<!doctype html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="robots" content="noodp"/>
<meta name="googlebot" content="noodp">
<meta name="googlebot-news" content="noodp">

<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.lesiteinfo.com/xmlrpc.php">
<title>Fayçal Fajr sur l&#039;affaire Hamdallah: &quot;J&#039;ai préféré garder le silence&quot;</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style>
<!-- This site is optimized with the Yoast SEO Premium plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Fayçal Fajr est enfin sorti du silence concernant l&#039;élimination des Lions de l&#039;Atlas des huitièmes de finale de la CAN, ainsi que sur son conflit avec Hamadallah."/>
<link rel="canonical" href="https://www.lesiteinfo.com/sport/faycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fayçal Fajr sur l&#039;affaire Hamdallah: &quot;J&#039;ai préféré garder le silence&quot;" />
<meta property="og:description" content="Fayçal Fajr est enfin sorti du silence concernant l&#039;élimination des Lions de l&#039;Atlas des huitièmes de finale de la CAN, ainsi que sur son conflit avec Hamadallah." />
<meta property="og:url" content="https://www.lesiteinfo.com/sport/faycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence/" />
<meta property="og:site_name" content="Le Site Info" />
<meta property="article:publisher" content="https://www.facebook.com/lesiteinfo/" />
<meta property="article:tag" content="Abderazzak Hamdallah" />
<meta property="article:tag" content="CAN 2019" />
<meta property="article:tag" content="Faycal Fajr" />
<meta property="article:tag" content="Lions de l&#039;Atlas" />
<meta property="article:tag" content="penalty" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2019-07-18T12:38:23+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/03/fajr-1.jpg?fit=660%2C330&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/03/fajr-1.jpg?fit=660%2C330&#038;ssl=1" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Fayçal Fajr est enfin sorti du silence concernant l&#039;élimination des Lions de l&#039;Atlas des huitièmes de finale de la CAN, ainsi que sur son conflit avec Hamadallah." />
<meta name="twitter:title" content="Fayçal Fajr sur l&#039;affaire Hamdallah: &quot;J&#039;ai préféré garder le silence&quot;" />
<meta name="twitter:site" content="@LeSiteInfo" />
<meta name="twitter:image" content="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/03/fajr-1.jpg?fit=660%2C330&#038;ssl=1" />
<meta name="twitter:creator" content="@LeSiteInfo" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.lesiteinfo.com/","sameAs":["https://www.facebook.com/lesiteinfo/","https://www.youtube.com/channel/UCPe5wl8Uxru1lvXIQroF-RA","https://twitter.com/LeSiteInfo"],"@id":"https://www.lesiteinfo.com/#organization","name":"Le Site info","logo":"https://www.lesiteinfo.com/wp-content/uploads/2019/04/35350045_1572452032865240_7172044146742394880_n.png"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.lesiteinfo.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.lesiteinfo.com/sport/faycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence/","name":"Fay\u00e7al Fajr sur l&#8217;affaire Hamdallah: &#8220;J&#8217;ai pr\u00e9f\u00e9r\u00e9 garder le silence&#8221;"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Flux" href="https://www.lesiteinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Flux des commentaires" href="https://www.lesiteinfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Fayçal Fajr sur l&#8217;affaire Hamdallah: &#8220;J&#8217;ai préféré garder le silence&#8221; Flux des commentaires" href="https://www.lesiteinfo.com/sport/faycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lesiteinfo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.lesiteinfo.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.lesiteinfo.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://www.lesiteinfo.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.lesiteinfo.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.lesiteinfo.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://www.lesiteinfo.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.lesiteinfo.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.lesiteinfo.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.lesiteinfo.com/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.lesiteinfo.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.lesiteinfo.com/wp-content/plugins/theia-post-slider/css/font-theme.css' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #ba1c21;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #e23f44;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #6b6b6b !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.lesiteinfo.com/wp-content/plugins/theia-post-slider/fonts/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='infoFontAwesome-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://www.lesiteinfo.com' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lesiteinfo.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"240883","ajaxurl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"https:\/\/www.lesiteinfo.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/shortcode.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-admin/js/media-upload.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/theia-post-slider/js/async.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/theia-post-slider/js/hammer.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/theia-post-slider/js/tps.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/theia-post-slider/js/main.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js'></script>
<link rel='https://api.w.org/' href='https://www.lesiteinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lesiteinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lesiteinfo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p9dDTW-10Fd' />
<link rel="alternate" type="application/json+oembed" href="https://www.lesiteinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fsport%2Ffaycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lesiteinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fsport%2Ffaycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Voir tout les r\u00e9sultats<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.lesiteinfo.com\/?s=%s","text":"Rechercher","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-e1458486908409.jpg" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-1-e1458487062330.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-1.jpg" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75349836-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"2piOp1IWh910bm", domain:"lesiteinfo.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2piOp1IWh910bm" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<meta name="google-site-verification" content="I4mBYw70ExWvqaCWJxSL9_Z4UUfJy_c6uv0rDr78DDY" />
<link rel="alternate" hreflang="fr" href="https://www.lesiteinfo.com/"/>
<meta name="google-site-verification" content="dmiw8yDC0xw1s39bNW9G55NeBfc3MxVgs1G4bL1-iAw" />
<meta property="fb:app_id" content="468897706789738"/>
<!-- DFP -->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/136889141/FR-300*250-Fin-Article', [[336, 250], [300, 250]], 'div-gpt-ad-1514459201997-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*250-TOP-Article', [300, 250], 'div-gpt-ad-1514459201997-1').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*250-TOP-Article-passback', [300, 250], 'div-gpt-ad-1514459201997-2').addService(googletag.pubads());
   googletag.defineSlot('/136889141/FR-300*600', [[300, 600], [300, 250], [336, 250]], 'div-gpt-ad-1514723309394-0').addService(googletag.pubads());    googletag.defineSlot('/136889141/FR-300*600-2', [[336, 250], [300, 600], [300, 250]], 'div-gpt-ad-1514459201997-4').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*600-passback', [[300, 250], [300, 600]], 'div-gpt-ad-1514459201997-5').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Habillage', [1, 1], 'div-gpt-ad-1514459201997-6').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Habillage-Article1', [1, 1], 'div-gpt-ad-1514459201997-7').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-header-Mobile', [[320, 80], [300, 100], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250]], 'div-gpt-ad-1514459201997-8').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-interstisiel', [1, 1], 'div-gpt-ad-1514459201997-9').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Megabanner-TOP-passback', [[320, 80], [300, 600], [970, 250], [300, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-10').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-728*90-TOP', [[970, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-11').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-1', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [400, 300], [320, 480]], 'div-gpt-ad-1514459201997-12').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-2', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-13').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-3', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-14').addService(googletag.pubads());
    googletag.defineSlot('/136889141/gallerytagmobile', [[320, 80], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-15').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-1', [728, 90], 'div-gpt-ad-1514459201997-16').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-2', [728, 90], 'div-gpt-ad-1514459201997-17').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-footer', [728, 90], 'div-gpt-ad-1514459201997-18').addService(googletag.pubads());
    googletag.defineSlot('/136889141/other-posts', [1, 1], 'div-gpt-ad-1514459201997-19').addService(googletag.pubads());
    googletag.defineSlot('/136889141/footer-mobile', [[320, 50], [320, 100]], 'div-gpt-ad-1516964213132-0').addService(googletag.pubads());
googletag.defineSlot('/136889141/Video-bas-article', [1, 1], 'div-gpt-ad-1533038508396-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/new-interstitiel', [400, 400], 'div-gpt-ad-1558007673810-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/new-habillage', [1412, 774], 'div-gpt-ad-1559657197230-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!--  End DFP -->

<!-- Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lesiteinfo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!--  End Taboola -->
<!--  pub Discus -->
<style>iframe#dsq-app4 { display: none !important; }</style>
<!--  End Discus -->
<!--  Criteo -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<!--  End Criteo -->
<link rel='stylesheet' id='bd-style-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/style2ete.css' type='text/css' media='screen' />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '622347164888567');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=622347164888567&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<style>
.pea_cook_wrapper p {
    font-size: 12px !important;
    line-height: 20px !important;
}
.pea_cook_wrapper.pea_cook_bottomcenter {
    bottom: 0 !important;
    left: 0 !important;
    margin: 0 !important;
    width: 100% !important;
}
.pea_cook_wrapper.pea_cook_bottomright {
bottom: 5px !important;
right: 3px !important;
margin-left: 3px !important;
}
.pea_cook_wrapper {
    padding: 3px 3px !important;
}
button#pea_cook_btn {
    background: #ffc800 !important;
    border: 1px solid #ffc800 !important;
    box-shadow: inset 0 0 1px 1px #ffc800 !important;
    color: #000 !important;
    width: 60px !important;
    line-height: 1.2 !important;
    font: bold 15.5px "helvetica neue", helvetica, arial, sans-serif !important;
}
a#fom {
    color: #00a7e3 !important;
}
    body { overflow: visible !important; }
.jp-relatedposts-post-date {
    display: none !important;
}
#tbl-next-up {display: none !important;}
#tbl-next-up-inner {display: none !important;}
.tbl-next-up {display: none !important;}
.tbl-next-up-inner {display: none !important;}
.articleBottom-ads { margin-top: 20px !important; }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4326971430107202",
    enable_page_level_ads: true
  });
</script><style type="text/css" media='screen'>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</style><script type="text/javascript">
var templateDir = 'https://www.lesiteinfo.com/wp-content/themes/essentiel';
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lesiteinfo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.lesiteinfo.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.lesiteinfo.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '37dc7281-3892-43eb-b500-286115b03e77';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Merci de vous être abonné";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Vous êtes maintenant abonné aux notifications. Vous pouvez vous désabonner à tout moment.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Fermer";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de vous être abonné!";
oneSignal_options['path'] = "https://www.lesiteinfo.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.064b44a8-1dd7-4e10-9d87-452ef5b9c9dd";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Souhaitez-vous recevoir nos dernières infos par notification?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications apparaîtront sur votre bureau';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Les notifications apparaîtront sur votre bureau';
oneSignal_options['promptOptions']['acceptButtonText'] = 'OK';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'Le Site Info';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Souhaitez-vous recevoir nos dernières infos par notification?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de vous être abonné!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer les notifications de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;ABONNER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DÉSABONNER';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour autoriser les notifications:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>var dimensionValue = 'SOME_DIMENSION_VALUE'; ga('set', 'dimension1', "Rédaction 2");</script>
<script>googletag.pubads().setTargeting("versions","https://www.lesiteinfo.com");</script>
<script>googletag.pubads().setTargeting("hyperlien","240883");</script>
<script>googletag.pubads().setTargeting("permalinks","https://www.lesiteinfo.com/sport/faycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence/");</script>
<script>googletag.pubads().setTargeting("categorys","Sport");</script>
<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#bb1b22">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#bb1b22">
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#bb1b22">
</head>

<body data-rsssl=1 id="top" class="post-template-default single single-post postid-240883 single-format-standard cookies-not-set theiaPostSlider_body singular le-site-info bd on-lightbox sticky-nav-on on-mobile-menu wpb-js-composer js-comp-ver-5.5.5 vc_responsive"  itemscope="itemscope" itemtype="https://schema.org/WebPage">

    
    <!-- /136889141/FR-interstisiel -->
<div id='div-gpt-ad-1514459201997-9' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-9'); });
</script>
</div>
<!--  End Interstisiel -->
<!-- FR-Habillage -->
<script type="text/javascript">
var	A=window.location.href.search("9ww");
var	B=window.location.href.search("9ww");
var	C=window.location.href.search("9ww");
	if(A > -1 || B > -1 || C > -1)  {
tagghbsgmb='div-gpt-ad-1514459201997-7';
document.write('<div id="'+ tagghbsgmb +'">');
googletag.cmd.push(function() { googletag.display(''+ tagghbsgmb +''); });
document.write('</div>');
	}
	else{
tagghb='div-gpt-ad-1514459201997-6';
document.write('<div id="'+ tagghb +'">');
googletag.cmd.push(function() { googletag.display(''+ tagghb +''); });
document.write('</div>');
	}
</script>
</div>

<div class="page-outer" style=" position: relative; overflow: hidden; ">
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="https://www.lesiteinfo.com/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="Rechercher" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-nav-container"><ul id="menu-nav" class="nav-menu main-default-menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home current-post-parent menu-item-5"><a href="https://www.lesiteinfo.com/">Accueil</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.lesiteinfo.com/maroc/">Maroc</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.lesiteinfo.com/politique/">Politique</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.lesiteinfo.com/economie/">Economie</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://www.lesiteinfo.com/sport/">Sport</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.lesiteinfo.com/videos/">Videos</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.lesiteinfo.com/cultures/">Culture</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.lesiteinfo.com/monde/">Monde</a></li>
</ul></div>                
                                                            <div class="menu-top-container"><ul id="menu-top" class="nav-menu"><li id="menu-item-141012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li id="menu-item-141013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li id="menu-item-180833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180833"><a href="https://www.lesiteinfo.com/maroc-pharmacies-de-garde-a-casablanca-rabat/">Pharmacies de garde à Casablanca et Rabat</a></li>
</ul></div>                                    
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-dark of-topbar-mobile">
        <div class="info-wrap">
            <div class="info-inner">

                <span class="today-date"> 18 juillet 2019</span>
                                    <div id="top-menu-mob" class="top-menu-mob">
                        <div class="top-mob-btn">
                            <i class="fa fa-bars"></i>
                        </div><!-- .top-mob-btn -->

                        <div class="top-menu-drop">
                            <div class="top-menu-drop-content">

                                                                    <div class="menu-top-container"><ul id="menu-top-1" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180833"><a href="https://www.lesiteinfo.com/maroc-pharmacies-de-garde-a-casablanca-rabat/">Pharmacies de garde à Casablanca et Rabat</a></li>
</ul></div>                                
                            </div><!-- .top-menu-drop-content -->
                        </div><!-- .top-menu-drop -->

                    </div><!-- .top-menu-mob -->

                    <div class="top-menu" id="top-menu">
                                                    <ul id="nav-menu" class="nav-menu">
                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180833"><a href="https://www.lesiteinfo.com/maroc-pharmacies-de-garde-a-casablanca-rabat/">Pharmacies de garde à Casablanca et Rabat</a></li>
                                                            </ul>

                        
                    </div><!-- .top-menu -->
                
                                                    <div class="breaking-news">
                                                    <span class="heading">En Continu: </span>
                                                <ul>
                                                                                        <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/en-continu/maroc-namibie-suivez-le-match-en-direct-live/" title="Maroc-Namibie : suivez le match en direct (LIVE)">Maroc-Namibie : suivez le match en direct (LIVE)</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/en-continu/maroc-namibie-regardez-le-match-en-direct-can-2019/" title="Maroc-Namibie: regardez le match en direct (CAN 2019)">Maroc-Namibie: regardez le match en direct (CAN 2019)</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/en-continu/maroc-gambie-regardez-le-match-en-direct-amical/" title="Maroc-Gambie: regardez le match en direct (amical)">Maroc-Gambie: regardez le match en direct (amical)</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/en-continu/ramadan-la-date-de-lobservation-du-croissant-lunaire-au-maroc/" title="Ramadan: la date de l’observation du croissant lunaire au Maroc">Ramadan: la date de l’observation du croissant lunaire au Maroc</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/maroc/meteo-maroc-les-villes-ou-il-va-faire-chaud-ce-week-end/" title="Météo Maroc: les villes où il va faire chaud ce week-end">Météo Maroc: les villes où il va faire chaud ce week-end</a></li>
                                                                                </ul>
                    </div><!-- .breaking-news -->

                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="https://www.lesiteinfo.com/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Rechercher" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>            </div><!-- .info-inner -->
        </div><!-- .info-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-center" role="banner">
        <div class="info-wrap">
            <div class="info-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                <a href="http://ar.lesiteinfo.com/" target="_blank" alt="Le Site info Version Arabe" title="Le Site info Version Arabe" style="top: 15px; height: 34px; width: 110px; z-index: 666; cursor: pointer; float: right; font-size: 20px; font-weight: bold; margin-right: 14px; padding: 0px; margin-bottom: 5px; color: red;"><span>النسخة العربية</span></a>
<style>.bg-cover {display: none !important;}</style>

    <div class="logo" style="margin:auto auto auto auto">
        <h2 class="site-title">                                <a href="https://www.lesiteinfo.com/" rel="home">
                <img src="https://www.lesiteinfo.com/wp-content/uploads/2016/03/logo-1.png" alt="Le Site Info" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggshed='div-gpt-ad-1514459201997-8';
document.write('<div id="'+ taggshed +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshed +''); });
document.write('</div>');
	}
	else{
taggshed='div-gpt-ad-1514459201997-11';
document.write('<div id="'+ taggshed +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshed +''); });
document.write('</div>');
		}
</script>
                    </div>
            </div><!-- .info-inner -->
        </div><!-- .info-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-light">

        <div class="info-wrap">
            <div class="info-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                                                            <a class="nav-logo" title="Le Site Info" href="https://www.lesiteinfo.com/">
                                    <img src="https://www.lesiteinfo.com/wp-content/uploads/2016/03/logo2-1.png" width="195" height="50" alt="Le Site Info">
                                </a>
                            
                            <div class="menu-nav-container"><ul id="menu-primary" class=""><li id="menu-item-5" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home current-post-parent bd_depth- bd_menu_item fa-icon" ><a href="https://www.lesiteinfo.com/"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Accueil</span><span class='info-menu-border-color' style='background: #000000 !important;'></span></a>
<li id="menu-item-6" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/maroc/">  <span class="menu-label" style="" >Maroc</span><span class='info-menu-border-color' style='background: #ff0004 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-2'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/maroc/proces-dimlil-le-verdict-tombera-sous-peu/' rel='bookmark' title='Procès d&#8217;Imlil: le verdict tombera sous peu'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/01/imlil.jpg?resize=331%2C219&ssl=1 title='Procès d&#8217;Imlil: le verdict tombera sous peu' alt='Procès d&#8217;Imlil: le verdict tombera sous peu' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/maroc/proces-dimlil-le-verdict-tombera-sous-peu/' rel='bookmark' title='Procès d&#8217;Imlil: le verdict tombera sous peu'>Procès d&#8217;Imlil: le verdict tombera sous peu</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/maroc/casablanca-un-individu-arme-tente-de-sintroduire-au-siege-de-2m/' rel='bookmark' title='Casablanca: un individu armé tente de s&#8217;introduire au siège de 2M'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/07/2m.jpg?resize=331%2C219&ssl=1 title='Casablanca: un individu armé tente de s&#8217;introduire au siège de 2M' alt='Casablanca: un individu armé tente de s&#8217;introduire au siège de 2M' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/maroc/casablanca-un-individu-arme-tente-de-sintroduire-au-siege-de-2m/' rel='bookmark' title='Casablanca: un individu armé tente de s&#8217;introduire au siège de 2M'>Casablanca: un individu armé tente de s&#8217;introduire au siège de 2M</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/maroc/casablanca-le-consulat-americain-retire-le-visa-a-plusieurs-marocains/' rel='bookmark' title='Casablanca: le consulat américain retire le visa à plusieurs Marocains'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/03/visas.jpg?resize=331%2C219&ssl=1 title='Casablanca: le consulat américain retire le visa à plusieurs Marocains' alt='Casablanca: le consulat américain retire le visa à plusieurs Marocains' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/maroc/casablanca-le-consulat-americain-retire-le-visa-a-plusieurs-marocains/' rel='bookmark' title='Casablanca: le consulat américain retire le visa à plusieurs Marocains'>Casablanca: le consulat américain retire le visa à plusieurs Marocains</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/maroc/grace-royale-des-detenus-ne-pourront-pas-en-beneficier/' rel='bookmark' title='Grâce royale: des détenus ne devraient pas en bénéficier'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/06/roi-6.jpg?resize=331%2C219&ssl=1 title='Grâce royale: des détenus ne devraient pas en bénéficier' alt='Grâce royale: des détenus ne devraient pas en bénéficier' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/maroc/grace-royale-des-detenus-ne-pourront-pas-en-beneficier/' rel='bookmark' title='Grâce royale: des détenus ne devraient pas en bénéficier'>Grâce royale: des détenus ne devraient pas en bénéficier</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/maroc/decouvrez-le-nouveau-clip-de-saad-lamjarred-avec-mohamed-ramadan-video/' rel='bookmark' title='Découvrez le nouveau clip de Saâd Lamjarred avec Mohamed Ramadan (VIDEO)'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/07/Saadlamjarred-1.jpg?resize=331%2C219&ssl=1 title='Découvrez le nouveau clip de Saâd Lamjarred avec Mohamed Ramadan (VIDEO)' alt='Découvrez le nouveau clip de Saâd Lamjarred avec Mohamed Ramadan (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/maroc/decouvrez-le-nouveau-clip-de-saad-lamjarred-avec-mohamed-ramadan-video/' rel='bookmark' title='Découvrez le nouveau clip de Saâd Lamjarred avec Mohamed Ramadan (VIDEO)'>Découvrez le nouveau clip de Saâd Lamjarred avec Mohamed Ramadan (VIDEO)</a></h4></div></div></div></div></div><li id="menu-item-7" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/politique/"> <i class="fa fa fa-university"></i> <span class="menu-label" style="" >Politique</span><span class='info-menu-border-color' style='background: #3d7acc !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-3'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/politique/ce-que-pense-benkirane-de-la-francisation-de-lenseignement/' rel='bookmark' title='Ce que pense Benkirane de la &#8220;francisation&#8221; de l&#8217;enseignement'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/benkirane-6.jpg?resize=331%2C219&ssl=1 title='Ce que pense Benkirane de la &#8220;francisation&#8221; de l&#8217;enseignement' alt='Ce que pense Benkirane de la &#8220;francisation&#8221; de l&#8217;enseignement' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/politique/ce-que-pense-benkirane-de-la-francisation-de-lenseignement/' rel='bookmark' title='Ce que pense Benkirane de la &#8220;francisation&#8221; de l&#8217;enseignement'>Ce que pense Benkirane de la &#8220;francisation&#8221; de l&#8217;enseignement</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/politique/exploitation-des-mosquees-le-pjd-fait-face-a-de-lourdes-accusations/' rel='bookmark' title='Exploitation des mosquées: le PJD fait face à de lourdes accusations'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/06/mosquee-3.jpg?resize=331%2C219&ssl=1 title='Exploitation des mosquées: le PJD fait face à de lourdes accusations' alt='Exploitation des mosquées: le PJD fait face à de lourdes accusations' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/politique/exploitation-des-mosquees-le-pjd-fait-face-a-de-lourdes-accusations/' rel='bookmark' title='Exploitation des mosquées: le PJD fait face à de lourdes accusations'>Exploitation des mosquées: le PJD fait face à de lourdes accusations</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/politique/un-salafiste-au-pjd-vous-avez-trahi-la-langue-arabe/' rel='bookmark' title='Un salafiste au PJD: &#8220;Vous avez trahi la langue arabe !&#8221;'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/07/PJD.jpg?resize=331%2C219&ssl=1 title='Un salafiste au PJD: &#8220;Vous avez trahi la langue arabe !&#8221;' alt='Un salafiste au PJD: &#8220;Vous avez trahi la langue arabe !&#8221;' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/politique/un-salafiste-au-pjd-vous-avez-trahi-la-langue-arabe/' rel='bookmark' title='Un salafiste au PJD: &#8220;Vous avez trahi la langue arabe !&#8221;'>Un salafiste au PJD: &#8220;Vous avez trahi la langue arabe !&#8221;</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/politique/faceapp-amina-maelainine-sest-aussi-pretee-au-jeu-photo/' rel='bookmark' title='FaceApp: Amina Maelainine s&#8217;est aussi prêtée au jeu (PHOTO)'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/07/maelainine.jpg?resize=331%2C219&ssl=1 title='FaceApp: Amina Maelainine s&#8217;est aussi prêtée au jeu (PHOTO)' alt='FaceApp: Amina Maelainine s&#8217;est aussi prêtée au jeu (PHOTO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/politique/faceapp-amina-maelainine-sest-aussi-pretee-au-jeu-photo/' rel='bookmark' title='FaceApp: Amina Maelainine s&#8217;est aussi prêtée au jeu (PHOTO)'>FaceApp: Amina Maelainine s&#8217;est aussi prêtée au jeu (PHOTO)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/politique/conseil-de-gouvernement-ce-qui-est-prevu-jeudi-2/' rel='bookmark' title='Conseil de gouvernement: ce qui est prévu jeudi'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/conseil.jpg?resize=331%2C219&ssl=1 title='Conseil de gouvernement: ce qui est prévu jeudi' alt='Conseil de gouvernement: ce qui est prévu jeudi' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/politique/conseil-de-gouvernement-ce-qui-est-prevu-jeudi-2/' rel='bookmark' title='Conseil de gouvernement: ce qui est prévu jeudi'>Conseil de gouvernement: ce qui est prévu jeudi</a></h4></div></div></div></div></div><li id="menu-item-8" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/economie/"> <i class="fa fa fa-bar-chart"></i> <span class="menu-label" style="" >Economie</span><span class='info-menu-border-color' style='background: #FFA01C !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-4'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/economie/electromenager-atlanta-assurances-lance-la-1ere-assurance-affinitaire/' rel='bookmark' title='Électroménager: Atlanta Assurances lance la 1ère assurance affinitaire'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/07/boshatlanta.jpg?resize=331%2C219&ssl=1 title='Électroménager: Atlanta Assurances lance la 1ère assurance affinitaire' alt='Électroménager: Atlanta Assurances lance la 1ère assurance affinitaire' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/economie/electromenager-atlanta-assurances-lance-la-1ere-assurance-affinitaire/' rel='bookmark' title='Électroménager: Atlanta Assurances lance la 1ère assurance affinitaire'>Électroménager: Atlanta Assurances lance la 1ère assurance affinitaire</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/economie/cgem-nouveau-coup-dur-pour-salaheddine-mezouar/' rel='bookmark' title='CGEM: nouveau coup dur pour Salaheddine Mezouar'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/04/mezouar-1.jpg?resize=331%2C219&ssl=1 title='CGEM: nouveau coup dur pour Salaheddine Mezouar' alt='CGEM: nouveau coup dur pour Salaheddine Mezouar' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/economie/cgem-nouveau-coup-dur-pour-salaheddine-mezouar/' rel='bookmark' title='CGEM: nouveau coup dur pour Salaheddine Mezouar'>CGEM: nouveau coup dur pour Salaheddine Mezouar</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/economie/cours-de-change-devises-etrangeres-contre-le-dirham-25/' rel='bookmark' title='Cours de change: devises étrangères contre le dirham'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/03/argent.jpg?resize=331%2C219&ssl=1 title='Cours de change: devises étrangères contre le dirham' alt='Cours de change: devises étrangères contre le dirham' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/economie/cours-de-change-devises-etrangeres-contre-le-dirham-25/' rel='bookmark' title='Cours de change: devises étrangères contre le dirham'>Cours de change: devises étrangères contre le dirham</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/economie/opv-maroc-telecom-banque-populaire-mobilise-le-tiers-des-souscripteurs/' rel='bookmark' title='OPV Maroc Telecom: Banque Populaire mobilise le tiers des souscripteurs'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/07/gbp.jpg?resize=331%2C219&ssl=1 title='OPV Maroc Telecom: Banque Populaire mobilise le tiers des souscripteurs' alt='OPV Maroc Telecom: Banque Populaire mobilise le tiers des souscripteurs' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/economie/opv-maroc-telecom-banque-populaire-mobilise-le-tiers-des-souscripteurs/' rel='bookmark' title='OPV Maroc Telecom: Banque Populaire mobilise le tiers des souscripteurs'>OPV Maroc Telecom: Banque Populaire mobilise le tiers des souscripteurs</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/economie/moroccan-millennium-leaders-lance-un-nouveau-programme/' rel='bookmark' title='Moroccan Millennium Leaders lance un nouveau programme'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/07/fellowship.jpg?resize=331%2C219&ssl=1 title='Moroccan Millennium Leaders lance un nouveau programme' alt='Moroccan Millennium Leaders lance un nouveau programme' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/economie/moroccan-millennium-leaders-lance-un-nouveau-programme/' rel='bookmark' title='Moroccan Millennium Leaders lance un nouveau programme'>Moroccan Millennium Leaders lance un nouveau programme</a></h4></div></div></div></div></div><li id="menu-item-9" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/sport/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >Sport</span><span class='info-menu-border-color' style='background: #45a11a !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-5'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/sport/faycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence/' rel='bookmark' title='Fayçal Fajr sur l&#8217;affaire Hamdallah: &#8220;J&#8217;ai préféré garder le silence&#8221;'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/03/fajr-1.jpg?resize=331%2C219&ssl=1 title='Fayçal Fajr sur l&#8217;affaire Hamdallah: &#8220;J&#8217;ai préféré garder le silence&#8221;' alt='Fayçal Fajr sur l&#8217;affaire Hamdallah: &#8220;J&#8217;ai préféré garder le silence&#8221;' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/sport/faycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence/' rel='bookmark' title='Fayçal Fajr sur l&#8217;affaire Hamdallah: &#8220;J&#8217;ai préféré garder le silence&#8221;'>Fayçal Fajr sur l&#8217;affaire Hamdallah: &#8220;J&#8217;ai préféré garder le silence&#8221;</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/sport/une-photo-dachraf-hakimi-avec-sa-petite-amie-enflamme-la-toile/' rel='bookmark' title='Une photo d&#8217;Achraf Hakimi avec sa petite amie enflamme la Toile'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/03/hakimi.jpg?resize=331%2C219&ssl=1 title='Une photo d&#8217;Achraf Hakimi avec sa petite amie enflamme la Toile' alt='Une photo d&#8217;Achraf Hakimi avec sa petite amie enflamme la Toile' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/sport/une-photo-dachraf-hakimi-avec-sa-petite-amie-enflamme-la-toile/' rel='bookmark' title='Une photo d&#8217;Achraf Hakimi avec sa petite amie enflamme la Toile'>Une photo d&#8217;Achraf Hakimi avec sa petite amie enflamme la Toile</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/sport/le-club-de-youssef-en-nesyri-debarque-au-maroc/' rel='bookmark' title='Le club de Youssef En-Nesyri débarque au Maroc'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/06/maroc-4.jpg?resize=331%2C219&ssl=1 title='Le club de Youssef En-Nesyri débarque au Maroc' alt='Le club de Youssef En-Nesyri débarque au Maroc' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/sport/le-club-de-youssef-en-nesyri-debarque-au-maroc/' rel='bookmark' title='Le club de Youssef En-Nesyri débarque au Maroc'>Le club de Youssef En-Nesyri débarque au Maroc</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/sport/neymar-le-nouveau-deal-quaurait-propose-le-barca-au-psg/' rel='bookmark' title='Neymar: le nouveau deal qu&#8217;aurait proposé le Barça au PSG'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/07/neymar.jpg?resize=331%2C219&ssl=1 title='Neymar: le nouveau deal qu&#8217;aurait proposé le Barça au PSG' alt='Neymar: le nouveau deal qu&#8217;aurait proposé le Barça au PSG' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/sport/neymar-le-nouveau-deal-quaurait-propose-le-barca-au-psg/' rel='bookmark' title='Neymar: le nouveau deal qu&#8217;aurait proposé le Barça au PSG'>Neymar: le nouveau deal qu&#8217;aurait proposé le Barça au PSG</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/sport/matthijs-de-ligt-jouera-avec-cristiano-ronaldo-videos/' rel='bookmark' title='Matthijs de Ligt jouera avec Cristiano Ronaldo (VIDÉOS)'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/07/Deligt.jpg?resize=331%2C219&ssl=1 title='Matthijs de Ligt jouera avec Cristiano Ronaldo (VIDÉOS)' alt='Matthijs de Ligt jouera avec Cristiano Ronaldo (VIDÉOS)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/sport/matthijs-de-ligt-jouera-avec-cristiano-ronaldo-videos/' rel='bookmark' title='Matthijs de Ligt jouera avec Cristiano Ronaldo (VIDÉOS)'>Matthijs de Ligt jouera avec Cristiano Ronaldo (VIDÉOS)</a></h4></div></div></div></div></div><li id="menu-item-10" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/videos/"> <i class="fa fa fa-youtube-play"></i> <span class="menu-label" style="" >Videos</span><span class='info-menu-border-color' style='background: #e20079 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-6'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/videos/le-coup-franc-de-mahrez-qui-envoie-lalgerie-en-finale-video/' rel='bookmark' title='Le coup franc de Mahrez qui envoie l&#8217;Algérie en finale (VIDEO)'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/07/mahrez.jpg?resize=331%2C219&ssl=1 title='Le coup franc de Mahrez qui envoie l&#8217;Algérie en finale (VIDEO)' alt='Le coup franc de Mahrez qui envoie l&#8217;Algérie en finale (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/videos/le-coup-franc-de-mahrez-qui-envoie-lalgerie-en-finale-video/' rel='bookmark' title='Le coup franc de Mahrez qui envoie l&#8217;Algérie en finale (VIDEO)'>Le coup franc de Mahrez qui envoie l&#8217;Algérie en finale (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/videos/honda-lance-son-nouveau-hr-v-au-maroc-video/' rel='bookmark' title='Honda lance son nouveau HR-V au Maroc (VIDEO)'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/07/honda.jpg?resize=331%2C219&ssl=1 title='Honda lance son nouveau HR-V au Maroc (VIDEO)' alt='Honda lance son nouveau HR-V au Maroc (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/videos/honda-lance-son-nouveau-hr-v-au-maroc-video/' rel='bookmark' title='Honda lance son nouveau HR-V au Maroc (VIDEO)'>Honda lance son nouveau HR-V au Maroc (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/videos/revivez-la-conf-dherve-renard-avant-maroc-afrique-du-sud-video/' rel='bookmark' title='Revivez la conf&#8217; d’Hervé Renard avant Maroc-Afrique du Sud (VIDEO)'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/06/renard-3.jpg?resize=331%2C219&ssl=1 title='Revivez la conf&#8217; d’Hervé Renard avant Maroc-Afrique du Sud (VIDEO)' alt='Revivez la conf&#8217; d’Hervé Renard avant Maroc-Afrique du Sud (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/videos/revivez-la-conf-dherve-renard-avant-maroc-afrique-du-sud-video/' rel='bookmark' title='Revivez la conf&#8217; d’Hervé Renard avant Maroc-Afrique du Sud (VIDEO)'>Revivez la conf&#8217; d’Hervé Renard avant Maroc-Afrique du Sud (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/videos/revivez-la-conf-dherve-renard-avant-maroc-namibie-video/' rel='bookmark' title='Revivez la conf&#8217; d&#8217;Hervé Renard avant Maroc-Namibie (VIDEO)'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/03/renard.jpg?resize=331%2C219&ssl=1 title='Revivez la conf&#8217; d&#8217;Hervé Renard avant Maroc-Namibie (VIDEO)' alt='Revivez la conf&#8217; d&#8217;Hervé Renard avant Maroc-Namibie (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/videos/revivez-la-conf-dherve-renard-avant-maroc-namibie-video/' rel='bookmark' title='Revivez la conf&#8217; d&#8217;Hervé Renard avant Maroc-Namibie (VIDEO)'>Revivez la conf&#8217; d&#8217;Hervé Renard avant Maroc-Namibie (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/videos/maroc-zambie-le-penalty-transforme-par-ziyech-video/' rel='bookmark' title='Maroc-Zambie: le penalty transformé par Ziyech (VIDEO)'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/ziyech-1.jpg?resize=331%2C219&ssl=1 title='Maroc-Zambie: le penalty transformé par Ziyech (VIDEO)' alt='Maroc-Zambie: le penalty transformé par Ziyech (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/videos/maroc-zambie-le-penalty-transforme-par-ziyech-video/' rel='bookmark' title='Maroc-Zambie: le penalty transformé par Ziyech (VIDEO)'>Maroc-Zambie: le penalty transformé par Ziyech (VIDEO)</a></h4></div></div></div></div></div><li id="menu-item-137" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/cultures/"> <i class="fa fa fa-users"></i> <span class="menu-label" style="" >Culture</span><span class='info-menu-border-color' style='background: #0092DB !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-24'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/cultures/maitre-gims-etait-dans-un-grand-hotel-a-casablanca-photos/' rel='bookmark' title='Maitre Gims était dans un grand hôtel à Casablanca (PHOTOS)'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/07/Onomo3.jpg?resize=331%2C219&ssl=1 title='Maitre Gims était dans un grand hôtel à Casablanca (PHOTOS)' alt='Maitre Gims était dans un grand hôtel à Casablanca (PHOTOS)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/cultures/maitre-gims-etait-dans-un-grand-hotel-a-casablanca-photos/' rel='bookmark' title='Maitre Gims était dans un grand hôtel à Casablanca (PHOTOS)'>Maitre Gims était dans un grand hôtel à Casablanca (PHOTOS)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/cultures/le-chanteur-sud-africain-johnny-clegg-est-mort/' rel='bookmark' title='Le chanteur sud-africain Johnny Clegg est mort'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/07/clegg.jpg?resize=331%2C219&ssl=1 title='Le chanteur sud-africain Johnny Clegg est mort' alt='Le chanteur sud-africain Johnny Clegg est mort' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/cultures/le-chanteur-sud-africain-johnny-clegg-est-mort/' rel='bookmark' title='Le chanteur sud-africain Johnny Clegg est mort'>Le chanteur sud-africain Johnny Clegg est mort</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/cultures/gad-elmaleh-a-t-il-plagie-le-sketch-du-blond-un-humoriste-laffirme/' rel='bookmark' title='Gad Elmaleh a-t-il plagié le sketch du blond ? Un humoriste l&#8217;affirme'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/01/gadgad.jpg?resize=331%2C219&ssl=1 title='Gad Elmaleh a-t-il plagié le sketch du blond ? Un humoriste l&#8217;affirme' alt='Gad Elmaleh a-t-il plagié le sketch du blond ? Un humoriste l&#8217;affirme' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/cultures/gad-elmaleh-a-t-il-plagie-le-sketch-du-blond-un-humoriste-laffirme/' rel='bookmark' title='Gad Elmaleh a-t-il plagié le sketch du blond ? Un humoriste l&#8217;affirme'>Gad Elmaleh a-t-il plagié le sketch du blond ? Un humoriste l&#8217;affirme</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/cultures/rachid-allali-carbure-avec-fnaire-et-nora-fatehi-video/' rel='bookmark' title='Rachid Allali carbure avec Fnaïre et Nora Fatehi (VIDEO)'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/10/rachid-show.jpg?resize=331%2C219&ssl=1 title='Rachid Allali carbure avec Fnaïre et Nora Fatehi (VIDEO)' alt='Rachid Allali carbure avec Fnaïre et Nora Fatehi (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/cultures/rachid-allali-carbure-avec-fnaire-et-nora-fatehi-video/' rel='bookmark' title='Rachid Allali carbure avec Fnaïre et Nora Fatehi (VIDEO)'>Rachid Allali carbure avec Fnaïre et Nora Fatehi (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/cultures/laaraj-et-neila-tazi-signent-une-convention-a-rabat-photo/' rel='bookmark' title='Laâraj et Neila Tazi signent une convention à Rabat (PHOTO)'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/07/tazi.jpg?resize=331%2C219&ssl=1 title='Laâraj et Neila Tazi signent une convention à Rabat (PHOTO)' alt='Laâraj et Neila Tazi signent une convention à Rabat (PHOTO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/cultures/laaraj-et-neila-tazi-signent-une-convention-a-rabat-photo/' rel='bookmark' title='Laâraj et Neila Tazi signent une convention à Rabat (PHOTO)'>Laâraj et Neila Tazi signent une convention à Rabat (PHOTO)</a></h4></div></div></div></div></div><li id="menu-item-12" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/monde/"> <i class="fa fa fa-globe"></i> <span class="menu-label" style="" >Monde</span><span class='info-menu-border-color' style='background: #d6003d !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-8'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/monde/crash-dethiopian-airlines-ce-qua-decide-boeing-pour-les-familles/' rel='bookmark' title='Crash d&#8217;Ethiopian Airlines: ce qu&#8217;a décidé Boeing pour les familles'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/03/ethiop.jpg?resize=331%2C219&ssl=1 title='Crash d&#8217;Ethiopian Airlines: ce qu&#8217;a décidé Boeing pour les familles' alt='Crash d&#8217;Ethiopian Airlines: ce qu&#8217;a décidé Boeing pour les familles' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/monde/crash-dethiopian-airlines-ce-qua-decide-boeing-pour-les-familles/' rel='bookmark' title='Crash d&#8217;Ethiopian Airlines: ce qu&#8217;a décidé Boeing pour les familles'>Crash d&#8217;Ethiopian Airlines: ce qu&#8217;a décidé Boeing pour les familles</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/monde/le-narcotrafiquant-mexicain-el-chapo-condamne-a-perpetuite/' rel='bookmark' title='Le narcotrafiquant mexicain &#8220;El Chapo&#8221; condamné à perpétuité'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/07/el-chapo.jpg?resize=331%2C219&ssl=1 title='Le narcotrafiquant mexicain &#8220;El Chapo&#8221; condamné à perpétuité' alt='Le narcotrafiquant mexicain &#8220;El Chapo&#8221; condamné à perpétuité' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/monde/le-narcotrafiquant-mexicain-el-chapo-condamne-a-perpetuite/' rel='bookmark' title='Le narcotrafiquant mexicain &#8220;El Chapo&#8221; condamné à perpétuité'>Le narcotrafiquant mexicain &#8220;El Chapo&#8221; condamné à perpétuité</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/monde/la-canicule-va-encore-frapper-la-france-les-regions-concernees/' rel='bookmark' title='La canicule va encore frapper la France: les régions concernées'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/10/canicule1.jpg?resize=331%2C219&ssl=1 title='La canicule va encore frapper la France: les régions concernées' alt='La canicule va encore frapper la France: les régions concernées' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/monde/la-canicule-va-encore-frapper-la-france-les-regions-concernees/' rel='bookmark' title='La canicule va encore frapper la France: les régions concernées'>La canicule va encore frapper la France: les régions concernées</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/monde/arabie-saoudite-bonne-nouvelle-pour-les-pelerins-le-maroc-concerne/' rel='bookmark' title='Arabie Saoudite: bonne nouvelle pour les pèlerins, le Maroc concerné'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/06/hajj-2.jpg?resize=331%2C219&ssl=1 title='Arabie Saoudite: bonne nouvelle pour les pèlerins, le Maroc concerné' alt='Arabie Saoudite: bonne nouvelle pour les pèlerins, le Maroc concerné' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/monde/arabie-saoudite-bonne-nouvelle-pour-les-pelerins-le-maroc-concerne/' rel='bookmark' title='Arabie Saoudite: bonne nouvelle pour les pèlerins, le Maroc concerné'>Arabie Saoudite: bonne nouvelle pour les pèlerins, le Maroc concerné</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/monde/terrible-accident-ce-lundi-matin-en-france-video/' rel='bookmark' title='Terrible accident ce lundi matin en France (VIDEO)'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/ambulance.jpg?resize=331%2C219&ssl=1 title='Terrible accident ce lundi matin en France (VIDEO)' alt='Terrible accident ce lundi matin en France (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/monde/terrible-accident-ce-lundi-matin-en-france-video/' rel='bookmark' title='Terrible accident ce lundi matin en France (VIDEO)'>Terrible accident ce lundi matin en France (VIDEO)</a></h4></div></div></div></div></div></ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="info-wrap">
            <div class="container-main">
                <div class="info-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-240883" class="post-id post-240883 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-abderazzak-hamdallah tag-can-2019 tag-faycal-fajr tag-lions-de-latlas tag-penalty" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2019-07-18</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.lesiteinfo.com/author/aymane/" title="Articles par Rédaction 2" rel="author">Rédaction 2</a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                <header>
                    <h1 itemprop="name" class="entry-title">Fayçal Fajr sur l&#8217;affaire Hamdallah: &#8220;J&#8217;ai préféré garder le silence&#8221;</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                Par <a href="https://www.lesiteinfo.com/author/aymane/" title="">Rédaction 2 </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>18 juillet 2019 à 13 h 38</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                <!-- >  -->             </div> <!-- .post-cats-bd -->
        
        
        
        
    </div><!-- .meta-info -->
                    
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/sport/faycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/sport/faycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('https://twitter.com/share?url=https://www.lesiteinfo.com/sport/faycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence/&amp;text=Fayçal%20Fajr%20sur%20l&#8217;affaire%20Hamdallah:%20&#8220;J&#8217;ai%20préféré%20garder%20le%20silence&#8221;','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.lesiteinfo.com/sport/faycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence/&amp;text=Fayçal%20Fajr%20sur%20l&#8217;affaire%20Hamdallah:%20&#8220;J&#8217;ai%20préféré%20garder%20le%20silence&#8221;">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/sport/faycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/sport/faycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="whatsapp">
                <a title="whatsapp" onClick="window.open('whatsapp://send?text=https://www.lesiteinfo.com/sport/faycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence/&amp;title=Fayçal%20Fajr%20sur%20l&#8217;affaire%20Hamdallah:%20&#8220;J&#8217;ai%20préféré%20garder%20le%20silence&#8221;','Whatsapp','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="whatsapp://send?text=https://www.lesiteinfo.com/sport/faycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence/&amp;title=Fayçal%20Fajr%20sur%20l&#8217;affaire%20Hamdallah:%20&#8220;J&#8217;ai%20préféré%20garder%20le%20silence&#8221;">
                    <i class="fa fa-whatsapp"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('https://www.tumblr.com/share/link?url=www.lesiteinfo.com/sport/faycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence/&amp;name=Fayçal%20Fajr%20sur%20l&#8217;affaire%20Hamdallah:%20&#8220;J&#8217;ai%20préféré%20garder%20le%20silence&#8221;','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=www.lesiteinfo.com/sport/faycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence/&amp;name=Fayçal%20Fajr%20sur%20l&#8217;affaire%20Hamdallah:%20&#8220;J&#8217;ai%20préféré%20garder%20le%20silence&#8221;">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/sport/faycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>

                <!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/sport/faycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence/">
                    <i class="fa fa-google-plus"></i>
                </a>-->
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fsport%2Ffaycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence%2F&amp;description=Fay%C3%A7al+Fajr+sur+l%27affaire+Hamdallah%3A+%22J%27ai+pr%C3%A9f%C3%A9r%C3%A9+garder+le+silence%22&amp;media=https%3A%2F%2Fi1.wp.com%2Fwww.lesiteinfo.com%2Fwp-content%2Fuploads%2F2019%2F03%2Ffajr-1.jpg%3Ffit%3D660%252C330%26ssl%3D1" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                <div id="articleTop-ads" class="articleTop-ads">
            
                <center><!-- /136889141/FR-300*250-TOP-Article -->
<div id='div-gpt-ad-1514459201997-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-1'); });
</script>
</div></center>


                    </div>
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/03/fajr-1.jpg?fit=660%2C330&ssl=1" rel="bookmark">
                                <img width="660" height="330" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/03/fajr-1.jpg?resize=660%2C330&amp;ssl=1" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" srcset="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/03/fajr-1.jpg?w=660&amp;ssl=1 660w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/03/fajr-1.jpg?resize=200%2C100&amp;ssl=1 200w" sizes="(max-width: 660px) 100vw, 660px" itemprop="image" />                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <div id="tps_slideContainer_240883" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Dans un post Instagram, Fayçal Fajr est revenu sur l&#8217;élimination des Lions de l&#8217;Atlas de la CAN 2019, ainsi que sur son &#8220;conflit&#8221; avec Abderrazak Hamdallah.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73967/tag"></script>

<center><!-- /136889141/FR-Milieu-1 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggm1='div-gpt-ad-1514459201997-12';
document.write('<div id="'+ taggm1 +'"  style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm1 +''); });
document.write('</div>');
	}
	else{
taggm1='div-gpt-ad-1514459201997-16';
document.write('<div id="'+ taggm1 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm1 +''); });
document.write('</div>');
		}
</script></center>
<style> .post-content-bd { padding: 10px !important; } </style></div>
<p>L&#8217;international marocain a tout d&#8217;abord évoqué la désillusion des Lions en CAN. &#8220;Une déception est toujours difficile à surmonter, surtout quand il s’agit d’une compétition de cette envergure. La déception est encore présente… L’amour que j’ai pour mon pays est indescriptible, je suis toujours à son service quoi qu’il arrive car il passe en priorité, toujours prêt à faire les concessions pour le bien du groupe&#8221;, a-t-il affirmé.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script>
var d = new Date();
document.write('<center>\n<'+'script type="text/javascript" src="https://links.lesiteinfo.com/js/frpub.js?q='+ d.getTime() +'"><'+'/script>\n</center>');
</script>
<center><!-- /136889141/FR-Milieu-2 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggm2='div-gpt-ad-1514459201997-13';
document.write('<div id="'+ taggm2 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm2 +''); });
document.write('</div>');
	}
	else{
taggm2='div-gpt-ad-1514459201997-17';
document.write('<div id="'+ taggm2 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm2 +''); });
document.write('</div>');
		}
</script></center>
</div>
<p>Le milieu de terrain de 30 ans a également évoqué l&#8217;affaire Hamdallah. &#8220;D’ailleurs en parlant de concession, je voulais m’exprimer au sujet d’un problème survenu lors des matchs de préparations, qui m’a profondément touché. Ce &#8220;problème&#8221; n’était en réalité qu’un tissu de mensonge. J’ai dû prendre sur moi, encaisser les sifflets, les insultes et les critiques négatives qui défilaient sur la toile.Un problème entièrement faux, faussé par quelques presses mal renseignées ou mal intentionnées alors que je n’ai rien fait du tout, et n’ai causé aucun tord à qui que ce soit. J’aime mon staff, mes coéquipiers sans exception&#8221;.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><!-- /136889141/FR-Milieu-3 -->
<div id='div-gpt-ad-1484068236353-2' style='margin-top: -10px;/* margin-bottom: 10px; */'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-14'); });
</script>
</div></center>
</div>
<p>Et d&#8217;ajouter: &#8220;Un mois maintenant que je voulais en parler, mais pour moi l’équipe et le pays passaient tellement au dessus de tout, que j’ai préféré prendre sur moi, garder le silence pour l’amour du drapeau. Dima Maghreb.&#8221;</p>
<p>Notons que plusieurs supporters marocains estimaient que Hamdallah a rendu le tablier à cause d’un conflit avec Fayçal Fajr. Ce dernier aurait refusé de le laisser tirer un penalty contre la Gambie, lors des matchs préparatifs avant la CAN.</p>
<p>Rappelons que Fayçal Fajr souhaiterait revenir en Espagne cette saison. Son club, le SM Caen, a entamé les discussions avec Getafe pour le transfert de l&#8217;international marocain.</p>
<p>A.K.A.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B0BvOKmi8Ru/" data-instgrm-version="12">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/B0BvOKmi8Ru/" target="_blank" rel="noopener">Une déception est toujours difficile à surmonter, surtout quand il s’agit d’une compétition de cette envergure. La déception est encore présente… L’amour que j’ai pour mon pays est indescriptible, je suis toujours à son service quoi qu’il arrive car il passe en priorité, toujours prêt à faire les concessions pour le bien du groupe. D’ailleurs en parlant de concession, je voulais m’exprimer au sujet d’un problème survenu lors des matchs de préparations, qui m’a profondément touché. Ce « problème » n’était en réalité qu’un tissu de mensonge. J’ai dû prendre sur moi, encaisser les sifflets, les insultes et les critiques négatives qui défilaient sur la toile.Un problème entièrement faux, faussé par quelques presses mal renseignées ou mal intentionées alors que je n’ai rien fait du tout, et n’ai causé aucun tord à qui que ce soit. J’aime mon staff, mes coéquipiers sans exception. Un mois maintenant que je voulais en parler, mais pour moi l’équipe et le pays passaient tellement au dessus de tout, que j’ai préféré prendre sur moi, garder le silence pour l’amour du drapeau. Dima Maghreb❤️🇲🇦🙏🏼</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/f.fajr11/" target="_blank" rel="noopener"> Fayçal Fajr</a> (@f.fajr11) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2019-07-17T18:00:36+00:00">Jul 17, 2019 at 11:00am PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>

</div></div><div id="tps_nav_lower_240883" class="theiaPostSlider_nav _center_full fontTheme _lower _slide_number_0"><div class="_buttons"><a rel="prev" href="https://www.lesiteinfo.com/maroc/casablanca-un-individu-arme-tente-de-sintroduire-au-siege-de-2m/" class="_button _prev _another_post"><span class="_1"></span><span class="_2" ><span aria-hidden="true" class="tps-icon-chevron-circle-left"></span></span><span class="_3">Article précédent</span></a><span class="_text"></span><a rel="next" href="https://www.lesiteinfo.com/maroc/proces-dimlil-le-verdict-tombera-sous-peu/" class="_button _next _another_post"><span class="_1">Article suivant</span><span class="_2" ><span aria-hidden="true" class="tps-icon-chevron-circle-right"></span></span><span class="_3"></span></a></div><div class="_title"><span class="_helper"></span></div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_240883&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} \/ %{totalSlides}&quot;,&quot;helperText&quot;:&quot;&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Pr\u00e9c\u00e9dent&quot;,&quot;nextText&quot;:&quot;Suivant&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.lesiteinfo.com\/sport\/faycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence\/&quot;,&quot;postId&quot;:240883,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;,&quot;prevPost&quot;:&quot;https:\/\/www.lesiteinfo.com\/maroc\/casablanca-un-individu-arme-tente-de-sintroduire-au-siege-de-2m\/&quot;,&quot;nextPost&quot;:&quot;https:\/\/www.lesiteinfo.com\/maroc\/proces-dimlil-le-verdict-tombera-sous-peu\/&quot;,&quot;prevText_post&quot;:&quot;Article pr\u00e9c\u00e9dent&quot;,&quot;nextText_post&quot;:&quot;Article suivant&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                
                

            </div><!-- .post-content-bd -->
            <footer>
                <div class="cf"></div><div class="post-tags-bd"><span>Mots clés</span><a href="https://www.lesiteinfo.com/tag/abderazzak-hamdallah/" rel="tag">Abderazzak Hamdallah</a><a href="https://www.lesiteinfo.com/tag/can-2019/" rel="tag">CAN 2019</a><a href="https://www.lesiteinfo.com/tag/faycal-fajr/" rel="tag">Faycal Fajr</a><a href="https://www.lesiteinfo.com/tag/lions-de-latlas/" rel="tag">Lions de l'Atlas</a><a href="https://www.lesiteinfo.com/tag/penalty/" rel="tag">penalty</a></div><div class="cf"></div>                </footer>
                </article>
                
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/sport/faycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/sport/faycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('https://twitter.com/share?url=https://www.lesiteinfo.com/sport/faycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence/&amp;text=Fayçal%20Fajr%20sur%20l&#8217;affaire%20Hamdallah:%20&#8220;J&#8217;ai%20préféré%20garder%20le%20silence&#8221;','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.lesiteinfo.com/sport/faycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence/&amp;text=Fayçal%20Fajr%20sur%20l&#8217;affaire%20Hamdallah:%20&#8220;J&#8217;ai%20préféré%20garder%20le%20silence&#8221;">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/sport/faycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/sport/faycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="whatsapp">
                <a title="whatsapp" onClick="window.open('whatsapp://send?text=https://www.lesiteinfo.com/sport/faycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence/&amp;title=Fayçal%20Fajr%20sur%20l&#8217;affaire%20Hamdallah:%20&#8220;J&#8217;ai%20préféré%20garder%20le%20silence&#8221;','Whatsapp','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="whatsapp://send?text=https://www.lesiteinfo.com/sport/faycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence/&amp;title=Fayçal%20Fajr%20sur%20l&#8217;affaire%20Hamdallah:%20&#8220;J&#8217;ai%20préféré%20garder%20le%20silence&#8221;">
                    <i class="fa fa-whatsapp"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('https://www.tumblr.com/share/link?url=www.lesiteinfo.com/sport/faycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence/&amp;name=Fayçal%20Fajr%20sur%20l&#8217;affaire%20Hamdallah:%20&#8220;J&#8217;ai%20préféré%20garder%20le%20silence&#8221;','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=www.lesiteinfo.com/sport/faycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence/&amp;name=Fayçal%20Fajr%20sur%20l&#8217;affaire%20Hamdallah:%20&#8220;J&#8217;ai%20préféré%20garder%20le%20silence&#8221;">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/sport/faycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>

                <!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/sport/faycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence/">
                    <i class="fa fa-google-plus"></i>
                </a>-->
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fsport%2Ffaycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence%2F&amp;description=Fay%C3%A7al+Fajr+sur+l%27affaire+Hamdallah%3A+%22J%27ai+pr%C3%A9f%C3%A9r%C3%A9+garder+le+silence%22&amp;media=https%3A%2F%2Fi1.wp.com%2Fwww.lesiteinfo.com%2Fwp-content%2Fuploads%2F2019%2F03%2Ffajr-1.jpg%3Ffit%3D660%252C330%26ssl%3D1" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                                
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="https://www.lesiteinfo.com/maroc/casablanca-un-individu-arme-tente-de-sintroduire-au-siege-de-2m/" rel="prev"><span>Article précédent</span> Casablanca: un individu armé tente de s&#8217;introduire au siège de 2M</a>                        </div>
                        <div class="post-nav-next">
                            <a href="https://www.lesiteinfo.com/maroc/proces-dimlil-le-verdict-tombera-sous-peu/" rel="next"><span>﻿Article suivant</span> Procès d&#8217;Imlil: le verdict tombera sous peu</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                
                        <div class="cf"></div>
<!-- Widget Postquare Article --> 
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
          <!-- ADS articleBottom Ads --> 
        <div id="articleBottom-ads" class="articleBottom-ads">
            
                <center>
<!-- debut video dailymotion -->
<script type="text/javascript">
var NombreVideos = 3;
var titre = new Array(NombreVideos+1);
var dai = new Array(NombreVideos+1);

titre[0]="Resto-spectacle Dar Beida: les Mille et une nuits à Casablanca";
titre[1]="Hawai, ton @CocktailDeRêve - Shopping";
titre[2]="Hawai, ton @CocktailDeRêve - Bureau";
titre[3]="Hawai, ton @CocktailDeRêve - Bureau";
titre[4]="Akhbar njoum ma3a Samsung Kaoutar Berani";
titre[5]="title6";

dai[0]="x7c2snv";
dai[1]="x7cxrze";
dai[2]="x7cxroh";
dai[3]="x7cxroh";
dai[4]="x7a6bwt";
dai[5]="video6";




function VideosRandom(){
var scriptRandom = -1;
while (scriptRandom < 0 || scriptRandom > NombreVideos || isNaN(scriptRandom)){
scriptRandom = parseInt(Math.random()*(NombreVideos+1));
}
return scriptRandom;
}
afichg = VideosRandom();
afichgImage = titre[afichg];
afichglks = dai[afichg];
afichgpub = '<div><center style="padding-left: 5px !important; padding-right: 5px !important;"><div style="text-align: center;color: rgb(176, 176, 176);font-family: arial;font-size: 13px;position: relative;max-width: 920px;width: 100%;overflow: hidden;max-height: 100px;margin: 0px;padding: 0px;transition: opacity 0.5s ease 0s;opacity: 0;" class="vdb-player-extra-advertisement-text">ADVERTISEMENT</div><span class="video-pub" style="font-size: 20px; font-weight: bold; color: #0000ff;">'+titre[afichg]+'</span></center><div><br /><iframe src="//www.dailymotion.com/embed/video/'+dai[afichg]+'?autoPlay=1&mute=1" width="98%" height="300" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></div>';
document.write(afichgpub);
</script>

<!-- fin video dailymotion -->


<!-- <div id='div-gpt-ad-1533038508396-0' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533038508396-0'); });
</script>
</div> --><!-- /136889141/FR-300*250-Fin-Article -->
<div id='div-gpt-ad-1514459201997-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-0'); });
</script>
</div></center>
                    </div>        
<!-- /136889141/other-posts -->
<div id='div-gpt-ad-1514459201997-19'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-19'); });
</script>
</div>
<!-- END Widget Postquare Article --> 

        <div class="post-related-bd">
            <div class="title-bd">
                <h3>
                    Articles similaires                </h3>
            </div><!-- .title-bd -->

            <section id="related-posts">
                <div class="related-inner">
                    
                        <div class="related-row">
                        <div data-val="240902" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/sport/une-photo-dachraf-hakimi-avec-sa-petite-amie-enflamme-la-toile/" rel="bookmark">
                                        <img width="331" height="219" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/03/hakimi.jpg?resize=331%2C219&amp;ssl=1" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/sport/une-photo-dachraf-hakimi-avec-sa-petite-amie-enflamme-la-toile/" title="Une photo d&#8217;Achraf Hakimi avec sa petite amie enflamme la Toile" rel="bookmark">Une photo d&#8217;Achraf Hakimi avec sa petite amie enflamme la Toile</a></h3>
                                <span class="ws-info"><span>18 juillet 2019 à 12 h 40</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="240921" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/sport/le-club-de-youssef-en-nesyri-debarque-au-maroc/" rel="bookmark">
                                        <img width="331" height="219" src="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/06/maroc-4.jpg?resize=331%2C219&amp;ssl=1" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/sport/le-club-de-youssef-en-nesyri-debarque-au-maroc/" title="Le club de Youssef En-Nesyri débarque au Maroc" rel="bookmark">Le club de Youssef En-Nesyri débarque au Maroc</a></h3>
                                <span class="ws-info"><span>18 juillet 2019 à 12 h 11</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="240645" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/sport/neymar-le-nouveau-deal-quaurait-propose-le-barca-au-psg/" rel="bookmark">
                                        <img width="331" height="219" src="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/07/neymar.jpg?resize=331%2C219&amp;ssl=1" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/sport/neymar-le-nouveau-deal-quaurait-propose-le-barca-au-psg/" title="Neymar: le nouveau deal qu&#8217;aurait proposé le Barça au PSG" rel="bookmark">Neymar: le nouveau deal qu&#8217;aurait proposé le Barça au PSG</a></h3>
                                <span class="ws-info"><span>17 juillet 2019 à 22 h 27</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                            
                        <div class="related-row">
                        <div data-val="240676" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/sport/matthijs-de-ligt-jouera-avec-cristiano-ronaldo-videos/" rel="bookmark">
                                        <img width="331" height="219" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/07/Deligt.jpg?resize=331%2C219&amp;ssl=1" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/sport/matthijs-de-ligt-jouera-avec-cristiano-ronaldo-videos/" title="Matthijs de Ligt jouera avec Cristiano Ronaldo (VIDÉOS)" rel="bookmark">Matthijs de Ligt jouera avec Cristiano Ronaldo (VIDÉOS)</a></h3>
                                <span class="ws-info"><span>17 juillet 2019 à 22 h 05</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="240844" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/sport/can-2019-le-nigeria-bat-la-tunisie-et-decroche-la-3eme-place/" rel="bookmark">
                                        <img width="331" height="219" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/07/cannigeria.jpg?resize=331%2C219&amp;ssl=1" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/sport/can-2019-le-nigeria-bat-la-tunisie-et-decroche-la-3eme-place/" title="CAN 2019: le Nigéria bat la Tunisie et décroche la 3ème place" rel="bookmark">CAN 2019: le Nigéria bat la Tunisie et décroche la 3ème place</a></h3>
                                <span class="ws-info"><span>17 juillet 2019 à 21 h 52</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="240771" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/sport/lequipe-a-parle-du-depart-dherve-renard/" rel="bookmark">
                                        <img width="331" height="219" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/01/Herve-Renard.jpg?resize=331%2C219&amp;ssl=1" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/sport/lequipe-a-parle-du-depart-dherve-renard/" title="L&#8217;Équipe a parlé du départ d&#8217;Hervé Renard" rel="bookmark">L&#8217;Équipe a parlé du départ d&#8217;Hervé Renard</a></h3>
                                <span class="ws-info"><span>17 juillet 2019 à 21 h 03</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                                                                </div>
            </section>

        </div>
        <div class="cf"></div>
        <!-- .post-related-bd -->
                

            
            
<div id="disqus_thread">
    </div>

        
                <section id="bdCheckAlso" class="bdCheckAlso-right">
            <div class="title-bd">
                <h3>
                    Suggestions d’articles                </h3>
                <div class="title-line"></div>
                <a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
            </div>

                            <div class="check-also-post">
                                            <div class="check-also-thumb" style="background-image:url(https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/03/hakimi.jpg?resize=331%2C219&ssl=1);"></div>
                    
                    <h2 class="post-title"><a href="https://www.lesiteinfo.com/sport/une-photo-dachraf-hakimi-avec-sa-petite-amie-enflamme-la-toile/" rel="bookmark">Une photo d&#8217;Achraf Hakimi avec sa petite amie enflamme la Toile</a></h2>
                    <p>Parmi eux, un certain Achraf Hakimi.</p>
                </div>
                    </section>
            <div class="cf"></div>
</div><!-- #content -->
<div id="sidebar" class="theia_sticky">
    <div class="theiaStickySidebar">

    <section id="text-15" class="single-widget widget widget-main widget_text">			<div class="textwidget"><!-- /136889141/FR-300*600 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {

	}
	else{
tagga1='div-gpt-ad-1514723309394-0';
document.write('<div id="'+ tagga1 +'">');
googletag.cmd.push(function() { googletag.display(''+ tagga1 +''); });
document.write('</div>');
		}
</script></div>
		</section><section id="email-subscribers-3" class="single-widget widget widget-main widget_text elp-widget"><div class="widget-title widget-sidebar-title"><h3 class="">Inscrivez-vous à la newsletter</h3></div>
		<div>
						<div class="es_msg"><span id="es_msg"></span></div>
						
			<div class="es_textbox">
				<input class="es_textbox_class"  placeholder="Votre e-mail"  name="es_txt_email" id="es_txt_email" onkeypress="if(event.keyCode==13) es_submit_page('https://www.lesiteinfo.com')" value="" maxlength="225" style="margin-top: 9px;width: 67%;" type="text">
                <input class="es_textbox_button" name="es_txt_button" id="es_txt_button" onClick="validatee()" value="Je m'inscris" style="cursor: pointer;" type="button">
			</div>
            <script type=text/javascript>
function validatee(){
if (remember.checked == 1){
 return es_submit_page('https://www.lesiteinfo.com') ;
}else{
alert("Merci de cocher les conditions.")
}
}
</script>
<p style=" margin-bottom: 0px !important; color: red; ">
<input id="remember" name="remember" type="checkbox" style=" border: 1px solid #b4b9be; background: #fff; color: #555; clear: none; cursor: pointer; display: inline-block; line-height: 0; height: 16px; margin: -4px 4px 0 0; outline: 0; padding: 0!important; text-align: center; vertical-align: middle; width: 16px; min-width: 16px; "><em>En cochant cette case, vous acceptez que vos données soient enregistrées et traitées et vous acceptez que suite a la loi 0908, vous avez un droit d’accès, d’opposition et de rectification sur vos données.</em></p>
							<input name="es_txt_name" id="es_txt_name" value="" type="hidden">
						<input name="es_txt_group" id="es_txt_group" value="" type="hidden">
		</div>
		</section><section id="text-18" class="single-widget widget widget-main widget_text">			<div class="textwidget"><script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {

	}
	else{
tagga2='div-gpt-ad-1514459201997-4';
document.write('<div id="'+ tagga2 +'">');
googletag.cmd.push(function() { googletag.display(''+ tagga2 +''); });
document.write('</div>');
		}
</script></div>
		</section><section id="social-links-3" class="widget widget-main social-links-widget">        <div class="sl-widget-inner">
            <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>        </div>
        </section><section id="text-8" class="single-widget widget widget-main widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=789019781226120";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" style="margin-bottom:20px;" data-href="https://www.facebook.com/lesiteinfo/?fref=ts"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lesiteinfo/?fref=ts"><a href="https://www.facebook.com/lesiteinfo/?fref=ts">Le Site info</a></blockquote></div></div></div>
		</section><section id="timeline-widget-4" class="single-widget widget widget-main timeline-widget"><div class="widget-title widget-sidebar-title"><h3 class="">En Continu</h3></div>        <ul class="timeline-wrap">
                    <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/en-continu/maroc-namibie-suivez-le-match-en-direct-live/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>23 juin 2019 à 16 h 40</span></span>
                <h3 itemprop="name" class="timeline-article-title">Maroc-Namibie : suivez le match en direct (LIVE)</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/en-continu/maroc-namibie-regardez-le-match-en-direct-can-2019/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>23 juin 2019 à 13 h 58</span></span>
                <h3 itemprop="name" class="timeline-article-title">Maroc-Namibie: regardez le match en direct (CAN 2019)</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/en-continu/maroc-gambie-regardez-le-match-en-direct-amical/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>12 juin 2019 à 17 h 03</span></span>
                <h3 itemprop="name" class="timeline-article-title">Maroc-Gambie: regardez le match en direct (amical)</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/en-continu/ramadan-la-date-de-lobservation-du-croissant-lunaire-au-maroc/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>3 juin 2019 à 13 h 28</span></span>
                <h3 itemprop="name" class="timeline-article-title">Ramadan: la date de l’observation du croissant lunaire au Maroc</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/maroc/meteo-maroc-les-villes-ou-il-va-faire-chaud-ce-week-end/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>25 mai 2019 à 9 h 24</span></span>
                <h3 itemprop="name" class="timeline-article-title">Météo Maroc: les villes où il va faire chaud ce week-end</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            </ul>
        <!-- .timeline-wrap -->
        </section><section id="text-21" class="single-widget widget widget-main widget_text">			<div class="textwidget"></div>
		</section><section id="bd-cate-posts-4" class="single-widget widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">Chroniques</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/sale-la-ville-oubliee-de-lhistoire/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/12/sale.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/12/sale.jpg?resize=90%2C68&amp;ssl=1 90w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/12/sale.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/12/sale.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/sale-la-ville-oubliee-de-lhistoire/" title="Salé, la ville oubliée de l&#8217;Histoire?" rel="bookmark">Salé, la ville oubliée de l&#8217;Histoire?</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/alaoui/">Rédaction R </a><span>15 juillet 2019 à 23 h 02</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/presse-digitale-les-chinois-debarquent-au-maroc/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/04/mehdi.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/04/mehdi.jpg?resize=90%2C68&amp;ssl=1 90w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/04/mehdi.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/04/mehdi.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/presse-digitale-les-chinois-debarquent-au-maroc/" title="Presse digitale: les Chinois débarquent au Maroc" rel="bookmark">Presse digitale: les Chinois débarquent au Maroc</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>28 juin 2019 à 15 h 37</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/ete-2019-les-mafias-des-plages-continuent-a-sevir-au-maroc/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/06/plage.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/06/plage.jpg?resize=90%2C68&amp;ssl=1 90w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/06/plage.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/06/plage.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/ete-2019-les-mafias-des-plages-continuent-a-sevir-au-maroc/" title="Eté 2019: les mafias des plages continuent à sévir au Maroc" rel="bookmark">Eté 2019: les mafias des plages continuent à sévir au Maroc</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/alaoui/">Rédaction R </a><span>21 juin 2019 à 10 h 05</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/qui-veut-la-peau-de-la-presse-en-ligne-au-maroc/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/04/mehdi.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/04/mehdi.jpg?resize=90%2C68&amp;ssl=1 90w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/04/mehdi.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/04/mehdi.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/qui-veut-la-peau-de-la-presse-en-ligne-au-maroc/" title="Qui veut la peau de la presse en ligne au Maroc ?" rel="bookmark">Qui veut la peau de la presse en ligne au Maroc ?</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>12 juin 2019 à 21 h 55</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/est-wac-le-scandale-arbitral-du-siecle/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/06/wac.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/06/wac.jpg?resize=90%2C68&amp;ssl=1 90w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/06/wac.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/06/wac.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/est-wac-le-scandale-arbitral-du-siecle/" title="EST-WAC, le scandale arbitral du siècle" rel="bookmark">EST-WAC, le scandale arbitral du siècle</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>1 juin 2019 à 14 h 09</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="text-13" class="single-widget widget widget-main widget_text">			<div class="textwidget"></div>
		</section>    </div>
</div>
<!-- #sidebar -->                </div>
            </div><!-- .container-main -->
        </div><!-- .info-wrap -->
    </div><!-- #main -->




    <div class="cf"></div><div class="info-wrap">
        <div class="info-inner">
            <div id="footer-ads" class="footer-ads">
            
                <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
  
  tagfooter='div-gpt-ad-1516964213132-0';
document.write('<div style=" position: fixed; bottom: 0; width: 100%; z-index: 99; "><div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div></div>');

	}
	else{
tagfooter='div-gpt-ad-1514459201997-18';
document.write('<div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div>');
		}
</script>
                    </div>        </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="info-wrap">
                <div class="info-inner">

                                            <div class="footer-left">
                            © CROSS WORD 2016                        </div>
                    <!-- .footer-left-->

                                            <div class="footer-right">
                            <div class="menu-footer-container"><ul id="menu-footer" class="nav-menu"><li id="menu-item-180834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180834"><a href="https://www.lesiteinfo.com/maroc-pharmacies-de-garde-a-casablanca-rabat/">Pharmacies de garde à Casablanca et Rabat</a></li>
<li id="menu-item-140830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140830"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li id="menu-item-140825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140825"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li id="menu-item-64484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64484"><a href="https://www.lesiteinfo.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901"><a href="https://www.lesiteinfo.com/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="https://www.lesiteinfo.com/contact/">Contact</a></li>
</ul></div>                        </div>
                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
</script><!-- Debut New Habillage--> 
<style>div#div-gpt-ad-1559657197230-0{overflow: hidden; position: absolute; width: 1412px; height: 950px; top: 0px; left: 50%; margin-left: -703px; z-index: 2;}</style>
<div><!-- /136889141/new-habillage --> <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
}
else{
taggshednhb='div-gpt-ad-1559657197230-0';
document.write('<div id="'+ taggshednhb +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshednhb +''); });
document.write('</div>');
}
</script></div>

<style> #page.boxed {  z-index: 3 !important; } aside.bd-MobileSiderbar.bd-MobileSiderbarShow {
    z-index: 4 !important;
}   </style>  
<!-- END New Habillage--> 
<!-- /136889141/FR-interstisiel -->
<div id='div-gpt-ad-1514459201997-9' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-9'); });
</script>
</div>
<!--  End Interstisiel -->
  <script type="text/javascript">
document.write('<div id="interstitiel-new" style=" position: fixed;text-align: center; width: 100%; z-index: 99;line-height:29px; display: block ; margin: 0 auto 0 auto ; "><div id="div-gpt-ad-1558007673810-0">');
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558007673810-0'); });
document.write('</div></div>');
var browser_width = (window.parent.innerWidth > 0) ? window.parent.innerWidth : screen.width;

var source_width 			= "400";
var source_height 			=  "400";  
var browser_height = (window.parent.innerHeight > 0) ? window.parent.innerHeight : screen.height;
var space_top = (browser_height - source_height + 30) /2;
var foor = window.parent.document.getElementById("interstitiel-new");
foor.style["top"] =  space_top + "px";
var container_close_sec 	        = "6";
var closeTime 				= container_close_sec * 1000;
setTimeout("parent.close_mobile_newinters()", closeTime);

function close_mobile_newinters()
{
window.parent.document.getElementById("interstitiel-new").style.display = "none";
}</script>

<!-- Footer Taboola--> 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- END Footer Taboola--> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy \\\u00e0 G \\h i","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.lesiteinfo.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Merci de confirmer que vous n\u2019\u00eates pas un robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/all-min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/sticky-min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultats trouv\u00e9s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/main.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.8","language":""},"disqusIdentifier":"240883 https:\/\/www.lesiteinfo.com\/?p=240883","disqusShortname":"lesiteinfo","disqusTitle":"Fay\u00e7al Fajr sur l\u2019affaire Hamdallah: \u201cJ\u2019ai pr\u00e9f\u00e9r\u00e9 garder le silence\u201d","disqusUrl":"https:\/\/www.lesiteinfo.com\/sport\/faycal-fajr-sur-laffaire-hamdallah-jai-prefere-garder-le-silence\/","options":{"manualSync":false},"postId":"240883"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lesiteinfo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201929.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'136238672',post:'240883',tz:'1',srv:'www.lesiteinfo.com'} ]);
	_stq.push([ 'clickTrackerInit', '136238672', '240883' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">En poursuivant votre navigation sur ce site, vous acceptez nos <a href="https://www.lesiteinfo.com/mentions-legales/#cgv" style="color: red;font-weight: bold">CGV</a> et l’utilisation de cookies pour vous garantir la meilleure expérience sur notre site.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.lesiteinfo.com/confidentialite/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">En savoir plus</a>
				</div>
				
			</div></body>
</html>