<!doctype html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#bb1b22">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#bb1b22">
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#bb1b22">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.lesiteinfo.com/xmlrpc.php">
<title>CAN 2019: voici les sélections déjà qualifiées</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v3.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Les Lions de l’Atlas se sont imposés vendredi 16 novembre face au Cameroun sur le score de 2 à 0 au complexe Mohammed V de Casablanca."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.lesiteinfo.com/sport/can-2019-voici-selections-deja-qualifiees/" />
<link rel="publisher" href="https://plus.google.com/102075949446397510999"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CAN 2019: voici les sélections déjà qualifiées" />
<meta property="og:description" content="Les Lions de l’Atlas se sont imposés vendredi 16 novembre face au Cameroun sur le score de 2 à 0 au complexe Mohammed V de Casablanca." />
<meta property="og:url" content="https://www.lesiteinfo.com/sport/can-2019-voici-selections-deja-qualifiees/" />
<meta property="og:site_name" content="Le Site Info" />
<meta property="article:publisher" content="https://www.facebook.com/lesiteinfo/" />
<meta property="article:tag" content="CAN 2019" />
<meta property="article:tag" content="éliminatoires" />
<meta property="article:tag" content="Maroc" />
<meta property="article:tag" content="Marocain" />
<meta property="article:tag" content="Qualification" />
<meta property="article:tag" content="sélections" />
<meta property="article:section" content="En Continu" />
<meta property="article:published_time" content="2018-11-19T11:13:49+00:00" />
<meta property="og:image" content="https://www.lesiteinfo.com/wp-content/uploads/2018/02/lions.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Les Lions de l’Atlas se sont imposés vendredi 16 novembre face au Cameroun sur le score de 2 à 0 au complexe Mohammed V de Casablanca." />
<meta name="twitter:title" content="CAN 2019: voici les sélections déjà qualifiées" />
<meta name="twitter:image" content="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/lions.jpg?fit=660%2C330&#038;ssl=1" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Flux" href="https://www.lesiteinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Flux des commentaires" href="https://www.lesiteinfo.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lesiteinfo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.lesiteinfo.com/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='infoFontAwesome-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://www.lesiteinfo.com' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lesiteinfo.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"184980","ajaxurl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js'></script>
<link rel='https://api.w.org/' href='https://www.lesiteinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lesiteinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lesiteinfo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p9dDTW-M7y' />
<link rel="alternate" type="application/json+oembed" href="https://www.lesiteinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fsport%2Fcan-2019-voici-selections-deja-qualifiees%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lesiteinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fsport%2Fcan-2019-voici-selections-deja-qualifiees%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Voir tout les r\u00e9sultats<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.lesiteinfo.com\/?s=%s","text":"Rechercher","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-e1458486908409.jpg" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-1-e1458487062330.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-1.jpg" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75349836-1', 'auto');
  ga('send', 'pageview');

</script><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"2piOp1IWh910bm", domain:"lesiteinfo.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2piOp1IWh910bm" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<meta name="google-site-verification" content="I4mBYw70ExWvqaCWJxSL9_Z4UUfJy_c6uv0rDr78DDY" />
<link rel="alternate" hreflang="fr" href="https://www.lesiteinfo.com/"/>
<meta name="google-site-verification" content="dmiw8yDC0xw1s39bNW9G55NeBfc3MxVgs1G4bL1-iAw" />
<meta property="fb:app_id" content="468897706789738"/>
<!-- DFP -->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/136889141/FR-300*250-Fin-Article', [[336, 250], [300, 250]], 'div-gpt-ad-1514459201997-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*250-TOP-Article', [300, 250], 'div-gpt-ad-1514459201997-1').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*250-TOP-Article-passback', [300, 250], 'div-gpt-ad-1514459201997-2').addService(googletag.pubads());
   googletag.defineSlot('/136889141/FR-300*600', [[300, 600], [300, 250], [336, 250]], 'div-gpt-ad-1514723309394-0').addService(googletag.pubads());    googletag.defineSlot('/136889141/FR-300*600-2', [[336, 250], [300, 600], [300, 250]], 'div-gpt-ad-1514459201997-4').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*600-passback', [[300, 250], [300, 600]], 'div-gpt-ad-1514459201997-5').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Habillage', [1, 1], 'div-gpt-ad-1514459201997-6').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Habillage-Article1', [1, 1], 'div-gpt-ad-1514459201997-7').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-header-Mobile', [[320, 80], [300, 100], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250]], 'div-gpt-ad-1514459201997-8').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-interstisiel', [1, 1], 'div-gpt-ad-1514459201997-9').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Megabanner-TOP-passback', [[320, 80], [300, 600], [970, 250], [300, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-10').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-728*90-TOP', [[970, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-11').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-1', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [400, 300], [320, 480]], 'div-gpt-ad-1514459201997-12').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-2', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-13').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-3', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-14').addService(googletag.pubads());
    googletag.defineSlot('/136889141/gallerytagmobile', [[320, 80], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-15').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-1', [728, 90], 'div-gpt-ad-1514459201997-16').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-2', [728, 90], 'div-gpt-ad-1514459201997-17').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-footer', [728, 90], 'div-gpt-ad-1514459201997-18').addService(googletag.pubads());
    googletag.defineSlot('/136889141/other-posts', [1, 1], 'div-gpt-ad-1514459201997-19').addService(googletag.pubads());
    googletag.defineSlot('/136889141/footer-mobile', [[320, 50], [320, 100]], 'div-gpt-ad-1516964213132-0').addService(googletag.pubads());
googletag.defineSlot('/136889141/Video-bas-article', [1, 1], 'div-gpt-ad-1533038508396-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!--  End DFP -->

<!-- Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lesiteinfo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!--  End Taboola -->
<!--  pub Discus -->
<style>iframe#dsq-app4 { display: none !important; }</style>
<!--  End Discus -->
<!--  Criteo -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<!--  End Criteo -->
<link rel='stylesheet' id='bd-style-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/style2ete.css' type='text/css' media='screen' />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1836079976659110'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1836079976659110&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<style>
.pea_cook_wrapper p {
    font-size: 12px !important;
    line-height: 20px !important;
}
.pea_cook_wrapper.pea_cook_bottomcenter {
    bottom: 0 !important;
    left: 0 !important;
    margin: 0 !important;
    width: 100% !important;
}
.pea_cook_wrapper.pea_cook_bottomright {
bottom: 5px !important;
right: 3px !important;
margin-left: 3px !important;
}
.pea_cook_wrapper {
    padding: 3px 3px !important;
}
button#pea_cook_btn {
    background: #ffc800 !important;
    border: 1px solid #ffc800 !important;
    box-shadow: inset 0 0 1px 1px #ffc800 !important;
    color: #000 !important;
    width: 60px !important;
    line-height: 1.2 !important;
    font: bold 15.5px "helvetica neue", helvetica, arial, sans-serif !important;
}
a#fom {
    color: #00a7e3 !important;
}
    body { overflow: visible !important; }
.jp-relatedposts-post-date {
    display: none !important;
}
</style><style type="text/css" media='screen'>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</style><script type="text/javascript">
var templateDir = 'https://www.lesiteinfo.com/wp-content/themes/essentiel';
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.lesiteinfo.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.lesiteinfo.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '37dc7281-3892-43eb-b500-286115b03e77';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Merci de vous être abonné";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Vous êtes maintenant abonné aux notifications. Vous pouvez vous désabonner à tout moment.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Fermer";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de vous être abonné!";
oneSignal_options['path'] = "https://www.lesiteinfo.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.064b44a8-1dd7-4e10-9d87-452ef5b9c9dd";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Souhaitez-vous recevoir nos dernières infos par notification?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications apparaîtront sur votre bureau';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Les notifications apparaîtront sur votre bureau';
oneSignal_options['promptOptions']['acceptButtonText'] = 'OK';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'Le Site Info';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Souhaitez-vous recevoir nos dernières infos par notification?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de vous être abonné!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer les notifications de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;ABONNER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DÉSABONNER';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour autoriser les notifications:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>var dimensionValue = 'SOME_DIMENSION_VALUE'; ga('set', 'dimension1', "LA RÉDACTION");</script>
<script>googletag.pubads().setTargeting("versions","https://www.lesiteinfo.com");</script>
<script>googletag.pubads().setTargeting("hyperlien","184980");</script>
<script>googletag.pubads().setTargeting("permalinks","https://www.lesiteinfo.com/sport/can-2019-voici-selections-deja-qualifiees/");</script>
<script>googletag.pubads().setTargeting("categorys","En Continu,Sport");</script>

</head>

<body data-rsssl=1 id="top" class="post-template-default single single-post postid-184980 single-format-standard cookies-not-set singular le-site-info bd on-lightbox sticky-nav-on on-mobile-menu">
<!-- FR-Habillage -->
<script type="text/javascript">
var	A=window.location.href.search("9ww");
var	B=window.location.href.search("9ww");
var	C=window.location.href.search("9ww");
	if(A > -1 || B > -1 || C > -1)  {
tagghbsgmb='div-gpt-ad-1514459201997-7';
document.write('<div id="'+ tagghbsgmb +'">');
googletag.cmd.push(function() { googletag.display(''+ tagghbsgmb +''); });
document.write('</div>');
	}
	else{
tagghb='div-gpt-ad-1514459201997-6';
document.write('<div id="'+ tagghb +'">');
googletag.cmd.push(function() { googletag.display(''+ tagghb +''); });
document.write('</div>');
	}
</script>
</div>

<div class="page-outer" style=" position: relative; overflow: hidden; ">
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="https://www.lesiteinfo.com/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="Rechercher" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-nav-container"><ul id="menu-nav" class="nav-menu main-default-menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home current-post-parent menu-item-5"><a href="https://www.lesiteinfo.com/">Accueil</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.lesiteinfo.com/maroc/">Maroc</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.lesiteinfo.com/politique/">Politique</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.lesiteinfo.com/economie/">Economie</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://www.lesiteinfo.com/sport/">Sport</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.lesiteinfo.com/videos/">Videos</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.lesiteinfo.com/cultures/">Culture</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.lesiteinfo.com/monde/">Monde</a></li>
</ul></div>                
                                                            <div class="menu-top-container"><ul id="menu-top" class="nav-menu"><li id="menu-item-141012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li id="menu-item-141013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li id="menu-item-180833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180833"><a href="https://www.lesiteinfo.com/maroc-pharmacies-de-garde-a-casablanca-rabat/">Pharmacies de garde à Casablanca et Rabat</a></li>
</ul></div>                                    
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google-plus" title="Google+" href="https://plus.google.com/102075949446397510999" target="_blank"><i class="fa fa-google-plus"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-dark of-topbar-mobile">
        <div class="info-wrap">
            <div class="info-inner">

                <span class="today-date"> 19 novembre 2018</span>
                                    <div id="top-menu-mob" class="top-menu-mob">
                        <div class="top-mob-btn">
                            <i class="fa fa-bars"></i>
                        </div><!-- .top-mob-btn -->

                        <div class="top-menu-drop">
                            <div class="top-menu-drop-content">

                                                                    <div class="menu-top-container"><ul id="menu-top-1" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180833"><a href="https://www.lesiteinfo.com/maroc-pharmacies-de-garde-a-casablanca-rabat/">Pharmacies de garde à Casablanca et Rabat</a></li>
</ul></div>                                
                            </div><!-- .top-menu-drop-content -->
                        </div><!-- .top-menu-drop -->

                    </div><!-- .top-menu-mob -->

                    <div class="top-menu" id="top-menu">
                                                    <ul id="nav-menu" class="nav-menu">
                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180833"><a href="https://www.lesiteinfo.com/maroc-pharmacies-de-garde-a-casablanca-rabat/">Pharmacies de garde à Casablanca et Rabat</a></li>
                                                            </ul>

                        
                    </div><!-- .top-menu -->
                
                                                    <div class="breaking-news">
                                                    <span class="heading">En Continu: </span>
                                                <ul>
                                                                                        <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/politique/albert-ii-et-charlene-de-monaco-ont-recu-un-message-du-roi-mohammed-vi/" title="Albert II et Charlène de Monaco ont reçu un message du roi Mohammed VI">Albert II et Charlène de Monaco ont reçu un message du roi Mohammed VI</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/monde/la-france-augmente-les-frais-de-scolarite-pour-les-etudiants-etrangers/" title="La France augmente les frais de scolarité pour les étudiants étrangers">La France augmente les frais de scolarité pour les étudiants étrangers</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/sport/herve-renard-pense-encore-a-guendouzi-selon-lequipe/" title="Hervé Renard pense encore à Guendouzi selon L&#8217;Equipe">Hervé Renard pense encore à Guendouzi selon L&#8217;Equipe</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/maroc/far-le-general-louarak-recoit-un-haut-responsable-britannique/" title="FAR: le général Louarak reçoit un haut responsable britannique">FAR: le général Louarak reçoit un haut responsable britannique</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/maroc/rencontre-entre-la-princesse-lalla-hasnaa-et-des-leaders-japonaises/" title="Rencontre entre la Princesse Lalla Hasnaa et des leaders japonaises">Rencontre entre la Princesse Lalla Hasnaa et des leaders japonaises</a></li>
                                                                                </ul>
                    </div><!-- .breaking-news -->

                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="https://www.lesiteinfo.com/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Rechercher" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google-plus" title="Google+" href="https://plus.google.com/102075949446397510999" target="_blank"><i class="fa fa-google-plus"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>            </div><!-- .info-inner -->
        </div><!-- .info-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-center" role="banner">
        <div class="info-wrap">
            <div class="info-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                <a href="http://ar.lesiteinfo.com/" target="_blank" alt="Le Site info Version Arabe" title="Le Site info Version Arabe" style="top: 15px; height: 34px; width: 110px; z-index: 666; cursor: pointer; float: right; font-size: 20px; font-weight: bold; margin-right: 14px; padding: 0px; margin-bottom: 5px; color: red;"><span>النسخة العربية</span></a>
<style>.bg-cover {display: none !important;}</style>

    <div class="logo" style="margin:auto auto auto auto">
        <h2 class="site-title">                                <a href="https://www.lesiteinfo.com/" rel="home">
                <img src="https://www.lesiteinfo.com/wp-content/uploads/2016/03/logo-1.png" alt="Le Site Info" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggshed='div-gpt-ad-1514459201997-8';
document.write('<div id="'+ taggshed +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshed +''); });
document.write('</div>');
	}
	else{
taggshed='div-gpt-ad-1514459201997-11';
document.write('<div id="'+ taggshed +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshed +''); });
document.write('</div>');
		}
</script>
                    </div>
            </div><!-- .info-inner -->
        </div><!-- .info-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-light">

        <div class="info-wrap">
            <div class="info-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                                                            <a class="nav-logo" title="Le Site Info" href="https://www.lesiteinfo.com/">
                                    <img src="https://www.lesiteinfo.com/wp-content/uploads/2016/03/logo2-1.png" width="195" height="50" alt="Le Site Info">
                                </a>
                            
                            <div class="menu-nav-container"><ul id="menu-primary" class=""><li id="menu-item-5" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home current-post-parent bd_depth- bd_menu_item fa-icon" ><a href="https://www.lesiteinfo.com/"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Accueil</span><span class='info-menu-border-color' style='background: #000000 !important;'></span></a>
<li id="menu-item-6" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/maroc/">  <span class="menu-label" style="" >Maroc</span><span class='info-menu-border-color' style='background: #ff0004 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-2'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/maroc/casablanca-des-vagues-geantes-sement-la-panique-a-ain-diab-video/' rel='bookmark' title='Casablanca: des vagues géantes sèment la panique à Ain Diab (VIDEO)'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/vagues.jpg?resize=331%2C219&ssl=1 title='Casablanca: des vagues géantes sèment la panique à Ain Diab (VIDEO)' alt='Casablanca: des vagues géantes sèment la panique à Ain Diab (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/maroc/casablanca-des-vagues-geantes-sement-la-panique-a-ain-diab-video/' rel='bookmark' title='Casablanca: des vagues géantes sèment la panique à Ain Diab (VIDEO)'>Casablanca: des vagues géantes sèment la panique à Ain Diab (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/maroc/mondial-2030-pedro-sanchez-tend-la-main-au-maroc/' rel='bookmark' title='Mondial 2030: Pedro Sanchez tend la main au Maroc'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/mondial.jpg?resize=331%2C219&ssl=1 title='Mondial 2030: Pedro Sanchez tend la main au Maroc' alt='Mondial 2030: Pedro Sanchez tend la main au Maroc' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/maroc/mondial-2030-pedro-sanchez-tend-la-main-au-maroc/' rel='bookmark' title='Mondial 2030: Pedro Sanchez tend la main au Maroc'>Mondial 2030: Pedro Sanchez tend la main au Maroc</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/maroc/far-le-general-louarak-recoit-un-haut-responsable-britannique/' rel='bookmark' title='FAR: le général Louarak reçoit un haut responsable britannique'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/05/Louarrak.jpg?resize=331%2C219&ssl=1 title='FAR: le général Louarak reçoit un haut responsable britannique' alt='FAR: le général Louarak reçoit un haut responsable britannique' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/maroc/far-le-general-louarak-recoit-un-haut-responsable-britannique/' rel='bookmark' title='FAR: le général Louarak reçoit un haut responsable britannique'>FAR: le général Louarak reçoit un haut responsable britannique</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/maroc/rencontre-entre-la-princesse-lalla-hasnaa-et-des-leaders-japonaises/' rel='bookmark' title='Rencontre entre la Princesse Lalla Hasnaa et des leaders japonaises'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/10/lallahasnaa.jpg?resize=331%2C219&ssl=1 title='Rencontre entre la Princesse Lalla Hasnaa et des leaders japonaises' alt='Rencontre entre la Princesse Lalla Hasnaa et des leaders japonaises' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/maroc/rencontre-entre-la-princesse-lalla-hasnaa-et-des-leaders-japonaises/' rel='bookmark' title='Rencontre entre la Princesse Lalla Hasnaa et des leaders japonaises'>Rencontre entre la Princesse Lalla Hasnaa et des leaders japonaises</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/maroc/alerte-meteo-fortes-pluies-plusieurs-regions-maroc/' rel='bookmark' title='Alerte météo: fortes pluies dans plusieurs régions du Maroc'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/11/Pluie.jpg?resize=331%2C219&ssl=1 title='Alerte météo: fortes pluies dans plusieurs régions du Maroc' alt='Alerte météo: fortes pluies dans plusieurs régions du Maroc' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/maroc/alerte-meteo-fortes-pluies-plusieurs-regions-maroc/' rel='bookmark' title='Alerte météo: fortes pluies dans plusieurs régions du Maroc'>Alerte météo: fortes pluies dans plusieurs régions du Maroc</a></h4></div></div></div></div></div><li id="menu-item-7" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/politique/"> <i class="fa fa fa-university"></i> <span class="menu-label" style="" >Politique</span><span class='info-menu-border-color' style='background: #3d7acc !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-3'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/politique/albert-ii-et-charlene-de-monaco-ont-recu-un-message-du-roi-mohammed-vi/' rel='bookmark' title='Albert II et Charlène de Monaco ont reçu un message du roi Mohammed VI'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/mohamed6.jpg?resize=331%2C219&ssl=1 title='Albert II et Charlène de Monaco ont reçu un message du roi Mohammed VI' alt='Albert II et Charlène de Monaco ont reçu un message du roi Mohammed VI' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/politique/albert-ii-et-charlene-de-monaco-ont-recu-un-message-du-roi-mohammed-vi/' rel='bookmark' title='Albert II et Charlène de Monaco ont reçu un message du roi Mohammed VI'>Albert II et Charlène de Monaco ont reçu un message du roi Mohammed VI</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/politique/le-menu-du-prochain-conseil-de-gouvernement-3/' rel='bookmark' title='Le menu du prochain conseil de gouvernement'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/04/gouvernement.jpg?resize=331%2C219&ssl=1 title='Le menu du prochain conseil de gouvernement' alt='Le menu du prochain conseil de gouvernement' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/politique/le-menu-du-prochain-conseil-de-gouvernement-3/' rel='bookmark' title='Le menu du prochain conseil de gouvernement'>Le menu du prochain conseil de gouvernement</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/politique/pedro-sanchez-est-au-maroc/' rel='bookmark' title='Pedro Sánchez est au Maroc'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/Pedro-Sanchez.jpg?resize=331%2C219&ssl=1 title='Pedro Sánchez est au Maroc' alt='Pedro Sánchez est au Maroc' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/politique/pedro-sanchez-est-au-maroc/' rel='bookmark' title='Pedro Sánchez est au Maroc'>Pedro Sánchez est au Maroc</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/politique/ce-que-lon-sait-sur-la-visite-de-pedro-sanchez-au-maroc/' rel='bookmark' title='Ce que l&#8217;on sait sur la visite de Pedro Sanchez au Maroc'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/Pedro-sanchez.jpg?resize=331%2C219&ssl=1 title='Ce que l&#8217;on sait sur la visite de Pedro Sanchez au Maroc' alt='Ce que l&#8217;on sait sur la visite de Pedro Sanchez au Maroc' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/politique/ce-que-lon-sait-sur-la-visite-de-pedro-sanchez-au-maroc/' rel='bookmark' title='Ce que l&#8217;on sait sur la visite de Pedro Sanchez au Maroc'>Ce que l&#8217;on sait sur la visite de Pedro Sanchez au Maroc</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/politique/bouteflika-a-envoye-un-message-au-roi-mohammed-vi/' rel='bookmark' title='Bouteflika a envoyé un message au roi Mohammed VI'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/09/boutef.jpg?resize=331%2C219&ssl=1 title='Bouteflika a envoyé un message au roi Mohammed VI' alt='Bouteflika a envoyé un message au roi Mohammed VI' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/politique/bouteflika-a-envoye-un-message-au-roi-mohammed-vi/' rel='bookmark' title='Bouteflika a envoyé un message au roi Mohammed VI'>Bouteflika a envoyé un message au roi Mohammed VI</a></h4></div></div></div></div></div><li id="menu-item-8" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/economie/"> <i class="fa fa fa-bar-chart"></i> <span class="menu-label" style="" >Economie</span><span class='info-menu-border-color' style='background: #FFA01C !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-4'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/economie/benchaaboun-etait-ce-dimanche-a-alger/' rel='bookmark' title='Benchâaboun était ce dimanche à Alger'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/08/benchaaboun.jpg?resize=331%2C219&ssl=1 title='Benchâaboun était ce dimanche à Alger' alt='Benchâaboun était ce dimanche à Alger' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/economie/benchaaboun-etait-ce-dimanche-a-alger/' rel='bookmark' title='Benchâaboun était ce dimanche à Alger'>Benchâaboun était ce dimanche à Alger</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/en-continu/taxes-sur-les-hydrocarbures-bonne-nouvelle-pour-les-patrons-de-stations-service/' rel='bookmark' title='Taxes sur les hydrocarbures: bonne nouvelle pour les patrons de stations-service'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/gasoil.jpg?resize=331%2C219&ssl=1 title='Taxes sur les hydrocarbures: bonne nouvelle pour les patrons de stations-service' alt='Taxes sur les hydrocarbures: bonne nouvelle pour les patrons de stations-service' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/en-continu/taxes-sur-les-hydrocarbures-bonne-nouvelle-pour-les-patrons-de-stations-service/' rel='bookmark' title='Taxes sur les hydrocarbures: bonne nouvelle pour les patrons de stations-service'>Taxes sur les hydrocarbures: bonne nouvelle pour les patrons de stations-service</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/economie/le-credit-agricole-veut-former-20-000-agriculteurs-a-lhorizon-2020/' rel='bookmark' title='Le Crédit Agricole veut former 20.000 agriculteurs à l’horizon 2020'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/12/tarik-sijelmassi.jpg?resize=331%2C219&ssl=1 title='Le Crédit Agricole veut former 20.000 agriculteurs à l’horizon 2020' alt='Le Crédit Agricole veut former 20.000 agriculteurs à l’horizon 2020' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/economie/le-credit-agricole-veut-former-20-000-agriculteurs-a-lhorizon-2020/' rel='bookmark' title='Le Crédit Agricole veut former 20.000 agriculteurs à l’horizon 2020'>Le Crédit Agricole veut former 20.000 agriculteurs à l’horizon 2020</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/economie/tarifs-tgv-expliques-dg-de-loncf-video/' rel='bookmark' title='Les tarifs du TGV expliqués par le DG de l&#8217;ONCF (VIDEO)'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/oncf-1.jpg?resize=331%2C219&ssl=1 title='Les tarifs du TGV expliqués par le DG de l&#8217;ONCF (VIDEO)' alt='Les tarifs du TGV expliqués par le DG de l&#8217;ONCF (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/economie/tarifs-tgv-expliques-dg-de-loncf-video/' rel='bookmark' title='Les tarifs du TGV expliqués par le DG de l&#8217;ONCF (VIDEO)'>Les tarifs du TGV expliqués par le DG de l&#8217;ONCF (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/economie/plf-2019-un-nouveau-pas-a-ete-franchi/' rel='bookmark' title='PLF 2019: un nouveau pas a été franchi'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/08/benchaaboun.jpg?resize=331%2C219&ssl=1 title='PLF 2019: un nouveau pas a été franchi' alt='PLF 2019: un nouveau pas a été franchi' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/economie/plf-2019-un-nouveau-pas-a-ete-franchi/' rel='bookmark' title='PLF 2019: un nouveau pas a été franchi'>PLF 2019: un nouveau pas a été franchi</a></h4></div></div></div></div></div><li id="menu-item-9" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/sport/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >Sport</span><span class='info-menu-border-color' style='background: #45a11a !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-5'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/sport/tunisie-maroc-a-heure-chaine/' rel='bookmark' title='Tunisie-Maroc: à quelle heure et sur quelle chaîne ?'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/selection.jpg?resize=331%2C219&ssl=1 title='Tunisie-Maroc: à quelle heure et sur quelle chaîne ?' alt='Tunisie-Maroc: à quelle heure et sur quelle chaîne ?' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/sport/tunisie-maroc-a-heure-chaine/' rel='bookmark' title='Tunisie-Maroc: à quelle heure et sur quelle chaîne ?'>Tunisie-Maroc: à quelle heure et sur quelle chaîne ?</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/sport/herve-renard-pense-encore-a-guendouzi-selon-lequipe/' rel='bookmark' title='Hervé Renard pense encore à Guendouzi selon L&#8217;Equipe'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/05/renard.jpg?resize=331%2C219&ssl=1 title='Hervé Renard pense encore à Guendouzi selon L&#8217;Equipe' alt='Hervé Renard pense encore à Guendouzi selon L&#8217;Equipe' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/sport/herve-renard-pense-encore-a-guendouzi-selon-lequipe/' rel='bookmark' title='Hervé Renard pense encore à Guendouzi selon L&#8217;Equipe'>Hervé Renard pense encore à Guendouzi selon L&#8217;Equipe</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/sport/can-2019-touchera-frmf-apres-qualification-maroc/' rel='bookmark' title='CAN 2019: ce que touchera la FRMF après la qualification du Maroc'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/selection-2.jpg?resize=331%2C219&ssl=1 title='CAN 2019: ce que touchera la FRMF après la qualification du Maroc' alt='CAN 2019: ce que touchera la FRMF après la qualification du Maroc' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/sport/can-2019-touchera-frmf-apres-qualification-maroc/' rel='bookmark' title='CAN 2019: ce que touchera la FRMF après la qualification du Maroc'>CAN 2019: ce que touchera la FRMF après la qualification du Maroc</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/sport/can-2019-voici-selections-deja-qualifiees/' rel='bookmark' title='CAN 2019: voici les sélections déjà qualifiées'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/lions.jpg?resize=331%2C219&ssl=1 title='CAN 2019: voici les sélections déjà qualifiées' alt='CAN 2019: voici les sélections déjà qualifiées' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/sport/can-2019-voici-selections-deja-qualifiees/' rel='bookmark' title='CAN 2019: voici les sélections déjà qualifiées'>CAN 2019: voici les sélections déjà qualifiées</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/sport/mauvaise-nouvelle-pour-les-lions-de-latlas-avant-maroc-tunisie-video/' rel='bookmark' title='Mauvaise nouvelle pour les Lions de l&#8217;Atlas avant Maroc-Tunisie (VIDEO)'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/ziyech-1.jpg?resize=331%2C219&ssl=1 title='Mauvaise nouvelle pour les Lions de l&#8217;Atlas avant Maroc-Tunisie (VIDEO)' alt='Mauvaise nouvelle pour les Lions de l&#8217;Atlas avant Maroc-Tunisie (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/sport/mauvaise-nouvelle-pour-les-lions-de-latlas-avant-maroc-tunisie-video/' rel='bookmark' title='Mauvaise nouvelle pour les Lions de l&#8217;Atlas avant Maroc-Tunisie (VIDEO)'>Mauvaise nouvelle pour les Lions de l&#8217;Atlas avant Maroc-Tunisie (VIDEO)</a></h4></div></div></div></div></div><li id="menu-item-10" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/videos/"> <i class="fa fa fa-youtube-play"></i> <span class="menu-label" style="" >Videos</span><span class='info-menu-border-color' style='background: #e20079 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-6'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/videos/ronaldo-juve-tomber-milan-video/' rel='bookmark' title='Avec Ronaldo, la Juve fait tomber Milan (VIDEO)'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/ronaldo-3.jpg?resize=331%2C219&ssl=1 title='Avec Ronaldo, la Juve fait tomber Milan (VIDEO)' alt='Avec Ronaldo, la Juve fait tomber Milan (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/videos/ronaldo-juve-tomber-milan-video/' rel='bookmark' title='Avec Ronaldo, la Juve fait tomber Milan (VIDEO)'>Avec Ronaldo, la Juve fait tomber Milan (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/videos/video-inter-barcelone-naples-psg-les-buts-et-les-resultats-champions-league/' rel='bookmark' title='VIDEO: Inter-Barcelone, Naples-PSG: les buts et les résultats (Champions League)'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/CL0611.jpg?resize=331%2C219&ssl=1 title='VIDEO: Inter-Barcelone, Naples-PSG: les buts et les résultats (Champions League)' alt='VIDEO: Inter-Barcelone, Naples-PSG: les buts et les résultats (Champions League)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/videos/video-inter-barcelone-naples-psg-les-buts-et-les-resultats-champions-league/' rel='bookmark' title='VIDEO: Inter-Barcelone, Naples-PSG: les buts et les résultats (Champions League)'>VIDEO: Inter-Barcelone, Naples-PSG: les buts et les résultats (Champions League)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/videos/video-lautoroute-urbaine-de-casablanca-inondee/' rel='bookmark' title='VIDEO- L&#8217;autoroute urbaine de Casablanca inondée'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/rocade-casa.jpg?resize=331%2C219&ssl=1 title='VIDEO- L&#8217;autoroute urbaine de Casablanca inondée' alt='VIDEO- L&#8217;autoroute urbaine de Casablanca inondée' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/videos/video-lautoroute-urbaine-de-casablanca-inondee/' rel='bookmark' title='VIDEO- L&#8217;autoroute urbaine de Casablanca inondée'>VIDEO- L&#8217;autoroute urbaine de Casablanca inondée</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/videos/video-cloture-en-beaute-du-marrakech-air-show/' rel='bookmark' title='VIDEO &#8211; Clôture en beauté du Marrakech Air Show'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/kech-2.jpg?resize=331%2C219&ssl=1 title='VIDEO &#8211; Clôture en beauté du Marrakech Air Show' alt='VIDEO &#8211; Clôture en beauté du Marrakech Air Show' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/videos/video-cloture-en-beaute-du-marrakech-air-show/' rel='bookmark' title='VIDEO &#8211; Clôture en beauté du Marrakech Air Show'>VIDEO &#8211; Clôture en beauté du Marrakech Air Show</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/videos/tout-savoir-sur-passage-fitness-nouveau-club-de-sport-a-casa/' rel='bookmark' title='Tout savoir sur Passage Fitness, nouveau club de sport à Casa'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/fit.jpg?resize=331%2C219&ssl=1 title='Tout savoir sur Passage Fitness, nouveau club de sport à Casa' alt='Tout savoir sur Passage Fitness, nouveau club de sport à Casa' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/videos/tout-savoir-sur-passage-fitness-nouveau-club-de-sport-a-casa/' rel='bookmark' title='Tout savoir sur Passage Fitness, nouveau club de sport à Casa'>Tout savoir sur Passage Fitness, nouveau club de sport à Casa</a></h4></div></div></div></div></div><li id="menu-item-137" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/cultures/"> <i class="fa fa fa-users"></i> <span class="menu-label" style="" >Culture</span><span class='info-menu-border-color' style='background: #0092DB !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-24'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/cultures/expo-bachir-demnati-au-comptoir-des-mines/' rel='bookmark' title='Expo: Bachir Demnati au Comptoir des Mines'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/cosmos.jpg?resize=331%2C219&ssl=1 title='Expo: Bachir Demnati au Comptoir des Mines' alt='Expo: Bachir Demnati au Comptoir des Mines' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/cultures/expo-bachir-demnati-au-comptoir-des-mines/' rel='bookmark' title='Expo: Bachir Demnati au Comptoir des Mines'>Expo: Bachir Demnati au Comptoir des Mines</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/cultures/la-fondation-attijariwafa-bank-entame-sa-rentree-artistique/' rel='bookmark' title='La Fondation Attijariwafa bank entame sa rentrée artistique'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/eleve.jpg?resize=331%2C219&ssl=1 title='La Fondation Attijariwafa bank entame sa rentrée artistique' alt='La Fondation Attijariwafa bank entame sa rentrée artistique' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/cultures/la-fondation-attijariwafa-bank-entame-sa-rentree-artistique/' rel='bookmark' title='La Fondation Attijariwafa bank entame sa rentrée artistique'>La Fondation Attijariwafa bank entame sa rentrée artistique</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/cultures/banque-populaire-une-expo-inedite-a-rabat-video/' rel='bookmark' title='Banque Populaire: une expo inédite à Rabat (VIDEO)'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/exposition-bp.jpg?resize=331%2C219&ssl=1 title='Banque Populaire: une expo inédite à Rabat (VIDEO)' alt='Banque Populaire: une expo inédite à Rabat (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/cultures/banque-populaire-une-expo-inedite-a-rabat-video/' rel='bookmark' title='Banque Populaire: une expo inédite à Rabat (VIDEO)'>Banque Populaire: une expo inédite à Rabat (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/cultures/casablanca-une-nouvelle-galerie-dediee-aux-arts-urbains/' rel='bookmark' title='Casablanca: une nouvelle galerie dédiée aux arts urbains'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/GALERIE.jpg?resize=331%2C219&ssl=1 title='Casablanca: une nouvelle galerie dédiée aux arts urbains' alt='Casablanca: une nouvelle galerie dédiée aux arts urbains' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/cultures/casablanca-une-nouvelle-galerie-dediee-aux-arts-urbains/' rel='bookmark' title='Casablanca: une nouvelle galerie dédiée aux arts urbains'>Casablanca: une nouvelle galerie dédiée aux arts urbains</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/cultures/bnrm-abdelilah-tahani-recoit-directrice-chilienne-affaires-culturelles/' rel='bookmark' title='BNRM: Abdelilah Tahani reçoit la directrice chilienne des affaires culturelles'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/Tahani.jpg?resize=331%2C219&ssl=1 title='BNRM: Abdelilah Tahani reçoit la directrice chilienne des affaires culturelles' alt='BNRM: Abdelilah Tahani reçoit la directrice chilienne des affaires culturelles' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/cultures/bnrm-abdelilah-tahani-recoit-directrice-chilienne-affaires-culturelles/' rel='bookmark' title='BNRM: Abdelilah Tahani reçoit la directrice chilienne des affaires culturelles'>BNRM: Abdelilah Tahani reçoit la directrice chilienne des affaires culturelles</a></h4></div></div></div></div></div><li id="menu-item-12" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/monde/"> <i class="fa fa fa-globe"></i> <span class="menu-label" style="" >Monde</span><span class='info-menu-border-color' style='background: #d6003d !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-8'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/monde/la-france-augmente-les-frais-de-scolarite-pour-les-etudiants-etrangers/' rel='bookmark' title='La France augmente les frais de scolarité pour les étudiants étrangers'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/12/etudiants-1.jpg?resize=331%2C219&ssl=1 title='La France augmente les frais de scolarité pour les étudiants étrangers' alt='La France augmente les frais de scolarité pour les étudiants étrangers' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/monde/la-france-augmente-les-frais-de-scolarite-pour-les-etudiants-etrangers/' rel='bookmark' title='La France augmente les frais de scolarité pour les étudiants étrangers'>La France augmente les frais de scolarité pour les étudiants étrangers</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/monde/carlos-ghosn-le-pdg-de-renault-arrete-pour-fraude-fiscale/' rel='bookmark' title='Carlos Ghosn, le PDG de Renault arrêté pour &#8220;fraude fiscale&#8221;'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/carlos-ghosn.jpg?resize=331%2C219&ssl=1 title='Carlos Ghosn, le PDG de Renault arrêté pour &#8220;fraude fiscale&#8221;' alt='Carlos Ghosn, le PDG de Renault arrêté pour &#8220;fraude fiscale&#8221;' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/monde/carlos-ghosn-le-pdg-de-renault-arrete-pour-fraude-fiscale/' rel='bookmark' title='Carlos Ghosn, le PDG de Renault arrêté pour &#8220;fraude fiscale&#8221;'>Carlos Ghosn, le PDG de Renault arrêté pour &#8220;fraude fiscale&#8221;</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/monde/au-nom-du-polisario-des-espagnols-manifestent-a-madrid/' rel='bookmark' title='Au nom du polisario, des espagnols manifestent à Madrid'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/paz.jpg?resize=331%2C219&ssl=1 title='Au nom du polisario, des espagnols manifestent à Madrid' alt='Au nom du polisario, des espagnols manifestent à Madrid' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/monde/au-nom-du-polisario-des-espagnols-manifestent-a-madrid/' rel='bookmark' title='Au nom du polisario, des espagnols manifestent à Madrid'>Au nom du polisario, des espagnols manifestent à Madrid</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/monde/affaire-khashoggi-cia-revelations/' rel='bookmark' title='Affaire Khashoggi: la CIA fait des révélations'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/04/mbs.jpg?resize=331%2C219&ssl=1 title='Affaire Khashoggi: la CIA fait des révélations' alt='Affaire Khashoggi: la CIA fait des révélations' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/monde/affaire-khashoggi-cia-revelations/' rel='bookmark' title='Affaire Khashoggi: la CIA fait des révélations'>Affaire Khashoggi: la CIA fait des révélations</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/monde/meurtre-de-khashoggi-mbs-dedouane-justice-saoudienne/' rel='bookmark' title='Meurtre de Khashoggi: MBS dédouané par la justice saoudienne'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/mbs.jpg?resize=331%2C219&ssl=1 title='Meurtre de Khashoggi: MBS dédouané par la justice saoudienne' alt='Meurtre de Khashoggi: MBS dédouané par la justice saoudienne' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/monde/meurtre-de-khashoggi-mbs-dedouane-justice-saoudienne/' rel='bookmark' title='Meurtre de Khashoggi: MBS dédouané par la justice saoudienne'>Meurtre de Khashoggi: MBS dédouané par la justice saoudienne</a></h4></div></div></div></div></div></ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="info-wrap">
            <div class="container-main">
                <div class="info-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-184980" class="post-id post-184980 post type-post status-publish format-standard has-post-thumbnail hentry category-en-continu category-sport tag-can-2019 tag-eliminatoires tag-maroc tag-marocain tag-qualification tag-selections" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2018-11-19</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.lesiteinfo.com/author/noura/" title="Articles par LA RÉDACTION" rel="author">LA RÉDACTION</a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                <header>
                    <h1 itemprop="name" class="entry-title">CAN 2019: voici les sélections déjà qualifiées</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                Par <a href="https://www.lesiteinfo.com/author/noura/" title="">LA RÉDACTION </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>19 novembre 2018 à 11 h 13</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                <!-- >  -->             </div> <!-- .post-cats-bd -->
        
        
        
        
    </div><!-- .meta-info -->
                    
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/sport/can-2019-voici-selections-deja-qualifiees/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/sport/can-2019-voici-selections-deja-qualifiees/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('https://twitter.com/share?url=https://www.lesiteinfo.com/sport/can-2019-voici-selections-deja-qualifiees/&amp;text=CAN%202019:%20voici%20les%20sélections%20déjà%20qualifiées','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.lesiteinfo.com/sport/can-2019-voici-selections-deja-qualifiees/&amp;text=CAN%202019:%20voici%20les%20sélections%20déjà%20qualifiées">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/sport/can-2019-voici-selections-deja-qualifiees/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/sport/can-2019-voici-selections-deja-qualifiees/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="whatsapp">
                <a title="whatsapp" onClick="window.open('whatsapp://send?text=https://www.lesiteinfo.com/sport/can-2019-voici-selections-deja-qualifiees/&amp;title=CAN%202019:%20voici%20les%20sélections%20déjà%20qualifiées','Whatsapp','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="whatsapp://send?text=https://www.lesiteinfo.com/sport/can-2019-voici-selections-deja-qualifiees/&amp;title=CAN%202019:%20voici%20les%20sélections%20déjà%20qualifiées">
                    <i class="fa fa-whatsapp"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('https://www.tumblr.com/share/link?url=www.lesiteinfo.com/sport/can-2019-voici-selections-deja-qualifiees/&amp;name=CAN%202019:%20voici%20les%20sélections%20déjà%20qualifiées','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=www.lesiteinfo.com/sport/can-2019-voici-selections-deja-qualifiees/&amp;name=CAN%202019:%20voici%20les%20sélections%20déjà%20qualifiées">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/sport/can-2019-voici-selections-deja-qualifiees/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>

                <!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/sport/can-2019-voici-selections-deja-qualifiees/">
                    <i class="fa fa-google-plus"></i>
                </a>-->
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fsport%2Fcan-2019-voici-selections-deja-qualifiees%2F&amp;description=CAN+2019%3A+voici+les+s%C3%A9lections+d%C3%A9j%C3%A0+qualifi%C3%A9es&amp;media=https%3A%2F%2Fi0.wp.com%2Fwww.lesiteinfo.com%2Fwp-content%2Fuploads%2F2018%2F02%2Flions.jpg%3Ffit%3D660%252C330%26ssl%3D1" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                <div id="articleTop-ads" class="articleTop-ads">
            
                <center><!-- /136889141/FR-300*250-TOP-Article -->
<div id='div-gpt-ad-1514459201997-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-1'); });
</script>
</div></center>
                    </div>
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/lions.jpg?fit=660%2C330&ssl=1" rel="bookmark">
                                <img width="660" height="330" src="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/lions.jpg?resize=660%2C330&amp;ssl=1" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" srcset="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/lions.jpg?w=660&amp;ssl=1 660w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/lions.jpg?resize=200%2C100&amp;ssl=1 200w" sizes="(max-width: 660px) 100vw, 660px" itemprop="image" />                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <p>La 5ème journée des éliminatoires de la CAN 2019 a eu lieu les 16, 17 et 18 novembre. En plus du Maroc, 12 autres pays sur 24 ont déjà réussi à décrocher leur ticket de qualification à la phase finale du tournoi à une journée de la fin des qualifications. Après la 6<sup>ème</sup> et dernière journée des éliminatoires, on connaîtra les 11 nations restantes qui valideront leur ticket.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73967/tag"></script>

<center><!-- /136889141/FR-Milieu-1 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggm1='div-gpt-ad-1514459201997-12';
document.write('<div id="'+ taggm1 +'"  style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm1 +''); });
document.write('</div>');
	}
	else{
taggm1='div-gpt-ad-1514459201997-16';
document.write('<div id="'+ taggm1 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm1 +''); });
document.write('</div>');
		}
</script></center>
<style> .post-content-bd { padding: 10px !important; } </style></div>
<p>La surprise de cette 5<sup>ème</sup> journée n’est autre que la qualification de la Mauritanie, pour la première fois de l’histoire, à la CAN après avoir battu dimanche 18 novembre le Botswana.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><!-- /136889141/FR-Milieu-2 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggm2='div-gpt-ad-1514459201997-13';
document.write('<div id="'+ taggm2 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm2 +''); });
document.write('</div>');
	}
	else{
taggm2='div-gpt-ad-1514459201997-17';
document.write('<div id="'+ taggm2 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm2 +''); });
document.write('</div>');
		}
</script></center>
</div>
<p>Parmi les pays arabes, sont qualifiés pour l’instant le Maroc, l’Algérie, l’Egypte et la Tunisie, en attendant la Libye. En parallèle, le Mali, le Nigéria, l’Ouganda, la Guinée, la Côte d’Ivoire, le Cameroun (pays organisateur), Madagascar et le Sénégal sont, de leur côté, déjà qualifiés.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><!-- /136889141/FR-Milieu-3 -->
<div id='div-gpt-ad-1484068236353-2' style='margin-top: -10px;/* margin-bottom: 10px; */'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-14'); });
</script>
</div></center>
</div>
<p>Rappelons que les Lions de l’Atlas se sont imposés vendredi 16 novembre face au Cameroun sur le score de 2 à 0 au complexe Mohammed V de Casablanca. Après la défaite, le lendemain, du Malawi face aux Iles Comores (2-1), le Maroc a officiellement décroché son ticket de qualification à la CAN 2019.</p>
<p>Pour la 6<sup>ème</sup> journée, le Maroc se déplacera au Malawi pour jouer son dernier match des éliminatoires.</p>
<p>N.M.</p>
                
                
                <div id="articleBottom-ads" class="articleBottom-ads">
            
                <center><div id='div-gpt-ad-1533038508396-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533038508396-0'); });
</script>
</div><!-- /136889141/FR-300*250-Fin-Article -->
<div id='div-gpt-ad-1514459201997-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-0'); });
</script>
</div></center>
                    </div>            </div><!-- .post-content-bd -->
            <footer>
                <div class="cf"></div><div class="post-tags-bd"><span>Mots clés</span><a href="https://www.lesiteinfo.com/tag/can-2019/" rel="tag">CAN 2019</a><a href="https://www.lesiteinfo.com/tag/eliminatoires/" rel="tag">éliminatoires</a><a href="https://www.lesiteinfo.com/tag/maroc/" rel="tag">Maroc</a><a href="https://www.lesiteinfo.com/tag/marocain/" rel="tag">Marocain</a><a href="https://www.lesiteinfo.com/tag/qualification/" rel="tag">Qualification</a><a href="https://www.lesiteinfo.com/tag/selections/" rel="tag">sélections</a></div><div class="cf"></div>                
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/sport/can-2019-voici-selections-deja-qualifiees/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/sport/can-2019-voici-selections-deja-qualifiees/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('https://twitter.com/share?url=https://www.lesiteinfo.com/sport/can-2019-voici-selections-deja-qualifiees/&amp;text=CAN%202019:%20voici%20les%20sélections%20déjà%20qualifiées','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.lesiteinfo.com/sport/can-2019-voici-selections-deja-qualifiees/&amp;text=CAN%202019:%20voici%20les%20sélections%20déjà%20qualifiées">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/sport/can-2019-voici-selections-deja-qualifiees/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/sport/can-2019-voici-selections-deja-qualifiees/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="whatsapp">
                <a title="whatsapp" onClick="window.open('whatsapp://send?text=https://www.lesiteinfo.com/sport/can-2019-voici-selections-deja-qualifiees/&amp;title=CAN%202019:%20voici%20les%20sélections%20déjà%20qualifiées','Whatsapp','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="whatsapp://send?text=https://www.lesiteinfo.com/sport/can-2019-voici-selections-deja-qualifiees/&amp;title=CAN%202019:%20voici%20les%20sélections%20déjà%20qualifiées">
                    <i class="fa fa-whatsapp"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('https://www.tumblr.com/share/link?url=www.lesiteinfo.com/sport/can-2019-voici-selections-deja-qualifiees/&amp;name=CAN%202019:%20voici%20les%20sélections%20déjà%20qualifiées','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=www.lesiteinfo.com/sport/can-2019-voici-selections-deja-qualifiees/&amp;name=CAN%202019:%20voici%20les%20sélections%20déjà%20qualifiées">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/sport/can-2019-voici-selections-deja-qualifiees/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>

                <!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/sport/can-2019-voici-selections-deja-qualifiees/">
                    <i class="fa fa-google-plus"></i>
                </a>-->
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fsport%2Fcan-2019-voici-selections-deja-qualifiees%2F&amp;description=CAN+2019%3A+voici+les+s%C3%A9lections+d%C3%A9j%C3%A0+qualifi%C3%A9es&amp;media=https%3A%2F%2Fi0.wp.com%2Fwww.lesiteinfo.com%2Fwp-content%2Fuploads%2F2018%2F02%2Flions.jpg%3Ffit%3D660%252C330%26ssl%3D1" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="https://www.lesiteinfo.com/maroc/nouvelle-consecration-pour-linventeur-marocain-rachid-yazami/" rel="prev"><span>Article précédent</span> Nouvelle consécration pour l&#8217;inventeur marocain Rachid Yazami</a>                        </div>
                        <div class="post-nav-next">
                            <a href="https://www.lesiteinfo.com/politique/ce-que-lon-sait-sur-la-visite-de-pedro-sanchez-au-maroc/" rel="next"><span>﻿Article suivant</span> Ce que l&#8217;on sait sur la visite de Pedro Sanchez au Maroc</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                
                        <div class="cf"></div>
<!-- Widget Postquare Article --> 
<!-- /136889141/other-posts -->
<div id='div-gpt-ad-1514459201997-19'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-19'); });
</script>
</div>
<!-- END Widget Postquare Article --> 

        <div class="post-related-bd">
            <div class="title-bd">
                <h3>
                    Articles similaires                </h3>
            </div><!-- .title-bd -->

            <section id="related-posts">
                <div class="related-inner">
                    
                        <div class="related-row">
                        <div data-val="185097" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/politique/albert-ii-et-charlene-de-monaco-ont-recu-un-message-du-roi-mohammed-vi/" rel="bookmark">
                                        <img width="331" height="219" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/mohamed6.jpg?resize=331%2C219&amp;ssl=1" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/politique/albert-ii-et-charlene-de-monaco-ont-recu-un-message-du-roi-mohammed-vi/" title="Albert II et Charlène de Monaco ont reçu un message du roi Mohammed VI" rel="bookmark">Albert II et Charlène de Monaco ont reçu un message du roi Mohammed VI</a></h3>
                                <span class="ws-info"><span>19 novembre 2018 à 16 h 25</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="185094" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/sport/tunisie-maroc-a-heure-chaine/" rel="bookmark">
                                        <img width="331" height="219" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/selection.jpg?resize=331%2C219&amp;ssl=1" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/selection.jpg?resize=331%2C219&amp;ssl=1 331w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/selection.jpg?zoom=2&amp;resize=331%2C219&amp;ssl=1 662w" sizes="(max-width: 331px) 100vw, 331px" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/sport/tunisie-maroc-a-heure-chaine/" title="Tunisie-Maroc: à quelle heure et sur quelle chaîne ?" rel="bookmark">Tunisie-Maroc: à quelle heure et sur quelle chaîne ?</a></h3>
                                <span class="ws-info"><span>19 novembre 2018 à 16 h 12</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="185079" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/monde/la-france-augmente-les-frais-de-scolarite-pour-les-etudiants-etrangers/" rel="bookmark">
                                        <img width="331" height="219" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/12/etudiants-1.jpg?resize=331%2C219&amp;ssl=1" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/monde/la-france-augmente-les-frais-de-scolarite-pour-les-etudiants-etrangers/" title="La France augmente les frais de scolarité pour les étudiants étrangers" rel="bookmark">La France augmente les frais de scolarité pour les étudiants étrangers</a></h3>
                                <span class="ws-info"><span>19 novembre 2018 à 15 h 35</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                            
                        <div class="related-row">
                        <div data-val="185069" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/sport/herve-renard-pense-encore-a-guendouzi-selon-lequipe/" rel="bookmark">
                                        <img width="331" height="219" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/05/renard.jpg?resize=331%2C219&amp;ssl=1" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/sport/herve-renard-pense-encore-a-guendouzi-selon-lequipe/" title="Hervé Renard pense encore à Guendouzi selon L&#8217;Equipe" rel="bookmark">Hervé Renard pense encore à Guendouzi selon L&#8217;Equipe</a></h3>
                                <span class="ws-info"><span>19 novembre 2018 à 15 h 21</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="185066" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/far-le-general-louarak-recoit-un-haut-responsable-britannique/" rel="bookmark">
                                        <img width="331" height="219" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/05/Louarrak.jpg?resize=331%2C219&amp;ssl=1" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/05/Louarrak.jpg?resize=331%2C219&amp;ssl=1 331w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/05/Louarrak.jpg?zoom=2&amp;resize=331%2C219&amp;ssl=1 662w" sizes="(max-width: 331px) 100vw, 331px" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/far-le-general-louarak-recoit-un-haut-responsable-britannique/" title="FAR: le général Louarak reçoit un haut responsable britannique" rel="bookmark">FAR: le général Louarak reçoit un haut responsable britannique</a></h3>
                                <span class="ws-info"><span>19 novembre 2018 à 15 h 05</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="185061" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/rencontre-entre-la-princesse-lalla-hasnaa-et-des-leaders-japonaises/" rel="bookmark">
                                        <img width="331" height="219" src="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/10/lallahasnaa.jpg?resize=331%2C219&amp;ssl=1" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/rencontre-entre-la-princesse-lalla-hasnaa-et-des-leaders-japonaises/" title="Rencontre entre la Princesse Lalla Hasnaa et des leaders japonaises" rel="bookmark">Rencontre entre la Princesse Lalla Hasnaa et des leaders japonaises</a></h3>
                                <span class="ws-info"><span>19 novembre 2018 à 14 h 44</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                                                                </div>
            </section>

        </div>
        <div class="cf"></div>
        <!-- .post-related-bd -->
                </footer>

            
            
<div id="comments" class="comments-area">

    
    

    
    
</div><!-- #comments .comments-area -->        </article>
                <section id="bdCheckAlso" class="bdCheckAlso-right">
            <div class="title-bd">
                <h3>
                    Suggestions d’articles                </h3>
                <div class="title-line"></div>
                <a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
            </div>

                            <div class="check-also-post">
                                            <div class="check-also-thumb" style="background-image:url(https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/vagues.jpg?resize=331%2C219&ssl=1);"></div>
                    
                    <h2 class="post-title"><a href="https://www.lesiteinfo.com/maroc/casablanca-des-vagues-geantes-sement-la-panique-a-ain-diab-video/" rel="bookmark">Casablanca: des vagues géantes sèment la panique à Ain Diab (VIDEO)</a></h2>
                    <p>Les grandes vagues qui se sont abattues sur la côte d’Ain Diab, à Casablanca, ont plongé les habitants de la région dans une véritable inquiétude.</p>
                </div>
                    </section>
            <div class="cf"></div>
</div><!-- #content -->
<div id="sidebar" class="theia_sticky">
    <div class="theiaStickySidebar">
    <section id="text-15" class="single-widget widget widget-main widget_text">			<div class="textwidget"><!-- /136889141/FR-300*600 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {

	}
	else{
tagga1='div-gpt-ad-1514723309394-0';
document.write('<div id="'+ tagga1 +'">');
googletag.cmd.push(function() { googletag.display(''+ tagga1 +''); });
document.write('</div>');
		}
</script></div>
		</section><section id="email-subscribers-3" class="single-widget widget widget-main widget_text elp-widget"><div class="widget-title widget-sidebar-title"><h3 class="">Inscrivez-vous à la newsletter</h3></div>
		<div>
						<div class="es_msg"><span id="es_msg"></span></div>
						
			<div class="es_textbox">
				<input class="es_textbox_class"  placeholder="Votre e-mail"  name="es_txt_email" id="es_txt_email" onkeypress="if(event.keyCode==13) es_submit_page('https://www.lesiteinfo.com')" value="" maxlength="225" style="margin-top: 9px;width: 67%;" type="text">
                <input class="es_textbox_button" name="es_txt_button" id="es_txt_button" onClick="validatee()" value="Je m'inscris" style="cursor: pointer;" type="button">
			</div>
            <script type=text/javascript>
function validatee(){
if (remember.checked == 1){
 return es_submit_page('https://www.lesiteinfo.com') ;
}else{
alert("Merci de cocher les conditions.")
}
}
</script>
<p style=" margin-bottom: 0px !important; color: red; ">
<input id="remember" name="remember" type="checkbox" style=" border: 1px solid #b4b9be; background: #fff; color: #555; clear: none; cursor: pointer; display: inline-block; line-height: 0; height: 16px; margin: -4px 4px 0 0; outline: 0; padding: 0!important; text-align: center; vertical-align: middle; width: 16px; min-width: 16px; "><em>En cochant cette case, vous acceptez que vos données soient enregistrées et traitées et vous acceptez que suite a la loi 0908, vous avez un droit d’accès, d’opposition et de rectification sur vos données.</em></p>
							<input name="es_txt_name" id="es_txt_name" value="" type="hidden">
						<input name="es_txt_group" id="es_txt_group" value="" type="hidden">
		</div>
		</section>
        <section class="widget widget_tabs" id="bd-tabs-widget-3">
            <img src="https://www.lesiteinfo.com/wp-content/uploads/2018/03/toplesite.gif" border="0" width="320" style=" margin-bottom: 10px; ">
            <div class="widget_container">
                
                <ul class="tabs_nav widget-title">
                    <li class="active"><h3><a href="#tab1-bd-tabs-widget-3">DU JOUR</a></h3></li>
                    <li><h3><a href="#tab2-bd-tabs-widget-3">DE LA SEMAINE</a></h3></li>

	   </ul>
	                   <div class="tabs_content">
                    <div class="tab_container" id="tab1-bd-tabs-widget-3">
                        <div class="widget-posts-list widget-skin-light">
        <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/maroc/lacteur-tarik-bakhari-endeuille/" rel="bookmark">
                                            <img width="90" height="68" src="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/bakhari.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/bakhari.jpg?resize=90%2C68&amp;ssl=1 90w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/bakhari.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/bakhari.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/lacteur-tarik-bakhari-endeuille/" title="L’acteur Tarik Bakhari endeuillé" rel="bookmark">L’acteur Tarik Bakhari endeuillé</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>19 novembre 2018 à 12 h 24</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/monde/carlos-ghosn-le-pdg-de-renault-arrete-pour-fraude-fiscale/" rel="bookmark">
                                            <img width="90" height="68" src="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/carlos-ghosn.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/carlos-ghosn.jpg?resize=90%2C68&amp;ssl=1 90w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/carlos-ghosn.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/carlos-ghosn.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/monde/carlos-ghosn-le-pdg-de-renault-arrete-pour-fraude-fiscale/" title="Carlos Ghosn, le PDG de Renault arrêté pour &#8220;fraude fiscale&#8221;" rel="bookmark">Carlos Ghosn, le PDG de Renault arrêté pour &#8220;fraude fiscale&#8221;</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>19 novembre 2018 à 13 h 02</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/maroc/alerte-meteo-fortes-pluies-plusieurs-regions-maroc/" rel="bookmark">
                                            <img width="90" height="68" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/11/Pluie.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/11/Pluie.jpg?resize=90%2C68&amp;ssl=1 90w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/11/Pluie.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/11/Pluie.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/alerte-meteo-fortes-pluies-plusieurs-regions-maroc/" title="Alerte météo: fortes pluies dans plusieurs régions du Maroc" rel="bookmark">Alerte météo: fortes pluies dans plusieurs régions du Maroc</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>19 novembre 2018 à 13 h 19</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/maroc/casablanca-nouvel-effondrement-dans-lancienne-medina/" rel="bookmark">
                                            <img width="90" height="68" src="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/effondrement.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/effondrement.jpg?resize=90%2C68&amp;ssl=1 90w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/effondrement.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/effondrement.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/casablanca-nouvel-effondrement-dans-lancienne-medina/" title="Casablanca: nouvel effondrement dans l’ancienne médina" rel="bookmark">Casablanca: nouvel effondrement dans l’ancienne médina</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>19 novembre 2018 à 10 h 56</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/en-continu/meteo-au-maroc-froid-pluie-et-neige-ce-lundi-2/" rel="bookmark">
                                            <img width="90" height="68" src="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/pluie.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/pluie.jpg?resize=90%2C68&amp;ssl=1 90w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/pluie.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/pluie.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/en-continu/meteo-au-maroc-froid-pluie-et-neige-ce-lundi-2/" title="Météo au Maroc: froid, pluie et neige ce lundi" rel="bookmark">Météo au Maroc: froid, pluie et neige ce lundi</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>19 novembre 2018 à 8 h 54</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/maroc/satellite-mohammed-vi-b-date-heure-de-lancement-live-ce-quil-faut-savoir/" rel="bookmark">
                                            <img width="90" height="68" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/sattelite.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/sattelite.jpg?resize=90%2C68&amp;ssl=1 90w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/sattelite.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/sattelite.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/satellite-mohammed-vi-b-date-heure-de-lancement-live-ce-quil-faut-savoir/" title="Satellite Mohammed VI-B: date, heure de lancement, live&#8230;ce qu&#8217;il faut savoir" rel="bookmark">Satellite Mohammed VI-B: date, heure de lancement, live&#8230;ce qu&#8217;il faut savoir</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>19 novembre 2018 à 10 h 34</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/maroc/grave-accident-de-la-route-apres-la-victoire-de-berkane/" rel="bookmark">
                                            <img width="90" height="68" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/mort-1.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/mort-1.jpg?resize=90%2C68&amp;ssl=1 90w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/mort-1.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/mort-1.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/grave-accident-de-la-route-apres-la-victoire-de-berkane/" title="Grave accident de la route après la victoire de Berkane" rel="bookmark">Grave accident de la route après la victoire de Berkane</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/jkanabi/">Rédaction </a><span>19 novembre 2018 à 12 h 12</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/politique/pedro-sanchez-est-au-maroc/" rel="bookmark">
                                            <img width="90" height="68" src="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/Pedro-Sanchez.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/Pedro-Sanchez.jpg?resize=90%2C68&amp;ssl=1 90w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/Pedro-Sanchez.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/Pedro-Sanchez.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/politique/pedro-sanchez-est-au-maroc/" title="Pedro Sánchez est au Maroc" rel="bookmark">Pedro Sánchez est au Maroc</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>19 novembre 2018 à 11 h 43</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/politique/ce-que-lon-sait-sur-la-visite-de-pedro-sanchez-au-maroc/" rel="bookmark">
                                            <img width="90" height="68" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/Pedro-sanchez.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/Pedro-sanchez.jpg?resize=90%2C68&amp;ssl=1 90w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/Pedro-sanchez.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/Pedro-sanchez.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/politique/ce-que-lon-sait-sur-la-visite-de-pedro-sanchez-au-maroc/" title="Ce que l&#8217;on sait sur la visite de Pedro Sanchez au Maroc" rel="bookmark">Ce que l&#8217;on sait sur la visite de Pedro Sanchez au Maroc</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/jkanabi/">Rédaction </a><span>19 novembre 2018 à 11 h 25</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/maroc/nouvelle-consecration-pour-linventeur-marocain-rachid-yazami/" rel="bookmark">
                                            <img width="90" height="68" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/rachid.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/rachid.jpg?resize=90%2C68&amp;ssl=1 90w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/rachid.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/rachid.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/nouvelle-consecration-pour-linventeur-marocain-rachid-yazami/" title="Nouvelle consécration pour l&#8217;inventeur marocain Rachid Yazami" rel="bookmark">Nouvelle consécration pour l&#8217;inventeur marocain Rachid Yazami</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/jkanabi/">Rédaction </a><span>19 novembre 2018 à 11 h 06</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    </div>                    </div>
	            <div class="tab_container" id="tab2-bd-tabs-widget-3">
                        <div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/lacteur-tarik-bakhari-endeuille/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/bakhari.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/bakhari.jpg?resize=90%2C68&amp;ssl=1 90w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/bakhari.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/bakhari.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/maroc/lacteur-tarik-bakhari-endeuille/" rel="bookmark">L’acteur Tarik Bakhari endeuillé</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>19 novembre 2018 à 12 h 24</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/monde/carlos-ghosn-le-pdg-de-renault-arrete-pour-fraude-fiscale/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/carlos-ghosn.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/carlos-ghosn.jpg?resize=90%2C68&amp;ssl=1 90w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/carlos-ghosn.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/carlos-ghosn.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/monde/carlos-ghosn-le-pdg-de-renault-arrete-pour-fraude-fiscale/" rel="bookmark">Carlos Ghosn, le PDG de Renault arrêté pour &#8220;fraude fiscale&#8221;</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>19 novembre 2018 à 13 h 02</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/alerte-meteo-fortes-pluies-plusieurs-regions-maroc/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/11/Pluie.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/11/Pluie.jpg?resize=90%2C68&amp;ssl=1 90w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/11/Pluie.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/11/Pluie.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/maroc/alerte-meteo-fortes-pluies-plusieurs-regions-maroc/" rel="bookmark">Alerte météo: fortes pluies dans plusieurs régions du Maroc</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>19 novembre 2018 à 13 h 19</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/casablanca-nouvel-effondrement-dans-lancienne-medina/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/effondrement.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/effondrement.jpg?resize=90%2C68&amp;ssl=1 90w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/effondrement.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/effondrement.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/maroc/casablanca-nouvel-effondrement-dans-lancienne-medina/" rel="bookmark">Casablanca: nouvel effondrement dans l’ancienne médina</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>19 novembre 2018 à 10 h 56</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/en-continu/meteo-au-maroc-froid-pluie-et-neige-ce-lundi-2/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/pluie.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/pluie.jpg?resize=90%2C68&amp;ssl=1 90w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/pluie.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/pluie.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/en-continu/meteo-au-maroc-froid-pluie-et-neige-ce-lundi-2/" rel="bookmark">Météo au Maroc: froid, pluie et neige ce lundi</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>19 novembre 2018 à 8 h 54</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/satellite-mohammed-vi-b-date-heure-de-lancement-live-ce-quil-faut-savoir/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/sattelite.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/sattelite.jpg?resize=90%2C68&amp;ssl=1 90w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/sattelite.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/sattelite.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/maroc/satellite-mohammed-vi-b-date-heure-de-lancement-live-ce-quil-faut-savoir/" rel="bookmark">Satellite Mohammed VI-B: date, heure de lancement, live&#8230;ce qu&#8217;il faut savoir</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>19 novembre 2018 à 10 h 34</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/grave-accident-de-la-route-apres-la-victoire-de-berkane/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/mort-1.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/mort-1.jpg?resize=90%2C68&amp;ssl=1 90w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/mort-1.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/mort-1.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/maroc/grave-accident-de-la-route-apres-la-victoire-de-berkane/" rel="bookmark">Grave accident de la route après la victoire de Berkane</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/jkanabi/">Rédaction </a><span>19 novembre 2018 à 12 h 12</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/politique/pedro-sanchez-est-au-maroc/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/Pedro-Sanchez.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/Pedro-Sanchez.jpg?resize=90%2C68&amp;ssl=1 90w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/Pedro-Sanchez.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/Pedro-Sanchez.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/politique/pedro-sanchez-est-au-maroc/" rel="bookmark">Pedro Sánchez est au Maroc</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>19 novembre 2018 à 11 h 43</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/politique/ce-que-lon-sait-sur-la-visite-de-pedro-sanchez-au-maroc/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/Pedro-sanchez.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/Pedro-sanchez.jpg?resize=90%2C68&amp;ssl=1 90w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/Pedro-sanchez.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/Pedro-sanchez.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/politique/ce-que-lon-sait-sur-la-visite-de-pedro-sanchez-au-maroc/" rel="bookmark">Ce que l&#8217;on sait sur la visite de Pedro Sanchez au Maroc</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/jkanabi/">Rédaction </a><span>19 novembre 2018 à 11 h 25</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/nouvelle-consecration-pour-linventeur-marocain-rachid-yazami/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/rachid.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/rachid.jpg?resize=90%2C68&amp;ssl=1 90w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/rachid.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/rachid.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/maroc/nouvelle-consecration-pour-linventeur-marocain-rachid-yazami/" rel="bookmark">Nouvelle consécration pour l&#8217;inventeur marocain Rachid Yazami</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/jkanabi/">Rédaction </a><span>19 novembre 2018 à 11 h 06</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div>                    </div>
					


                    
                </div>
            </div>
        </section>
        <script>
            jQuery(document).ready(function(){
                jQuery(".widget.widget_tabs#bd-tabs-widget-3 .tab_container").hide();
                jQuery(".widget.widget_tabs#bd-tabs-widget-3 ul.tabs_nav li:first").addClass("active").show();
                jQuery(".widget.widget_tabs#bd-tabs-widget-3 .tab_container:first").show();
                jQuery(".widget.widget_tabs#bd-tabs-widget-3 ul.tabs_nav li").click(function() {
                    jQuery(".widget.widget_tabs#bd-tabs-widget-3 ul.tabs_nav li").removeClass("active");
                    jQuery(this).addClass("active");
                    jQuery(".widget.widget_tabs#bd-tabs-widget-3 .tab_container").hide();
                    var activeTab = jQuery(this).find("a").attr("href");
                    jQuery(activeTab).fadeIn('fast');
                    return false;
                });
            });
        </script>
    <section id="text-18" class="single-widget widget widget-main widget_text">			<div class="textwidget"><script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {

	}
	else{
tagga2='div-gpt-ad-1514459201997-4';
document.write('<div id="'+ tagga2 +'">');
googletag.cmd.push(function() { googletag.display(''+ tagga2 +''); });
document.write('</div>');
		}
</script></div>
		</section><section id="social-links-3" class="widget widget-main social-links-widget">        <div class="sl-widget-inner">
            <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google-plus" title="Google+" href="https://plus.google.com/102075949446397510999" target="_blank"><i class="fa fa-google-plus"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>        </div>
        </section><section id="text-8" class="single-widget widget widget-main widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=789019781226120";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" style="margin-bottom:20px;" data-href="https://www.facebook.com/lesiteinfo/?fref=ts"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lesiteinfo/?fref=ts"><a href="https://www.facebook.com/lesiteinfo/?fref=ts">Le Site info</a></blockquote></div></div></div>
		</section><section id="timeline-widget-4" class="single-widget widget widget-main timeline-widget"><div class="widget-title widget-sidebar-title"><h3 class="">En Continu</h3></div>        <ul class="timeline-wrap">
                    <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/politique/albert-ii-et-charlene-de-monaco-ont-recu-un-message-du-roi-mohammed-vi/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>19 novembre 2018 à 16 h 25</span></span>
                <h3 itemprop="name" class="timeline-article-title">Albert II et Charlène de Monaco ont reçu un message du roi Mohammed VI</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/monde/la-france-augmente-les-frais-de-scolarite-pour-les-etudiants-etrangers/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>19 novembre 2018 à 15 h 35</span></span>
                <h3 itemprop="name" class="timeline-article-title">La France augmente les frais de scolarité pour les étudiants étrangers</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/sport/herve-renard-pense-encore-a-guendouzi-selon-lequipe/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>19 novembre 2018 à 15 h 21</span></span>
                <h3 itemprop="name" class="timeline-article-title">Hervé Renard pense encore à Guendouzi selon L&#8217;Equipe</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/maroc/far-le-general-louarak-recoit-un-haut-responsable-britannique/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>19 novembre 2018 à 15 h 05</span></span>
                <h3 itemprop="name" class="timeline-article-title">FAR: le général Louarak reçoit un haut responsable britannique</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/maroc/rencontre-entre-la-princesse-lalla-hasnaa-et-des-leaders-japonaises/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>19 novembre 2018 à 14 h 44</span></span>
                <h3 itemprop="name" class="timeline-article-title">Rencontre entre la Princesse Lalla Hasnaa et des leaders japonaises</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            </ul>
        <!-- .timeline-wrap -->
        </section><section id="text-21" class="single-widget widget widget-main widget_text">			<div class="textwidget"></div>
		</section><section id="bd-cate-posts-4" class="single-widget widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">Chroniques</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/preparez-vous-a-ne-pas-regler-vos-montres/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/othmani-2.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/othmani-2.jpg?resize=90%2C68&amp;ssl=1 90w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/othmani-2.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/othmani-2.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/preparez-vous-a-ne-pas-regler-vos-montres/" title="Préparez-vous à ne pas régler vos montres" rel="bookmark">Préparez-vous à ne pas régler vos montres</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>27 octobre 2018 à 22 h 50</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/sexe-mensonges-sorcellerie/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/magie.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/magie.jpg?resize=90%2C68&amp;ssl=1 90w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/magie.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/magie.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/sexe-mensonges-sorcellerie/" title="Au Maroc, les pratiques ancestrales ont la peau dure" rel="bookmark">Au Maroc, les pratiques ancestrales ont la peau dure</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>20 octobre 2018 à 15 h 04</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/charles-aznavour-lhommage-de-mhamed-bhiri/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/05/bhiri.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/05/bhiri.jpg?resize=90%2C68&amp;ssl=1 90w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/05/bhiri.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/05/bhiri.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/charles-aznavour-lhommage-de-mhamed-bhiri/" title="Charles Aznavour: l&#8217;hommage de M&#8217;hamed Bhiri" rel="bookmark">Charles Aznavour: l&#8217;hommage de M&#8217;hamed Bhiri</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>1 octobre 2018 à 14 h 44</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/laid-el-kebir-la-fete-de-tous-les-sacrifices/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/09/mouton.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/09/mouton.jpg?resize=90%2C68&amp;ssl=1 90w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/09/mouton.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/09/mouton.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/laid-el-kebir-la-fete-de-tous-les-sacrifices/" title="L’Aïd El Kébir: la fête de tous les sacrifices" rel="bookmark">L’Aïd El Kébir: la fête de tous les sacrifices</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>20 août 2018 à 11 h 24</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/pierrette-mjid-nest-plus-hommage-a-une-grande-dame/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/08/belaid.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/08/belaid.jpg?resize=90%2C68&amp;ssl=1 90w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/08/belaid.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/08/belaid.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/pierrette-mjid-nest-plus-hommage-a-une-grande-dame/" title="Pierrette Mjid n&#8217;est plus! Hommage à une grande dame" rel="bookmark">Pierrette Mjid n&#8217;est plus! Hommage à une grande dame</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>7 août 2018 à 12 h 47</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="text-13" class="single-widget widget widget-main widget_text">			<div class="textwidget"><script>
var index = Math.random();
if (index < 0.00001) {

// Cristina
function isFlashSupported()
{
var SHOCKWAVE_FLASH = "Shockwave Flash";
var SHOCKWAVE_FLASH_AX = "ShockwaveFlash.ShockwaveFlash";
var FLASH_MIME_TYPE = "application/x-shockwave-flash";

var playerVersion = [0,0,0];

if (typeof navigator.plugins != 'undefined' && typeof navigator.plugins[SHOCKWAVE_FLASH] == 'object') {
d = navigator.plugins[SHOCKWAVE_FLASH].description;
if (d && !(typeof navigator.mimeTypes != 'undefined' && navigator.mimeTypes[FLASH_MIME_TYPE] && !navigator.mimeTypes[FLASH_MIME_TYPE].enabledPlugin)) { // navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin indicates whether plug-ins are enabled or disabled in Safari 3+
plugin = true;
ie = false; // cascaded feature detection for Internet Explorer
d = d.replace(/^.*\s+(\S+\s+\S+$)/, "$1");
playerVersion[0] = parseInt(d.replace(/^(.*)\..*$/, "$1"), 10);
playerVersion[1] = parseInt(d.replace(/^.*\.(.*)\s.*$/, "$1"), 10);
playerVersion[2] = /[a-zA-Z]/.test(d) ? parseInt(d.replace(/^.*[a-zA-Z]+(.*)$/, "$1"), 10) : 0;
}
}
else if (typeof window.ActiveXObject != 'undefined') {
try {
var a = new ActiveXObject(SHOCKWAVE_FLASH_AX);
if (a) { // a will return null when ActiveX is disabled
d = a.GetVariable("$version");
if (d) {
ie = true; // cascaded feature detection for Internet Explorer
d = d.split(" ")[1].split(",");
playerVersion = [parseInt(d[0], 10), parseInt(d[1], 10), parseInt(d[2], 10)];
}
}
}
catch(e) {}
}
var v = [9, 0, 0]; //flash supported if version is at least 9

//return true if the current detected version is higher than 9;
return (playerVersion[0] > v[0] ||
(playerVersion[0] == v[0] && playerVersion[1] > v[1]) ||
(playerVersion[0] == v[0] && playerVersion[1] == v[1] && playerVersion[2] >= v[2]));

}

if( isFlashSupported() ) {
(function() {
var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1189977&auto=true';
document.head.appendChild(st);
})();
} else {
(function() {
var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1189993&p=0&smartPlay=true';
document.head.appendChild(st);
})();
}

} else {
// Buzzef
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 53706
       ,lang        : "fr"
       ,slot        : '.post-id .post-content-bd > p,.post-content-bd .lead-actualites-d > p'
       ,format      : "inread"
       ,components  : { skip: {delay : 31}}
       ,css         : "margin: 0px 0px 24px;"
});
 
(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
}
</script></div>
		</section>    </div>
</div>
<!-- #sidebar -->                </div>
            </div><!-- .container-main -->
        </div><!-- .info-wrap -->
    </div><!-- #main -->


<!-- Footer Taboola--> 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- END Footer Taboola--> 

    <div class="cf"></div><div class="info-wrap">
        <div class="info-inner">
            <div id="footer-ads" class="footer-ads">
            
                <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
  
  tagfooter='div-gpt-ad-1516964213132-0';
document.write('<div style=" position: fixed; bottom: 0; width: 100%; z-index: 99; "><div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div></div>');

	}
	else{
tagfooter='div-gpt-ad-1514459201997-18';
document.write('<div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div>');
		}
</script>
                    </div>        </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="info-wrap">
                <div class="info-inner">

                                            <div class="footer-left">
                            © CROSS WORD 2016                        </div>
                    <!-- .footer-left-->

                                            <div class="footer-right">
                            <div class="menu-footer-container"><ul id="menu-footer" class="nav-menu"><li id="menu-item-180834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180834"><a href="https://www.lesiteinfo.com/maroc-pharmacies-de-garde-a-casablanca-rabat/">Pharmacies de garde à Casablanca et Rabat</a></li>
<li id="menu-item-140830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140830"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li id="menu-item-140825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140825"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li id="menu-item-64484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64484"><a href="https://www.lesiteinfo.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901"><a href="https://www.lesiteinfo.com/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="https://www.lesiteinfo.com/contact/">Contact</a></li>
</ul></div>                        </div>
                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
</script><!-- /136889141/FR-interstisiel -->
<div id='div-gpt-ad-1514459201997-9' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-9'); });
</script>
</div>
<!--  End Interstisiel --><script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.lesiteinfo.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Merci de confirmer que vous n\u2019\u00eates pas un robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/all-min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/sticky-min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultats trouv\u00e9s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/main.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lesiteinfo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201847.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'136238672',post:'184980',tz:'1',srv:'www.lesiteinfo.com'} ]);
	_stq.push([ 'clickTrackerInit', '136238672', '184980' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">En poursuivant votre navigation sur ce site, vous acceptez nos <a href="https://www.lesiteinfo.com/mentions-legales/#cgv" style="color: red;font-weight: bold">CGV</a> et l’utilisation de cookies pour vous garantir la meilleure expérience sur notre site.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.lesiteinfo.com/confidentialite/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">En savoir plus</a>
				</div>
				
			</div></body>
</html>