<!doctype html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#bb1b22">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#bb1b22">
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#bb1b22">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.lesiteinfo.com/xmlrpc.php">
<title>Conseil de gouvernement: nominations à de hautes fonctions</title>
<!-- This site is optimized with the Yoast SEO Premium plugin v3.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Le Conseil de gouvernement a approuvé des propositions de nomination à de hautes fonctions conformément aux dispositions de l’article 92 de la Constitution."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.lesiteinfo.com/politique/conseil-de-gouvernement-nominations-a-de-hautes-fonctions/" />
<link rel="publisher" href="https://plus.google.com/102075949446397510999"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Conseil de gouvernement: nominations à de hautes fonctions" />
<meta property="og:description" content="Le Conseil de gouvernement a approuvé des propositions de nomination à de hautes fonctions conformément aux dispositions de l’article 92 de la Constitution." />
<meta property="og:url" content="https://www.lesiteinfo.com/politique/conseil-de-gouvernement-nominations-a-de-hautes-fonctions/" />
<meta property="og:site_name" content="Le Site Info" />
<meta property="article:publisher" content="https://www.facebook.com/lesiteinfo/" />
<meta property="article:tag" content="conseil" />
<meta property="article:tag" content="fonctions" />
<meta property="article:tag" content="Gouvernement" />
<meta property="article:tag" content="Maroc" />
<meta property="article:tag" content="Marocain" />
<meta property="article:tag" content="Nomination" />
<meta property="article:section" content="Politique" />
<meta property="article:published_time" content="2018-10-18T19:44:08+00:00" />
<meta property="og:image" content="https://www.lesiteinfo.com/wp-content/uploads/2018/10/conseil.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le Conseil de gouvernement a approuvé des propositions de nomination à de hautes fonctions conformément aux dispositions de l’article 92 de la Constitution." />
<meta name="twitter:title" content="Conseil de gouvernement: nominations à de hautes fonctions" />
<meta name="twitter:image" content="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/conseil.jpg?fit=660%2C330&#038;ssl=1" />
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Flux" href="https://www.lesiteinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Flux des commentaires" href="https://www.lesiteinfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Conseil de gouvernement: nominations à de hautes fonctions Flux des commentaires" href="https://www.lesiteinfo.com/politique/conseil-de-gouvernement-nominations-a-de-hautes-fonctions/feed/" />
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='es-widget-css-css'  href='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lesiteinfo.com/wp-content/cache/wpfc-minified/8tk95tuq/6eitb.css" media="all"/>
<!-- <link rel='stylesheet' id='bd-min-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/css/min.css' type='text/css' media='screen' /> -->
<!-- <link rel='stylesheet' id='bd-style-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/style.css' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//www.lesiteinfo.com/wp-content/cache/wpfc-minified/mosrpuem/6eitb.css" media="screen"/>
<!-- <link rel='stylesheet' id='infoFontAwesome-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lesiteinfo.com/wp-content/cache/wpfc-minified/e1qjttq0/6eitb.css" media="all"/>
<link rel='stylesheet' id='BD-GOOGLE-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://www.lesiteinfo.com' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lesiteinfo.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"179361","ajaxurl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//www.lesiteinfo.com/wp-content/cache/wpfc-minified/fpqsmxwt/6esnb.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script src='//www.lesiteinfo.com/wp-content/cache/wpfc-minified/8bhs1wbh/6esnb.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script src='//www.lesiteinfo.com/wp-content/cache/wpfc-minified/7nuoroba/6esnb.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js'></script> -->
<!-- <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js'></script> -->
<!-- <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js'></script> -->
<link rel='https://api.w.org/' href='https://www.lesiteinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lesiteinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lesiteinfo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p9dDTW-KEV' />
<link rel="alternate" type="application/json+oembed" href="https://www.lesiteinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fpolitique%2Fconseil-de-gouvernement-nominations-a-de-hautes-fonctions%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lesiteinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fpolitique%2Fconseil-de-gouvernement-nominations-a-de-hautes-fonctions%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<script type="text/javascript">
/* <![CDATA[ */
var sf_position = '0';
var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Voir tout les r\u00e9sultats<\/span><\/a>";
var sf_input = '.search-live';
jQuery(document).ready(function(){
jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.lesiteinfo.com\/?s=%s","text":"Rechercher","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php","rtl":0});
jQuery(".live-search_ajaxy-selective-input").keyup(function() {
var width = jQuery(this).val().length * 8;
if(width < 50) {
width = 50;
}
jQuery(this).width(width);
});
jQuery(".live-search_ajaxy-selective-search").click(function() {
jQuery(this).find(".live-search_ajaxy-selective-input").focus();
});
jQuery(".live-search_ajaxy-selective-close").click(function() {
jQuery(this).parent().remove();
});
});
/* ]]> */
</script>
<link rel="shortcut icon" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-e1458486908409.jpg" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-1-e1458487062330.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-1.jpg" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-75349836-1', 'auto');
ga('send', 'pageview');
</script><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"2piOp1IWh910bm", domain:"lesiteinfo.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2piOp1IWh910bm" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<meta name="google-site-verification" content="I4mBYw70ExWvqaCWJxSL9_Z4UUfJy_c6uv0rDr78DDY" />
<link rel="alternate" hreflang="fr" href="https://www.lesiteinfo.com/"/>
<meta name="google-site-verification" content="dmiw8yDC0xw1s39bNW9G55NeBfc3MxVgs1G4bL1-iAw" />
<meta property="fb:app_id" content="468897706789738"/>
<!-- DFP -->
<script>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/136889141/FR-300*250-Fin-Article', [[336, 250], [300, 250]], 'div-gpt-ad-1514459201997-0').addService(googletag.pubads());
googletag.defineSlot('/136889141/FR-300*250-TOP-Article', [300, 250], 'div-gpt-ad-1514459201997-1').addService(googletag.pubads());
googletag.defineSlot('/136889141/FR-300*250-TOP-Article-passback', [300, 250], 'div-gpt-ad-1514459201997-2').addService(googletag.pubads());
googletag.defineSlot('/136889141/FR-300*600', [[300, 600], [300, 250], [336, 250]], 'div-gpt-ad-1514723309394-0').addService(googletag.pubads());    googletag.defineSlot('/136889141/FR-300*600-2', [[336, 250], [300, 600], [300, 250]], 'div-gpt-ad-1514459201997-4').addService(googletag.pubads());
googletag.defineSlot('/136889141/FR-300*600-passback', [[300, 250], [300, 600]], 'div-gpt-ad-1514459201997-5').addService(googletag.pubads());
googletag.defineSlot('/136889141/FR-Habillage', [1, 1], 'div-gpt-ad-1514459201997-6').addService(googletag.pubads());
googletag.defineSlot('/136889141/FR-Habillage-Article1', [1, 1], 'div-gpt-ad-1514459201997-7').addService(googletag.pubads());
googletag.defineSlot('/136889141/FR-header-Mobile', [[320, 80], [300, 100], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250]], 'div-gpt-ad-1514459201997-8').addService(googletag.pubads());
googletag.defineSlot('/136889141/FR-interstisiel', [1, 1], 'div-gpt-ad-1514459201997-9').addService(googletag.pubads());
googletag.defineSlot('/136889141/FR-Megabanner-TOP-passback', [[320, 80], [300, 600], [970, 250], [300, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-10').addService(googletag.pubads());
googletag.defineSlot('/136889141/FR-728*90-TOP', [[970, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-11').addService(googletag.pubads());
googletag.defineSlot('/136889141/FR-Milieu-1', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [400, 300], [320, 480]], 'div-gpt-ad-1514459201997-12').addService(googletag.pubads());
googletag.defineSlot('/136889141/FR-Milieu-2', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-13').addService(googletag.pubads());
googletag.defineSlot('/136889141/FR-Milieu-3', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-14').addService(googletag.pubads());
googletag.defineSlot('/136889141/gallerytagmobile', [[320, 80], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-15').addService(googletag.pubads());
googletag.defineSlot('/136889141/megabanner-milieu-1', [728, 90], 'div-gpt-ad-1514459201997-16').addService(googletag.pubads());
googletag.defineSlot('/136889141/megabanner-milieu-2', [728, 90], 'div-gpt-ad-1514459201997-17').addService(googletag.pubads());
googletag.defineSlot('/136889141/megabanner-milieu-footer', [728, 90], 'div-gpt-ad-1514459201997-18').addService(googletag.pubads());
googletag.defineSlot('/136889141/other-posts', [1, 1], 'div-gpt-ad-1514459201997-19').addService(googletag.pubads());
googletag.defineSlot('/136889141/footer-mobile', [[320, 50], [320, 100]], 'div-gpt-ad-1516964213132-0').addService(googletag.pubads());
googletag.defineSlot('/136889141/Video-bas-article', [1, 1], 'div-gpt-ad-1533038508396-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
});
</script>
<!--  End DFP -->
<!-- Taboola -->
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/lesiteinfo/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
<!--  End Taboola -->
<!--  pub Discus -->
<style>iframe#dsq-app4 { display: none !important; }</style>
<!--  End Discus -->
<!--  Criteo -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<!--  End Criteo -->
<!-- <link rel='stylesheet' id='bd-style-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/style2ete.css' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//www.lesiteinfo.com/wp-content/cache/wpfc-minified/f581zl2c/6eisx.css" media="screen"/>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1836079976659110'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1836079976659110&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<style>
.pea_cook_wrapper p {
font-size: 12px !important;
line-height: 20px !important;
}
.pea_cook_wrapper.pea_cook_bottomcenter {
bottom: 0 !important;
left: 0 !important;
margin: 0 !important;
width: 100% !important;
}
.pea_cook_wrapper.pea_cook_bottomright {
bottom: 5px !important;
right: 3px !important;
margin-left: 3px !important;
}
.pea_cook_wrapper {
padding: 3px 3px !important;
}
button#pea_cook_btn {
background: #ffc800 !important;
border: 1px solid #ffc800 !important;
box-shadow: inset 0 0 1px 1px #ffc800 !important;
color: #000 !important;
width: 60px !important;
line-height: 1.2 !important;
font: bold 15.5px "helvetica neue", helvetica, arial, sans-serif !important;
}
a#fom {
color: #00a7e3 !important;
}
body { overflow: visible !important; }
.jp-relatedposts-post-date {
display: none !important;
}
</style><style type="text/css" media='screen'>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</style><script type="text/javascript">
var templateDir = 'https://www.lesiteinfo.com/wp-content/themes/essentiel';
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest"
href="https://www.lesiteinfo.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.lesiteinfo.com");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '37dc7281-3892-43eb-b500-286115b03e77';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Merci de vous être abonné";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Vous êtes maintenant abonné aux notifications. Vous pouvez vous désabonner à tout moment.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Fermer";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de vous être abonné!";
oneSignal_options['path'] = "https://www.lesiteinfo.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.064b44a8-1dd7-4e10-9d87-452ef5b9c9dd";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Souhaitez-vous recevoir nos dernières infos par notification?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications apparaîtront sur votre bureau';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Les notifications apparaîtront sur votre bureau';
oneSignal_options['promptOptions']['acceptButtonText'] = 'OK';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'Le Site Info';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Souhaitez-vous recevoir nos dernières infos par notification?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de vous être abonné!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer les notifications de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;ABONNER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DÉSABONNER';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour autoriser les notifications:';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<script>var dimensionValue = 'SOME_DIMENSION_VALUE'; ga('set', 'dimension1', "LA RÉDACTION");</script>
<script>googletag.pubads().setTargeting("versions","https://www.lesiteinfo.com");</script>
<script>googletag.pubads().setTargeting("hyperlien","179361");</script>
<script>googletag.pubads().setTargeting("permalinks","https://www.lesiteinfo.com/politique/conseil-de-gouvernement-nominations-a-de-hautes-fonctions/");</script>
<script>googletag.pubads().setTargeting("categorys","Politique");</script>
</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-179361 single-format-standard singular le-site-info bd on-lightbox sticky-nav-on on-mobile-menu">
<!-- FR-Habillage -->
<script type="text/javascript">
var	A=window.location.href.search("9ww");
var	B=window.location.href.search("9ww");
var	C=window.location.href.search("9ww");
if(A > -1 || B > -1 || C > -1)  {
tagghbsgmb='div-gpt-ad-1514459201997-7';
document.write('<div id="'+ tagghbsgmb +'">');
googletag.cmd.push(function() { googletag.display(''+ tagghbsgmb +''); });
document.write('</div>');
}
else{
tagghb='div-gpt-ad-1514459201997-6';
document.write('<div id="'+ tagghb +'">');
googletag.cmd.push(function() { googletag.display(''+ tagghb +''); });
document.write('</div>');
}
</script>
</div>
<div class="page-outer" style=" position: relative; overflow: hidden; ">
<div class="bg-cover"></div>
<aside class="bd-MobileSiderbar">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="https://www.lesiteinfo.com/">
<button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
<input type="search" id="s-mobile" placeholder="Rechercher" value="" name="s" autocomplete="on" />
</form>
</div>
<div id="mobile-menu">
<div class="menu-nav-container"><ul id="menu-nav" class="nav-menu main-default-menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="https://www.lesiteinfo.com/">Accueil</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.lesiteinfo.com/maroc/">Maroc</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://www.lesiteinfo.com/politique/">Politique</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.lesiteinfo.com/economie/">Economie</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.lesiteinfo.com/sport/">Sport</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.lesiteinfo.com/videos/">Videos</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.lesiteinfo.com/cultures/">Culture</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.lesiteinfo.com/monde/">Monde</a></li>
</ul></div>                
<div class="menu-top-container"><ul id="menu-top" class="nav-menu"><li id="menu-item-141012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li id="menu-item-141013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li id="menu-item-41586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41586"><a href="http://services.lesiteinfo.com/">Services</a></li>
</ul></div>                                    
</div>
<div class="social-links-widget">
<div class="sl-widget-inner">
<div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google-plus" title="Google+" href="https://plus.google.com/102075949446397510999" target="_blank"><i class="fa fa-google-plus"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>                    </div>
</div>
</aside>
<div id="page" class=" boxed ">
<div class="inner-wrapper">
<div id="topbar" class="topbar top-dark of-topbar-mobile">
<div class="info-wrap">
<div class="info-inner">
<span class="today-date"> 18 octobre 2018</span>
<div id="top-menu-mob" class="top-menu-mob">
<div class="top-mob-btn">
<i class="fa fa-bars"></i>
</div><!-- .top-mob-btn -->
<div class="top-menu-drop">
<div class="top-menu-drop-content">
<div class="menu-top-container"><ul id="menu-top-1" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41586"><a href="http://services.lesiteinfo.com/">Services</a></li>
</ul></div>                                
</div><!-- .top-menu-drop-content -->
</div><!-- .top-menu-drop -->
</div><!-- .top-menu-mob -->
<div class="top-menu" id="top-menu">
<ul id="nav-menu" class="nav-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41586"><a href="http://services.lesiteinfo.com/">Services</a></li>
</ul>
</div><!-- .top-menu -->
<div class="breaking-news">
<span class="heading">En Continu: </span>
<ul>
<li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/maroc/prison-ferme-pour-avoir-denonce-la-mort-de-hayat/" title="Prison ferme pour avoir dénoncé la mort de Hayat">Prison ferme pour avoir dénoncé la mort de Hayat</a></li>
<li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/sport/quand-les-rumeurs-cherchent-des-poux-a-herve-renard/" title="Quand les rumeurs cherchent des poux à Hervé Renard">Quand les rumeurs cherchent des poux à Hervé Renard</a></li>
<li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/sport/boussoufa-tout-pres-de-signer-pour-ce-club-casablancais/" title="Boussoufa tout près de signer pour un club casablancais">Boussoufa tout près de signer pour un club casablancais</a></li>
<li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/politique/ce-qua-dit-el-othmani-au-sujet-du-drame-de-bouknadel/" title="Ce qu&#8217;a dit El Othmani au sujet du drame de Bouknadel">Ce qu&#8217;a dit El Othmani au sujet du drame de Bouknadel</a></li>
<li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/maroc/decharge-de-mediouna-mort-programmee-denonce-groupe-facebook/" title="Décharge de Mediouna: &#8220;une mort programmée&#8221; dénonce un groupe sur Facebook">Décharge de Mediouna: &#8220;une mort programmée&#8221; dénonce un groupe sur Facebook</a></li>
</ul>
</div><!-- .breaking-news -->
<div class="top-search">
<div class="search-btn">
<i class="fa fa-search"></i>
</div><!-- .search-btn -->
<div class="search-dropdown">
<div class="top-search-content">
<form role="search" method="get" class="search-form" action="https://www.lesiteinfo.com/">
<button><i class='fa fa-search'></i></button>
<input type="search" class="search-field search-live" id="s-header" placeholder="Rechercher" value="" name="s"  />
</form>
</div>
</div><!-- .search-dropdown -->
</div><!-- .top-search -->
<div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google-plus" title="Google+" href="https://plus.google.com/102075949446397510999" target="_blank"><i class="fa fa-google-plus"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>            </div><!-- .info-inner -->
</div><!-- .info-wrap -->
</div><!-- #topbar -->
<header id="header" class="logo-center" role="banner">
<div class="info-wrap">
<div class="info-inner">
<a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
<a href="http://ar.lesiteinfo.com/" target="_blank" alt="Le Site info Version Arabe" title="Le Site info Version Arabe" style="top: 15px; height: 34px; width: 110px; z-index: 666; cursor: pointer; float: right; font-size: 20px; font-weight: bold; margin-right: 14px; padding: 0px; margin-bottom: 5px; color: red;"><span>النسخة العربية</span></a>
<style>.bg-cover {display: none !important;}</style>
<div class="logo" style="margin:auto auto auto auto">
<h2 class="site-title">                                <a href="https://www.lesiteinfo.com/" rel="home">
<img src="https://www.lesiteinfo.com/wp-content/uploads/2016/03/logo-1.png" alt="Le Site Info" />
</a>
</h2>    </div><!-- End Logo -->
<div id="header-ads" class="header-ads">
<script type="text/javascript">
var width = document.documentElement.clientWidth;
if (width >= 300 && width < 728)  {
taggshed='div-gpt-ad-1514459201997-8';
document.write('<div id="'+ taggshed +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshed +''); });
document.write('</div>');
}
else{
taggshed='div-gpt-ad-1514459201997-11';
document.write('<div id="'+ taggshed +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshed +''); });
document.write('</div>');
}
</script>
</div>
</div><!-- .info-inner -->
</div><!-- .info-wrap -->
</header><div class="cf"></div><!-- #header -->
<nav id="navigation" class="navigation primary-menu-light">
<div class="info-wrap">
<div class="info-inner">
<div id="nav-menu" class="nav-menu">
<div class="primary-menu">
<a class="nav-logo" title="Le Site Info" href="https://www.lesiteinfo.com/">
<img src="https://www.lesiteinfo.com/wp-content/uploads/2016/03/logo2-1.png" width="195" height="50" alt="Le Site Info">
</a>
<div class="menu-nav-container"><ul id="menu-primary" class=""><li id="menu-item-5" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="https://www.lesiteinfo.com/"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Accueil</span><span class='info-menu-border-color' style='background: #000000 !important;'></span></a>
<li id="menu-item-6" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/maroc/">  <span class="menu-label" style="" >Maroc</span><span class='info-menu-border-color' style='background: #ff0004 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-2'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/maroc/marine-royale-sauve-54-subsahariens-large-de-saidia/' rel='bookmark' title='La Marine Royale sauve 54 Subsahariens au large de Saïdia'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/09/marine.jpg?resize=331%2C219&ssl=1 title='La Marine Royale sauve 54 Subsahariens au large de Saïdia' alt='La Marine Royale sauve 54 Subsahariens au large de Saïdia' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/maroc/marine-royale-sauve-54-subsahariens-large-de-saidia/' rel='bookmark' title='La Marine Royale sauve 54 Subsahariens au large de Saïdia'>La Marine Royale sauve 54 Subsahariens au large de Saïdia</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/maroc/drame-de-bouknadel-khlie-amara-bientot-limoges/' rel='bookmark' title='Drame de Bouknadel: Khlie et Amara bientôt limogés ?'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/bouknadel.jpg?resize=331%2C219&ssl=1 title='Drame de Bouknadel: Khlie et Amara bientôt limogés ?' alt='Drame de Bouknadel: Khlie et Amara bientôt limogés ?' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/maroc/drame-de-bouknadel-khlie-amara-bientot-limoges/' rel='bookmark' title='Drame de Bouknadel: Khlie et Amara bientôt limogés ?'>Drame de Bouknadel: Khlie et Amara bientôt limogés ?</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/maroc/journaliste-hamid-el-mahdaoui-nomine-prix-rsf-2018/' rel='bookmark' title='Le journaliste Hamid El Mahdaoui nominé pour le Prix RSF 2018'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/mahdaoui.jpg?resize=331%2C219&ssl=1 title='Le journaliste Hamid El Mahdaoui nominé pour le Prix RSF 2018' alt='Le journaliste Hamid El Mahdaoui nominé pour le Prix RSF 2018' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/maroc/journaliste-hamid-el-mahdaoui-nomine-prix-rsf-2018/' rel='bookmark' title='Le journaliste Hamid El Mahdaoui nominé pour le Prix RSF 2018'>Le journaliste Hamid El Mahdaoui nominé pour le Prix RSF 2018</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/maroc/drame-de-bouknadel-psychologues-volent-secours-victimes/' rel='bookmark' title='Drame de Bouknadel: des psychologues volent au secours des victimes'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/bouknadel.jpg?resize=331%2C219&ssl=1 title='Drame de Bouknadel: des psychologues volent au secours des victimes' alt='Drame de Bouknadel: des psychologues volent au secours des victimes' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/maroc/drame-de-bouknadel-psychologues-volent-secours-victimes/' rel='bookmark' title='Drame de Bouknadel: des psychologues volent au secours des victimes'>Drame de Bouknadel: des psychologues volent au secours des victimes</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/maroc/prison-ferme-pour-avoir-denonce-la-mort-de-hayat/' rel='bookmark' title='Prison ferme pour avoir dénoncé la mort de Hayat'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/09/mat-1-1.jpg?resize=331%2C219&ssl=1 title='Prison ferme pour avoir dénoncé la mort de Hayat' alt='Prison ferme pour avoir dénoncé la mort de Hayat' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/maroc/prison-ferme-pour-avoir-denonce-la-mort-de-hayat/' rel='bookmark' title='Prison ferme pour avoir dénoncé la mort de Hayat'>Prison ferme pour avoir dénoncé la mort de Hayat</a></h4></div></div></div></div></div><li id="menu-item-7" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/politique/"> <i class="fa fa fa-university"></i> <span class="menu-label" style="" >Politique</span><span class='info-menu-border-color' style='background: #3d7acc !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-3'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/politique/conseil-de-gouvernement-nominations-a-de-hautes-fonctions/' rel='bookmark' title='Conseil de gouvernement: nominations à de hautes fonctions'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/conseil.jpg?resize=331%2C219&ssl=1 title='Conseil de gouvernement: nominations à de hautes fonctions' alt='Conseil de gouvernement: nominations à de hautes fonctions' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/politique/conseil-de-gouvernement-nominations-a-de-hautes-fonctions/' rel='bookmark' title='Conseil de gouvernement: nominations à de hautes fonctions'>Conseil de gouvernement: nominations à de hautes fonctions</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/politique/conseil-de-gouvernement-adopte-lois-decrets-plf-2019/' rel='bookmark' title='Le Conseil de gouvernement adopte les lois et décrets du PLF 2019'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/conseil.jpg?resize=331%2C219&ssl=1 title='Le Conseil de gouvernement adopte les lois et décrets du PLF 2019' alt='Le Conseil de gouvernement adopte les lois et décrets du PLF 2019' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/politique/conseil-de-gouvernement-adopte-lois-decrets-plf-2019/' rel='bookmark' title='Le Conseil de gouvernement adopte les lois et décrets du PLF 2019'>Le Conseil de gouvernement adopte les lois et décrets du PLF 2019</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/politique/ce-qua-dit-el-othmani-au-sujet-du-drame-de-bouknadel/' rel='bookmark' title='Ce qu&#8217;a dit El Othmani au sujet du drame de Bouknadel'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/ONCF-1.jpg?resize=331%2C219&ssl=1 title='Ce qu&#8217;a dit El Othmani au sujet du drame de Bouknadel' alt='Ce qu&#8217;a dit El Othmani au sujet du drame de Bouknadel' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/politique/ce-qua-dit-el-othmani-au-sujet-du-drame-de-bouknadel/' rel='bookmark' title='Ce qu&#8217;a dit El Othmani au sujet du drame de Bouknadel'>Ce qu&#8217;a dit El Othmani au sujet du drame de Bouknadel</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/politique/sahara-lunion-europeenne-reste-inquiete/' rel='bookmark' title='Sahara: l’Union européenne reste &#8220;inquiète&#8221;'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/07/ue.jpg?resize=331%2C219&ssl=1 title='Sahara: l’Union européenne reste &#8220;inquiète&#8221;' alt='Sahara: l’Union européenne reste &#8220;inquiète&#8221;' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/politique/sahara-lunion-europeenne-reste-inquiete/' rel='bookmark' title='Sahara: l’Union européenne reste &#8220;inquiète&#8221;'>Sahara: l’Union européenne reste &#8220;inquiète&#8221;</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/politique/la-tva-au-menu-du-conseil-de-gouvernement/' rel='bookmark' title='La TVA au menu du Conseil de gouvernement'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/04/gouvernement.jpg?resize=331%2C219&ssl=1 title='La TVA au menu du Conseil de gouvernement' alt='La TVA au menu du Conseil de gouvernement' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/politique/la-tva-au-menu-du-conseil-de-gouvernement/' rel='bookmark' title='La TVA au menu du Conseil de gouvernement'>La TVA au menu du Conseil de gouvernement</a></h4></div></div></div></div></div><li id="menu-item-8" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/economie/"> <i class="fa fa fa-bar-chart"></i> <span class="menu-label" style="" >Economie</span><span class='info-menu-border-color' style='background: #FFA01C !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-4'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/economie/aziz-akhannouch-preside-une-grande-rencontre-du-secteur-agricole/' rel='bookmark' title='Aziz Akhannouch préside une grande rencontre du secteur agricole'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/Akhannouch-3.jpg?resize=331%2C219&ssl=1 title='Aziz Akhannouch préside une grande rencontre du secteur agricole' alt='Aziz Akhannouch préside une grande rencontre du secteur agricole' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/economie/aziz-akhannouch-preside-une-grande-rencontre-du-secteur-agricole/' rel='bookmark' title='Aziz Akhannouch préside une grande rencontre du secteur agricole'>Aziz Akhannouch préside une grande rencontre du secteur agricole</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/economie/inwi-sengage-aux-cotes-de-la-jeunesse-africaine/' rel='bookmark' title='inwi s&#8217;engage aux côtés de la jeunesse africaine'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/DEMO.jpg?resize=331%2C219&ssl=1 title='inwi s&#8217;engage aux côtés de la jeunesse africaine' alt='inwi s&#8217;engage aux côtés de la jeunesse africaine' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/economie/inwi-sengage-aux-cotes-de-la-jeunesse-africaine/' rel='bookmark' title='inwi s&#8217;engage aux côtés de la jeunesse africaine'>inwi s&#8217;engage aux côtés de la jeunesse africaine</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/economie/vignette-auto-voici-la-decision-du-gouvernement-pour-2019/' rel='bookmark' title='Vignette auto: voici la décision du gouvernement pour 2019'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/vignette-auto.jpg?resize=331%2C219&ssl=1 title='Vignette auto: voici la décision du gouvernement pour 2019' alt='Vignette auto: voici la décision du gouvernement pour 2019' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/economie/vignette-auto-voici-la-decision-du-gouvernement-pour-2019/' rel='bookmark' title='Vignette auto: voici la décision du gouvernement pour 2019'>Vignette auto: voici la décision du gouvernement pour 2019</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/economie/ce-que-vous-ne-savez-peut-etre-pas-sur-les-oeufs-au-maroc/' rel='bookmark' title='Ce que vous ne savez (peut-être) pas sur les œufs au Maroc'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/oeufs.jpg?resize=331%2C219&ssl=1 title='Ce que vous ne savez (peut-être) pas sur les œufs au Maroc' alt='Ce que vous ne savez (peut-être) pas sur les œufs au Maroc' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/economie/ce-que-vous-ne-savez-peut-etre-pas-sur-les-oeufs-au-maroc/' rel='bookmark' title='Ce que vous ne savez (peut-être) pas sur les œufs au Maroc'>Ce que vous ne savez (peut-être) pas sur les œufs au Maroc</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/economie/what-else/' rel='bookmark' title='What else ?'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/nespressosplit.jpg?resize=331%2C219&ssl=1 title='What else ?' alt='What else ?' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/economie/what-else/' rel='bookmark' title='What else ?'>What else ?</a></h4></div></div></div></div></div><li id="menu-item-9" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/sport/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >Sport</span><span class='info-menu-border-color' style='background: #45a11a !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-5'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/sport/herve-renard-pense-deja-au-cameroun-photo/' rel='bookmark' title='Hervé Renard pense déjà au Cameroun (Photo)'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/07/herve-.jpg?resize=331%2C219&ssl=1 title='Hervé Renard pense déjà au Cameroun (Photo)' alt='Hervé Renard pense déjà au Cameroun (Photo)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/sport/herve-renard-pense-deja-au-cameroun-photo/' rel='bookmark' title='Hervé Renard pense déjà au Cameroun (Photo)'>Hervé Renard pense déjà au Cameroun (Photo)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/sport/quand-les-rumeurs-cherchent-des-poux-a-herve-renard/' rel='bookmark' title='Quand les rumeurs cherchent des poux à Hervé Renard'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/renard-2.jpg?resize=331%2C219&ssl=1 title='Quand les rumeurs cherchent des poux à Hervé Renard' alt='Quand les rumeurs cherchent des poux à Hervé Renard' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/sport/quand-les-rumeurs-cherchent-des-poux-a-herve-renard/' rel='bookmark' title='Quand les rumeurs cherchent des poux à Hervé Renard'>Quand les rumeurs cherchent des poux à Hervé Renard</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/sport/boussoufa-tout-pres-de-signer-pour-ce-club-casablancais/' rel='bookmark' title='Boussoufa tout près de signer pour un club casablancais'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/boussoufa.jpg?resize=331%2C219&ssl=1 title='Boussoufa tout près de signer pour un club casablancais' alt='Boussoufa tout près de signer pour un club casablancais' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/sport/boussoufa-tout-pres-de-signer-pour-ce-club-casablancais/' rel='bookmark' title='Boussoufa tout près de signer pour un club casablancais'>Boussoufa tout près de signer pour un club casablancais</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/sport/le-fath-union-sport-a-organise-des-journees-portes-ouvertes/' rel='bookmark' title='Le Fath Union Sport a organisé des journées portes ouvertes'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/Le-Fath-union-sport.jpg?resize=331%2C219&ssl=1 title='Le Fath Union Sport a organisé des journées portes ouvertes' alt='Le Fath Union Sport a organisé des journées portes ouvertes' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/sport/le-fath-union-sport-a-organise-des-journees-portes-ouvertes/' rel='bookmark' title='Le Fath Union Sport a organisé des journées portes ouvertes'>Le Fath Union Sport a organisé des journées portes ouvertes</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/sport/affaire-ronaldo-rocco-siffredi-sen-mele/' rel='bookmark' title='Affaire Ronaldo: Rocco Siffredi s&#8217;en mêle'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/ronaldo-1.jpg?resize=331%2C219&ssl=1 title='Affaire Ronaldo: Rocco Siffredi s&#8217;en mêle' alt='Affaire Ronaldo: Rocco Siffredi s&#8217;en mêle' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/sport/affaire-ronaldo-rocco-siffredi-sen-mele/' rel='bookmark' title='Affaire Ronaldo: Rocco Siffredi s&#8217;en mêle'>Affaire Ronaldo: Rocco Siffredi s&#8217;en mêle</a></h4></div></div></div></div></div><li id="menu-item-10" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/videos/"> <i class="fa fa fa-youtube-play"></i> <span class="menu-label" style="" >Videos</span><span class='info-menu-border-color' style='background: #e20079 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-6'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/videos/le-celebre-styliste-kenzo-takada-etait-a-casablanca-video/' rel='bookmark' title='Le célèbre styliste Kenzo Takada était à Casablanca (VIDEO)'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/kenzo-1.jpg?resize=331%2C219&ssl=1 title='Le célèbre styliste Kenzo Takada était à Casablanca (VIDEO)' alt='Le célèbre styliste Kenzo Takada était à Casablanca (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/videos/le-celebre-styliste-kenzo-takada-etait-a-casablanca-video/' rel='bookmark' title='Le célèbre styliste Kenzo Takada était à Casablanca (VIDEO)'>Le célèbre styliste Kenzo Takada était à Casablanca (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/videos/video-2eme-but-maroc-face-aux-comores-can-2019/' rel='bookmark' title='Vidéo: le 2ème but du Maroc face aux Comores (CAN 2019)'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/but.jpg?resize=331%2C219&ssl=1 title='Vidéo: le 2ème but du Maroc face aux Comores (CAN 2019)' alt='Vidéo: le 2ème but du Maroc face aux Comores (CAN 2019)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/videos/video-2eme-but-maroc-face-aux-comores-can-2019/' rel='bookmark' title='Vidéo: le 2ème but du Maroc face aux Comores (CAN 2019)'>Vidéo: le 2ème but du Maroc face aux Comores (CAN 2019)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/videos/comores-maroc-but-de-khalid-boutaib-video/' rel='bookmark' title='Comores-Maroc: le but de Khalid Boutaïb (VIDEO)'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/boutaib.jpg?resize=331%2C219&ssl=1 title='Comores-Maroc: le but de Khalid Boutaïb (VIDEO)' alt='Comores-Maroc: le but de Khalid Boutaïb (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/videos/comores-maroc-but-de-khalid-boutaib-video/' rel='bookmark' title='Comores-Maroc: le but de Khalid Boutaïb (VIDEO)'>Comores-Maroc: le but de Khalid Boutaïb (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/videos/maroc-comores-but-de-faycal-fajr-sauve-lions-de-latlas-video/' rel='bookmark' title='Maroc-Comores: le but de Fayçal Fajr qui sauve les Lions de l&#8217;Atlas (VIDEO)'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/fajr.jpg?resize=331%2C219&ssl=1 title='Maroc-Comores: le but de Fayçal Fajr qui sauve les Lions de l&#8217;Atlas (VIDEO)' alt='Maroc-Comores: le but de Fayçal Fajr qui sauve les Lions de l&#8217;Atlas (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/videos/maroc-comores-but-de-faycal-fajr-sauve-lions-de-latlas-video/' rel='bookmark' title='Maroc-Comores: le but de Fayçal Fajr qui sauve les Lions de l&#8217;Atlas (VIDEO)'>Maroc-Comores: le but de Fayçal Fajr qui sauve les Lions de l&#8217;Atlas (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/sport/ronaldo-a-marque-et-a-celebre-un-nouveau-but-avec-la-juventus-video/' rel='bookmark' title='Ronaldo a marqué et a célébré un nouveau but avec la Juventus (VIDEO)'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/ronaldo.jpg?resize=331%2C219&ssl=1 title='Ronaldo a marqué et a célébré un nouveau but avec la Juventus (VIDEO)' alt='Ronaldo a marqué et a célébré un nouveau but avec la Juventus (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/sport/ronaldo-a-marque-et-a-celebre-un-nouveau-but-avec-la-juventus-video/' rel='bookmark' title='Ronaldo a marqué et a célébré un nouveau but avec la Juventus (VIDEO)'>Ronaldo a marqué et a célébré un nouveau but avec la Juventus (VIDEO)</a></h4></div></div></div></div></div><li id="menu-item-137" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/cultures/"> <i class="fa fa fa-users"></i> <span class="menu-label" style="" >Culture</span><span class='info-menu-border-color' style='background: #0092DB !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-24'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/cultures/bnrm-abdelilah-tahani-recoit-directrice-chilienne-affaires-culturelles/' rel='bookmark' title='BNRM: Abdelilah Tahani reçoit la directrice chilienne des affaires culturelles'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/Tahani.jpg?resize=331%2C219&ssl=1 title='BNRM: Abdelilah Tahani reçoit la directrice chilienne des affaires culturelles' alt='BNRM: Abdelilah Tahani reçoit la directrice chilienne des affaires culturelles' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/cultures/bnrm-abdelilah-tahani-recoit-directrice-chilienne-affaires-culturelles/' rel='bookmark' title='BNRM: Abdelilah Tahani reçoit la directrice chilienne des affaires culturelles'>BNRM: Abdelilah Tahani reçoit la directrice chilienne des affaires culturelles</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/cultures/une-expo-fait-polemique-au-musee-mohammed-vi-de-rabat/' rel='bookmark' title='Une expo fait polémique au musée Mohammed VI de Rabat'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/MMVI.jpg?resize=331%2C219&ssl=1 title='Une expo fait polémique au musée Mohammed VI de Rabat' alt='Une expo fait polémique au musée Mohammed VI de Rabat' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/cultures/une-expo-fait-polemique-au-musee-mohammed-vi-de-rabat/' rel='bookmark' title='Une expo fait polémique au musée Mohammed VI de Rabat'>Une expo fait polémique au musée Mohammed VI de Rabat</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/cultures/on-a-rencontre-les-kids-united-a-casablanca-video/' rel='bookmark' title='On a rencontré les Kids United à Casablanca (VIDEO)'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/LES-KIDS-UNITED.jpg?resize=331%2C219&ssl=1 title='On a rencontré les Kids United à Casablanca (VIDEO)' alt='On a rencontré les Kids United à Casablanca (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/cultures/on-a-rencontre-les-kids-united-a-casablanca-video/' rel='bookmark' title='On a rencontré les Kids United à Casablanca (VIDEO)'>On a rencontré les Kids United à Casablanca (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/cultures/marrakech-apres-robert-de-niro-le-festival-rend-hommage-a-deux-femmes/' rel='bookmark' title='Marrakech: après De Niro, le festival rend hommage à deux femmes'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/ROBIN-WRIGHT.jpg?resize=331%2C219&ssl=1 title='Marrakech: après De Niro, le festival rend hommage à deux femmes' alt='Marrakech: après De Niro, le festival rend hommage à deux femmes' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/cultures/marrakech-apres-robert-de-niro-le-festival-rend-hommage-a-deux-femmes/' rel='bookmark' title='Marrakech: après De Niro, le festival rend hommage à deux femmes'>Marrakech: après De Niro, le festival rend hommage à deux femmes</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/cultures/grand-dessinateur-a-casablanca/' rel='bookmark' title='Un grand dessinateur à Casablanca'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/dessin.jpg?resize=331%2C219&ssl=1 title='Un grand dessinateur à Casablanca' alt='Un grand dessinateur à Casablanca' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/cultures/grand-dessinateur-a-casablanca/' rel='bookmark' title='Un grand dessinateur à Casablanca'>Un grand dessinateur à Casablanca</a></h4></div></div></div></div></div><li id="menu-item-12" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/monde/"> <i class="fa fa fa-globe"></i> <span class="menu-label" style="" >Monde</span><span class='info-menu-border-color' style='background: #d6003d !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-8'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/monde/sahara-lalgerie-sera-presente-a-geneve/' rel='bookmark' title='Sahara: l&#8217;Algérie sera présente à Genève'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/03/boutef.jpg?resize=331%2C219&ssl=1 title='Sahara: l&#8217;Algérie sera présente à Genève' alt='Sahara: l&#8217;Algérie sera présente à Genève' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/monde/sahara-lalgerie-sera-presente-a-geneve/' rel='bookmark' title='Sahara: l&#8217;Algérie sera présente à Genève'>Sahara: l&#8217;Algérie sera présente à Genève</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/monde/allemagne-une-prise-dotage-a-secoue-le-pays/' rel='bookmark' title='Allemagne: une prise d&#8217;otage a secoué le pays'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/allemagne.jpg?resize=331%2C219&ssl=1 title='Allemagne: une prise d&#8217;otage a secoué le pays' alt='Allemagne: une prise d&#8217;otage a secoué le pays' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/monde/allemagne-une-prise-dotage-a-secoue-le-pays/' rel='bookmark' title='Allemagne: une prise d&#8217;otage a secoué le pays'>Allemagne: une prise d&#8217;otage a secoué le pays</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/monde/condamne-pour-les-attentats-du-11-septembre-il-est-expulse-vers-le-maroc/' rel='bookmark' title='Condamné pour les attentats du 11 septembre, il est expulsé vers le Maroc'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/04/attaque-allemagne.jpg?resize=331%2C219&ssl=1 title='Condamné pour les attentats du 11 septembre, il est expulsé vers le Maroc' alt='Condamné pour les attentats du 11 septembre, il est expulsé vers le Maroc' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/monde/condamne-pour-les-attentats-du-11-septembre-il-est-expulse-vers-le-maroc/' rel='bookmark' title='Condamné pour les attentats du 11 septembre, il est expulsé vers le Maroc'>Condamné pour les attentats du 11 septembre, il est expulsé vers le Maroc</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/monde/coups-de-feu-prise-dotage-gare-de-cologne/' rel='bookmark' title='Allemagne: prise d&#8217;otage à la gare de Cologne'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/04/attaque-allemagne.jpg?resize=331%2C219&ssl=1 title='Allemagne: prise d&#8217;otage à la gare de Cologne' alt='Allemagne: prise d&#8217;otage à la gare de Cologne' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/monde/coups-de-feu-prise-dotage-gare-de-cologne/' rel='bookmark' title='Allemagne: prise d&#8217;otage à la gare de Cologne'>Allemagne: prise d&#8217;otage à la gare de Cologne</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/monde/cataclysme-en-algerie-cinq-generaux-incarceres/' rel='bookmark' title='Cataclysme en Algérie: cinq généraux incarcérés'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/04/boutef.jpg?resize=331%2C219&ssl=1 title='Cataclysme en Algérie: cinq généraux incarcérés' alt='Cataclysme en Algérie: cinq généraux incarcérés' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/monde/cataclysme-en-algerie-cinq-generaux-incarceres/' rel='bookmark' title='Cataclysme en Algérie: cinq généraux incarcérés'>Cataclysme en Algérie: cinq généraux incarcérés</a></h4></div></div></div></div></div></ul></div>                                            </div>
</div><!-- #nav-menu -->
</div>
</div>
</nav><div class="cf"></div><!-- #navigation -->
<div id="main" class="main">
<div class="info-wrap">
<div class="container-main">
<div class="info-inner">
<div id="content" class="content" role="main">
<div class="cf"></div>
<article id="post-179361" class="post-id post-179361 post type-post status-publish format-standard has-post-thumbnail hentry category-politique tag-conseil tag-fonctions tag-gouvernement tag-maroc tag-marocain tag-nomination" itemtype="http://schema.org/Article">
<span itemprop='datePublished' style="display:none" class="updated">2018-10-18</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.lesiteinfo.com/author/noura/" title="Articles par LA RÉDACTION" rel="author">LA RÉDACTION</a></strong></div>
<div id="post-header-bd" class="post-header-bd">
<header>
<h1 itemprop="name" class="entry-title">Conseil de gouvernement: nominations à de hautes fonctions</h1>
<div class="meta-info">
<div class="post-author-bd">
Par <a href="https://www.lesiteinfo.com/author/noura/" title="">LA RÉDACTION </a>
</div><!-- .post-author-bd -->
<div class="post-date-bd">
- <span>18 octobre 2018 à 19 h 44</span>            </div> <!-- .post-date-bd -->
<div class="post-cats-bd">
<!-- >  -->             </div> <!-- .post-cats-bd -->
</div><!-- .meta-info -->
<script>
window.___gcfg = {lang: 'en-US'};
(function(w, d, s) {
function go(){
var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.src = url; js.id = id;
fjs.parentNode.insertBefore(js, fjs);
};
load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
load('https://apis.google.com/js/plusone.js', 		'gplus1js');
load('//platform.twitter.com/widgets.js', 			'tweetjs' );
}
if (w.addEventListener) { w.addEventListener("load", go, false); }
else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script>
<div class="cf"></div>
<div class="post-sharing-bd">
<ul>
<li class="ps-title">
<i class="fa fa-share-alt"></i>
</li>
<li class="facebook">
<a title="facebook" onClick="window.open('https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/politique/conseil-de-gouvernement-nominations-a-de-hautes-fonctions/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/politique/conseil-de-gouvernement-nominations-a-de-hautes-fonctions/">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('https://twitter.com/share?url=https://www.lesiteinfo.com/politique/conseil-de-gouvernement-nominations-a-de-hautes-fonctions/&amp;text=Conseil%20de%20gouvernement:%20nominations%20à%20de%20hautes%20fonctions','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.lesiteinfo.com/politique/conseil-de-gouvernement-nominations-a-de-hautes-fonctions/&amp;text=Conseil%20de%20gouvernement:%20nominations%20à%20de%20hautes%20fonctions">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/politique/conseil-de-gouvernement-nominations-a-de-hautes-fonctions/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/politique/conseil-de-gouvernement-nominations-a-de-hautes-fonctions/">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li class="whatsapp">
<a title="whatsapp" onClick="window.open('whatsapp://send?text=https://www.lesiteinfo.com/politique/conseil-de-gouvernement-nominations-a-de-hautes-fonctions/&amp;title=Conseil%20de%20gouvernement:%20nominations%20à%20de%20hautes%20fonctions','Whatsapp','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="whatsapp://send?text=https://www.lesiteinfo.com/politique/conseil-de-gouvernement-nominations-a-de-hautes-fonctions/&amp;title=Conseil%20de%20gouvernement:%20nominations%20à%20de%20hautes%20fonctions">
<i class="fa fa-whatsapp"></i>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('https://www.tumblr.com/share/link?url=www.lesiteinfo.com/politique/conseil-de-gouvernement-nominations-a-de-hautes-fonctions/&amp;name=Conseil%20de%20gouvernement:%20nominations%20à%20de%20hautes%20fonctions','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=www.lesiteinfo.com/politique/conseil-de-gouvernement-nominations-a-de-hautes-fonctions/&amp;name=Conseil%20de%20gouvernement:%20nominations%20à%20de%20hautes%20fonctions">
<i class="fa fa-tumblr"></i>
</a>
</li>
<li class="google">
<a title="google" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/politique/conseil-de-gouvernement-nominations-a-de-hautes-fonctions/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
<i class="fa fa-google-plus"></i>
</a>
<!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/politique/conseil-de-gouvernement-nominations-a-de-hautes-fonctions/">
<i class="fa fa-google-plus"></i>
</a>-->
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fpolitique%2Fconseil-de-gouvernement-nominations-a-de-hautes-fonctions%2F&amp;description=Conseil+de+gouvernement%3A+nominations+%C3%A0+de+hautes+fonctions&amp;media=https%3A%2F%2Fi2.wp.com%2Fwww.lesiteinfo.com%2Fwp-content%2Fuploads%2F2018%2F10%2Fconseil.jpg%3Ffit%3D660%252C330%26ssl%3D1" target="_blank" />
<i class="fa fa-pinterest"></i>
</a>
</li>
</ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                </header>
</div><!-- .post-header-bd -->
<div class="post-content-bd">
<div id="articleTop-ads" class="articleTop-ads">
<center><!-- /136889141/FR-300*250-TOP-Article -->
<div id='div-gpt-ad-1514459201997-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-1'); });
</script>
</div></center>
</div>
<div class="post-featured" id="post-featured">
<div class="post-featured-image-bd">
<figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
<a href="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/conseil.jpg?fit=660%2C330&ssl=1" rel="bookmark">
<img width="660" height="330" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/conseil.jpg?resize=660%2C330&amp;ssl=1" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" srcset="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/conseil.jpg?w=660&amp;ssl=1 660w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/conseil.jpg?resize=200%2C100&amp;ssl=1 200w" sizes="(max-width: 660px) 100vw, 660px" itemprop="image" />                            </a>
</figure>
</div>
</div><div class="cf"></div><!-- #post-featured -->
<p>Le Conseil de gouvernement, réuni jeudi à Rabat sous la présidence du Chef du gouvernement, Saâd Eddine El Othmani, a approuvé des propositions de nomination à de hautes fonctions conformément aux dispositions de l’article 92 de la Constitution.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73967/tag"></script>
<center><!-- /136889141/FR-Milieu-1 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
if (width >= 300 && width < 728)  {
taggm1='div-gpt-ad-1514459201997-12';
document.write('<div id="'+ taggm1 +'"  style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm1 +''); });
document.write('</div>');
}
else{
taggm1='div-gpt-ad-1514459201997-16';
document.write('<div id="'+ taggm1 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm1 +''); });
document.write('</div>');
}
</script></center>
<style> .post-content-bd { padding: 10px !important; } </style></div>
<p>Ainsi, au niveau du ministère délégué chargé des Affaires générales et de la gouvernance, Mohamed Mahdad a été nommé au poste de directeur de la gouvernance, a indiqué le ministre délégué chargé des Relations avec le Parlement et la société civile, porte-parole du gouvernement, Mustapha El Khalfi, dans un communiqué lu lors d’un point de presse tenu au terme de la réunion du Conseil de gouvernement.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><!-- /136889141/FR-Milieu-2 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
if (width >= 300 && width < 728)  {
taggm2='div-gpt-ad-1514459201997-13';
document.write('<div id="'+ taggm2 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm2 +''); });
document.write('</div>');
}
else{
taggm2='div-gpt-ad-1514459201997-17';
document.write('<div id="'+ taggm2 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm2 +''); });
document.write('</div>');
}
</script></center>
</div>
<p>Au ministère de l’Agriculture, de la pêche maritime, du développement rural et des eaux et forêts, Mohamed Ahmamou a été nommé directeur de l’Institut supérieur des pêches maritimes d’Agadir (ISPM), tandis que Adil Bennour a été désigné au poste de directeur de l’Office régional de mise en valeur agricole du Loukkos – département agriculture.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><!-- /136889141/FR-Milieu-3 -->
<div id='div-gpt-ad-1484068236353-2' style='margin-top: -10px;/* margin-bottom: 10px; */'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-14'); });
</script>
</div></center>
</div>
<p>S’agissant du ministère de l’Education nationale, de la formation professionnelle, de l’enseignement supérieur et de la recherche scientifique, le Conseil de gouvernement a approuvé la nomination de Mohamed Elfakir Temsamani au poste de doyen de la faculté Oussoul Eddine de Tétouan, relevant de l’Université Abdelmalek Essaadi.</p>
<p>Au ministère du Tourisme, du transport aérien, de l’artisanat et de l’économie sociale (secteur du tourisme), Mustapha Akounjab et Mohamed Laaroussi ont été nommés respectivement inspecteur général et directeur des ressources et de la formation.</p>
<p>Au niveau du ministère de la Famille, de la solidarité, de l’égalité et du développement social, Bouchra Taoufik a été nommée au poste de directeur de l’Institut national de l’action sociale à Tanger.</p>
<p>Au ministère de l’Aménagement du territoire national, de l’urbanisme, de l’habitat et de la politique de la ville, le Conseil a approuvé les nominations de Mustapha Arich, en tant que directeur de l’Agence urbaine de Safi-Youssoufia, Omar Elhassouni, directeur de l’Agence urbaine d’El Jadida-Sidi Bennour, Said Koubri, directeur de l’Agence urbaine de Taza-Taounate, Mohamed Oubaha, directeur de l’Agence urbaine de Béni-Mellal et de Mustapha Elkahlaoui, directeur de l’Agence urbaine d’Errachidia-Midelt.</p>
<p>Pour leur part,  Mohamed Hardouza et Jamal Mhamar ont été nommés inspecteurs régionaux de l’urbanisme et de l’aménagement du territoire national de Tanger-Tétouan-Al Hoceima et de Fès-Meknes, alors que Amina Bourkia a hérité du même poste à Casablanca.</p>
<p>S.L. avec MAP</p>
<div id="articleBottom-ads" class="articleBottom-ads">
<center><div id='div-gpt-ad-1533038508396-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533038508396-0'); });
</script>
</div><!-- /136889141/FR-300*250-Fin-Article -->
<div id='div-gpt-ad-1514459201997-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-0'); });
</script>
</div></center>
</div>            </div><!-- .post-content-bd -->
<footer>
<div class="cf"></div><div class="post-tags-bd"><span>Mots clés</span><a href="https://www.lesiteinfo.com/tag/conseil/" rel="tag">conseil</a><a href="https://www.lesiteinfo.com/tag/fonctions/" rel="tag">fonctions</a><a href="https://www.lesiteinfo.com/tag/gouvernement/" rel="tag">Gouvernement</a><a href="https://www.lesiteinfo.com/tag/maroc/" rel="tag">Maroc</a><a href="https://www.lesiteinfo.com/tag/marocain/" rel="tag">Marocain</a><a href="https://www.lesiteinfo.com/tag/nomination/" rel="tag">Nomination</a></div><div class="cf"></div>                
<script>
window.___gcfg = {lang: 'en-US'};
(function(w, d, s) {
function go(){
var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.src = url; js.id = id;
fjs.parentNode.insertBefore(js, fjs);
};
load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
load('https://apis.google.com/js/plusone.js', 		'gplus1js');
load('//platform.twitter.com/widgets.js', 			'tweetjs' );
}
if (w.addEventListener) { w.addEventListener("load", go, false); }
else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script>
<div class="cf"></div>
<div class="post-sharing-bd">
<ul>
<li class="ps-title">
<i class="fa fa-share-alt"></i>
</li>
<li class="facebook">
<a title="facebook" onClick="window.open('https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/politique/conseil-de-gouvernement-nominations-a-de-hautes-fonctions/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/politique/conseil-de-gouvernement-nominations-a-de-hautes-fonctions/">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('https://twitter.com/share?url=https://www.lesiteinfo.com/politique/conseil-de-gouvernement-nominations-a-de-hautes-fonctions/&amp;text=Conseil%20de%20gouvernement:%20nominations%20à%20de%20hautes%20fonctions','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.lesiteinfo.com/politique/conseil-de-gouvernement-nominations-a-de-hautes-fonctions/&amp;text=Conseil%20de%20gouvernement:%20nominations%20à%20de%20hautes%20fonctions">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/politique/conseil-de-gouvernement-nominations-a-de-hautes-fonctions/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/politique/conseil-de-gouvernement-nominations-a-de-hautes-fonctions/">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li class="whatsapp">
<a title="whatsapp" onClick="window.open('whatsapp://send?text=https://www.lesiteinfo.com/politique/conseil-de-gouvernement-nominations-a-de-hautes-fonctions/&amp;title=Conseil%20de%20gouvernement:%20nominations%20à%20de%20hautes%20fonctions','Whatsapp','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="whatsapp://send?text=https://www.lesiteinfo.com/politique/conseil-de-gouvernement-nominations-a-de-hautes-fonctions/&amp;title=Conseil%20de%20gouvernement:%20nominations%20à%20de%20hautes%20fonctions">
<i class="fa fa-whatsapp"></i>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('https://www.tumblr.com/share/link?url=www.lesiteinfo.com/politique/conseil-de-gouvernement-nominations-a-de-hautes-fonctions/&amp;name=Conseil%20de%20gouvernement:%20nominations%20à%20de%20hautes%20fonctions','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=www.lesiteinfo.com/politique/conseil-de-gouvernement-nominations-a-de-hautes-fonctions/&amp;name=Conseil%20de%20gouvernement:%20nominations%20à%20de%20hautes%20fonctions">
<i class="fa fa-tumblr"></i>
</a>
</li>
<li class="google">
<a title="google" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/politique/conseil-de-gouvernement-nominations-a-de-hautes-fonctions/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
<i class="fa fa-google-plus"></i>
</a>
<!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/politique/conseil-de-gouvernement-nominations-a-de-hautes-fonctions/">
<i class="fa fa-google-plus"></i>
</a>-->
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fpolitique%2Fconseil-de-gouvernement-nominations-a-de-hautes-fonctions%2F&amp;description=Conseil+de+gouvernement%3A+nominations+%C3%A0+de+hautes+fonctions&amp;media=https%3A%2F%2Fi2.wp.com%2Fwww.lesiteinfo.com%2Fwp-content%2Fuploads%2F2018%2F10%2Fconseil.jpg%3Ffit%3D660%252C330%26ssl%3D1" target="_blank" />
<i class="fa fa-pinterest"></i>
</a>
</li>
</ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
<div class="cf"></div>
<div class="post-nav-links">
<div class="post-nav-prev">
<a href="https://www.lesiteinfo.com/politique/conseil-de-gouvernement-adopte-lois-decrets-plf-2019/" rel="prev"><span>Article précédent</span> Le Conseil de gouvernement adopte les lois et décrets du PLF 2019</a>                        </div>
<div class="post-nav-next">
</div>
</div>
<div class="cf"></div>
<!-- .post-nav-links -->
<div class="cf"></div>
<!-- Widget Postquare Article --> 
<!-- /136889141/other-posts -->
<div id='div-gpt-ad-1514459201997-19'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-19'); });
</script>
</div>
<!-- END Widget Postquare Article --> 
<div class="post-related-bd">
<div class="title-bd">
<h3>
Articles similaires                </h3>
</div><!-- .title-bd -->
<section id="related-posts">
<div class="related-inner">
<div class="related-row">
<div data-val="179358" class="rp-post" >
<div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/politique/conseil-de-gouvernement-adopte-lois-decrets-plf-2019/" rel="bookmark">
<img width="331" height="219" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/conseil.jpg?resize=331%2C219&amp;ssl=1" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
<div class="rp-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/politique/conseil-de-gouvernement-adopte-lois-decrets-plf-2019/" title="Le Conseil de gouvernement adopte les lois et décrets du PLF 2019" rel="bookmark">Le Conseil de gouvernement adopte les lois et décrets du PLF 2019</a></h3>
<span class="ws-info"><span>18 octobre 2018 à 19 h 36</span></span>
</div><!-- .rp-meta -->
</div>
<div data-val="179296" class="rp-post" >
<div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/politique/ce-qua-dit-el-othmani-au-sujet-du-drame-de-bouknadel/" rel="bookmark">
<img width="331" height="219" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/ONCF-1.jpg?resize=331%2C219&amp;ssl=1" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
<div class="rp-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/politique/ce-qua-dit-el-othmani-au-sujet-du-drame-de-bouknadel/" title="Ce qu&#8217;a dit El Othmani au sujet du drame de Bouknadel" rel="bookmark">Ce qu&#8217;a dit El Othmani au sujet du drame de Bouknadel</a></h3>
<span class="ws-info"><span>18 octobre 2018 à 15 h 24</span></span>
</div><!-- .rp-meta -->
</div>
<div data-val="179189" class="rp-post last-col" >
<div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/politique/sahara-lunion-europeenne-reste-inquiete/" rel="bookmark">
<img width="331" height="219" src="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/07/ue.jpg?resize=331%2C219&amp;ssl=1" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
<div class="rp-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/politique/sahara-lunion-europeenne-reste-inquiete/" title="Sahara: l’Union européenne reste &#8220;inquiète&#8221;" rel="bookmark">Sahara: l’Union européenne reste &#8220;inquiète&#8221;</a></h3>
<span class="ws-info"><span>18 octobre 2018 à 9 h 56</span></span>
</div><!-- .rp-meta -->
</div>
</div>
<div class="related-row">
<div data-val="179038" class="rp-post" >
<div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/politique/la-tva-au-menu-du-conseil-de-gouvernement/" rel="bookmark">
<img width="331" height="219" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/04/gouvernement.jpg?resize=331%2C219&amp;ssl=1" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
<div class="rp-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/politique/la-tva-au-menu-du-conseil-de-gouvernement/" title="La TVA au menu du Conseil de gouvernement" rel="bookmark">La TVA au menu du Conseil de gouvernement</a></h3>
<span class="ws-info"><span>17 octobre 2018 à 14 h 17</span></span>
</div><!-- .rp-meta -->
</div>
<div data-val="179035" class="rp-post" >
<div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/politique/le-roi-mohammed-vi-felicite-benchamach/" rel="bookmark">
<img width="331" height="219" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/05/roi-39.jpg?resize=331%2C219&amp;ssl=1" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
<div class="rp-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/politique/le-roi-mohammed-vi-felicite-benchamach/" title="Le roi Mohammed VI félicite Benchamach" rel="bookmark">Le roi Mohammed VI félicite Benchamach</a></h3>
<span class="ws-info"><span>17 octobre 2018 à 14 h 07</span></span>
</div><!-- .rp-meta -->
</div>
<div data-val="178931" class="rp-post last-col" >
<div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/politique/omar-hilale-la-4eme-commission-doit-se-dessaisir-de-la-question-du-sahara-marocain/" rel="bookmark">
<img width="331" height="219" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/hilale.jpg?resize=331%2C219&amp;ssl=1" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
<div class="rp-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/politique/omar-hilale-la-4eme-commission-doit-se-dessaisir-de-la-question-du-sahara-marocain/" title="Omar Hilale: &#8220;La 4ème Commission doit se dessaisir de la question du Sahara marocain&#8221;" rel="bookmark">Omar Hilale: &#8220;La 4ème Commission doit se dessaisir de la question du Sahara marocain&#8221;</a></h3>
<span class="ws-info"><span>16 octobre 2018 à 20 h 29</span></span>
</div><!-- .rp-meta -->
</div>
</div>
</div>
</section>
</div>
<div class="cf"></div>
<!-- .post-related-bd -->
</footer>
<div id="disqus_thread">
</div>
</article>
<section id="bdCheckAlso" class="bdCheckAlso-right">
<div class="title-bd">
<h3>
Suggestions d’articles                </h3>
<div class="title-line"></div>
<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
</div>
<div class="check-also-post">
<div class="check-also-thumb" style="background-image:url(https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/conseil.jpg?resize=331%2C219&ssl=1);"></div>
<h2 class="post-title"><a href="https://www.lesiteinfo.com/politique/conseil-de-gouvernement-adopte-lois-decrets-plf-2019/" rel="bookmark">Le Conseil de gouvernement adopte les lois et décrets du PLF 2019</a></h2>
<p>Le Conseil de gouvernement a approuvé les projets et décrets annexes au Projet de loi de finances (PLF) 2019. </p>
</div>
</section>
<div class="cf"></div>
</div><!-- #content -->
<div id="sidebar" class="theia_sticky">
<div class="theiaStickySidebar">
<section id="text-15" class="single-widget widget widget-main widget_text">			<div class="textwidget"><!-- /136889141/FR-300*600 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
if (width >= 300 && width < 728)  {
}
else{
tagga1='div-gpt-ad-1514723309394-0';
document.write('<div id="'+ tagga1 +'">');
googletag.cmd.push(function() { googletag.display(''+ tagga1 +''); });
document.write('</div>');
}
</script></div>
</section><section id="email-subscribers-3" class="single-widget widget widget-main widget_text elp-widget"><div class="widget-title widget-sidebar-title"><h3 class="">Inscrivez-vous à la newsletter</h3></div>
<div>
<div class="es_msg"><span id="es_msg"></span></div>
<div class="es_textbox">
<input class="es_textbox_class"  placeholder="Votre e-mail"  name="es_txt_email" id="es_txt_email" onkeypress="if(event.keyCode==13) es_submit_page('https://www.lesiteinfo.com')" value="" maxlength="225" style="margin-top: 9px;width: 67%;" type="text">
<input class="es_textbox_button" name="es_txt_button" id="es_txt_button" onClick="validatee()" value="Je m'inscris" style="cursor: pointer;" type="button">
</div>
<script type=text/javascript>
function validatee(){
if (remember.checked == 1){
return es_submit_page('https://www.lesiteinfo.com') ;
}else{
alert("Merci de cocher les conditions.")
}
}
</script>
<p style=" margin-bottom: 0px !important; color: red; ">
<input id="remember" name="remember" type="checkbox" style=" border: 1px solid #b4b9be; background: #fff; color: #555; clear: none; cursor: pointer; display: inline-block; line-height: 0; height: 16px; margin: -4px 4px 0 0; outline: 0; padding: 0!important; text-align: center; vertical-align: middle; width: 16px; min-width: 16px; "><em>En cochant cette case, vous acceptez que vos données soient enregistrées et traitées et vous acceptez que suite a la loi 0908, vous avez un droit d’accès, d’opposition et de rectification sur vos données.</em></p>
<input name="es_txt_name" id="es_txt_name" value="" type="hidden">
<input name="es_txt_group" id="es_txt_group" value="" type="hidden">
</div>
</section>
<section class="widget widget_tabs" id="bd-tabs-widget-3">
<img src="https://www.lesiteinfo.com/wp-content/uploads/2018/03/toplesite.gif" border="0" width="320" style=" margin-bottom: 10px; ">
<div class="widget_container">
<ul class="tabs_nav widget-title">
<li class="active"><h3><a href="#tab1-bd-tabs-widget-3">DU JOUR</a></h3></li>
<li><h3><a href="#tab2-bd-tabs-widget-3">DE LA SEMAINE</a></h3></li>
</ul>
<div class="tabs_content">
<div class="tab_container" id="tab1-bd-tabs-widget-3">
<div class="widget-posts-list widget-skin-light">
<div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="https://www.lesiteinfo.com/maroc/affaire-saad-lamjarred-un-journaliste-lance-un-pave-dans-la-mare/" rel="bookmark">
<img width="90" height="68" src="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/08/saad.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/08/saad.jpg?resize=90%2C68&amp;ssl=1 90w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/08/saad.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/08/saad.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
</div><!-- thumbnail /-->
<div class="ws-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/affaire-saad-lamjarred-un-journaliste-lance-un-pave-dans-la-mare/" title="Affaire Saad Lamjarred: un journaliste lance un pavé dans la mare" rel="bookmark">Affaire Saad Lamjarred: un journaliste lance un pavé dans la mare</a></h3>
<span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/jkanabi/">Rédaction </a><span>18 octobre 2018 à 13 h 52</span></span>
</div><!-- .ws-meta -->
</div><!-- .widget-story -->
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="https://www.lesiteinfo.com/maroc/hausse-importante-des-prix-du-carburant-au-maroc/" rel="bookmark">
<img width="90" height="68" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/carburant.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/carburant.jpg?resize=90%2C68&amp;ssl=1 90w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/carburant.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/carburant.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
</div><!-- thumbnail /-->
<div class="ws-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/hausse-importante-des-prix-du-carburant-au-maroc/" title="Hausse importante des prix du carburant au Maroc" rel="bookmark">Hausse importante des prix du carburant au Maroc</a></h3>
<span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/manyani/">Le Siteinfo </a><span>18 octobre 2018 à 10 h 50</span></span>
</div><!-- .ws-meta -->
</div><!-- .widget-story -->
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="https://www.lesiteinfo.com/economie/vignette-auto-voici-la-decision-du-gouvernement-pour-2019/" rel="bookmark">
<img width="90" height="68" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/vignette-auto.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/vignette-auto.jpg?resize=90%2C68&amp;ssl=1 90w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/vignette-auto.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/vignette-auto.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
</div><!-- thumbnail /-->
<div class="ws-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/economie/vignette-auto-voici-la-decision-du-gouvernement-pour-2019/" title="Vignette auto: voici la décision du gouvernement pour 2019" rel="bookmark">Vignette auto: voici la décision du gouvernement pour 2019</a></h3>
<span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>18 octobre 2018 à 14 h 13</span></span>
</div><!-- .ws-meta -->
</div><!-- .widget-story -->
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="https://www.lesiteinfo.com/maroc/bouknadel-erramdani-tacle-les-celebrites-qui-ne-pensent-qua-saad-lamjarred/" rel="bookmark">
<img width="90" height="68" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/ramd.jpg.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/ramd.jpg.jpg?resize=90%2C68&amp;ssl=1 90w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/ramd.jpg.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/ramd.jpg.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
</div><!-- thumbnail /-->
<div class="ws-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/bouknadel-erramdani-tacle-les-celebrites-qui-ne-pensent-qua-saad-lamjarred/" title="Bouknadel: Erramdani tacle les célébrités qui ne pensent qu&#8217;a Saad Lamjarred" rel="bookmark">Bouknadel: Erramdani tacle les célébrités qui ne pensent qu&#8217;a Saad Lamjarred</a></h3>
<span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/jkanabi/">Rédaction </a><span>18 octobre 2018 à 12 h 23</span></span>
</div><!-- .ws-meta -->
</div><!-- .widget-story -->
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="https://www.lesiteinfo.com/maroc/drame-de-bouknadel-la-cdt-tacle-amara-et-lekhlie/" rel="bookmark">
<img width="90" height="68" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/amara-1.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/amara-1.jpg?resize=90%2C68&amp;ssl=1 90w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/amara-1.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/amara-1.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
</div><!-- thumbnail /-->
<div class="ws-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/drame-de-bouknadel-la-cdt-tacle-amara-et-lekhlie/" title="Drame de Bouknadel: la CDT tacle Amara et Lekhlie" rel="bookmark">Drame de Bouknadel: la CDT tacle Amara et Lekhlie</a></h3>
<span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/manyani/">Le Siteinfo </a><span>18 octobre 2018 à 10 h 36</span></span>
</div><!-- .ws-meta -->
</div><!-- .widget-story -->
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="https://www.lesiteinfo.com/monde/sahara-lalgerie-sera-presente-a-geneve/" rel="bookmark">
<img width="90" height="68" src="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/03/boutef.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="Bouteflika" srcset="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/03/boutef.jpg?resize=90%2C68&amp;ssl=1 90w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/03/boutef.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/03/boutef.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
</div><!-- thumbnail /-->
<div class="ws-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/monde/sahara-lalgerie-sera-presente-a-geneve/" title="Sahara: l&#8217;Algérie sera présente à Genève" rel="bookmark">Sahara: l&#8217;Algérie sera présente à Genève</a></h3>
<span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>18 octobre 2018 à 11 h 55</span></span>
</div><!-- .ws-meta -->
</div><!-- .widget-story -->
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="https://www.lesiteinfo.com/cultures/une-expo-fait-polemique-au-musee-mohammed-vi-de-rabat/" rel="bookmark">
<img width="90" height="68" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/MMVI.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/MMVI.jpg?resize=90%2C68&amp;ssl=1 90w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/MMVI.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/MMVI.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
</div><!-- thumbnail /-->
<div class="ws-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/cultures/une-expo-fait-polemique-au-musee-mohammed-vi-de-rabat/" title="Une expo fait polémique au musée Mohammed VI de Rabat" rel="bookmark">Une expo fait polémique au musée Mohammed VI de Rabat</a></h3>
<span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/jkanabi/">Rédaction </a><span>18 octobre 2018 à 11 h 04</span></span>
</div><!-- .ws-meta -->
</div><!-- .widget-story -->
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="https://www.lesiteinfo.com/maroc/decharge-de-mediouna-mort-programmee-denonce-groupe-facebook/" rel="bookmark">
<img width="90" height="68" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/mediouna.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/mediouna.jpg?resize=90%2C68&amp;ssl=1 90w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/mediouna.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/mediouna.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
</div><!-- thumbnail /-->
<div class="ws-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/decharge-de-mediouna-mort-programmee-denonce-groupe-facebook/" title="Décharge de Mediouna: &#8220;une mort programmée&#8221; dénonce un groupe sur Facebook" rel="bookmark">Décharge de Mediouna: &#8220;une mort programmée&#8221; dénonce un groupe sur Facebook</a></h3>
<span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>18 octobre 2018 à 15 h 16</span></span>
</div><!-- .ws-meta -->
</div><!-- .widget-story -->
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="https://www.lesiteinfo.com/maroc/prison-ferme-pour-avoir-denonce-la-mort-de-hayat/" rel="bookmark">
<img width="90" height="68" src="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/09/mat-1-1.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/09/mat-1-1.jpg?resize=90%2C68&amp;ssl=1 90w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/09/mat-1-1.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/09/mat-1-1.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
</div><!-- thumbnail /-->
<div class="ws-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/prison-ferme-pour-avoir-denonce-la-mort-de-hayat/" title="Prison ferme pour avoir dénoncé la mort de Hayat" rel="bookmark">Prison ferme pour avoir dénoncé la mort de Hayat</a></h3>
<span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/jkanabi/">Rédaction </a><span>18 octobre 2018 à 16 h 26</span></span>
</div><!-- .ws-meta -->
</div><!-- .widget-story -->
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="https://www.lesiteinfo.com/economie/ce-que-vous-ne-savez-peut-etre-pas-sur-les-oeufs-au-maroc/" rel="bookmark">
<img width="90" height="68" src="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/oeufs.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/oeufs.jpg?resize=90%2C68&amp;ssl=1 90w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/oeufs.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/oeufs.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
</div><!-- thumbnail /-->
<div class="ws-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/economie/ce-que-vous-ne-savez-peut-etre-pas-sur-les-oeufs-au-maroc/" title="Ce que vous ne savez (peut-être) pas sur les œufs au Maroc" rel="bookmark">Ce que vous ne savez (peut-être) pas sur les œufs au Maroc</a></h3>
<span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/jkanabi/">Rédaction </a><span>18 octobre 2018 à 12 h 56</span></span>
</div><!-- .ws-meta -->
</div><!-- .widget-story -->
</div>                    </div>
<div class="tab_container" id="tab2-bd-tabs-widget-3">
<div class="widget-posts-list">
<div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="https://www.lesiteinfo.com/maroc/roi-mohammed-vi-donne-hautes-instructions-apres-laccident-loncf/" rel="bookmark">
<img width="90" height="68" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/04/roi-2.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/04/roi-2.jpg?resize=90%2C68&amp;ssl=1 90w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/04/roi-2.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/04/roi-2.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
</div><!-- thumbnail /-->
<div class="ws-meta">
<h3 itemprop="name" class="entry-title">
<a href="https://www.lesiteinfo.com/maroc/roi-mohammed-vi-donne-hautes-instructions-apres-laccident-loncf/" rel="bookmark">ONCF: le roi Mohammed VI donne de hautes instructions après l&#8217;accident</a>
</h3>
<span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>16 octobre 2018 à 12 h 55</span></span>
</div><!-- .ws-meta -->
</div><!-- .widget-story -->
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="https://www.lesiteinfo.com/maroc/le-roi-mohammed-vi-donne-une-mission-a-abu-azaitar/" rel="bookmark">
<img width="90" height="68" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/Abu-Azaitar.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/Abu-Azaitar.jpg?resize=90%2C68&amp;ssl=1 90w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/Abu-Azaitar.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/Abu-Azaitar.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
</div><!-- thumbnail /-->
<div class="ws-meta">
<h3 itemprop="name" class="entry-title">
<a href="https://www.lesiteinfo.com/maroc/le-roi-mohammed-vi-donne-une-mission-a-abu-azaitar/" rel="bookmark">Le roi Mohammed VI donne une mission à Abu Azaitar</a>
</h3>
<span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>15 octobre 2018 à 10 h 46</span></span>
</div><!-- .ws-meta -->
</div><!-- .widget-story -->
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="https://www.lesiteinfo.com/maroc/augmentation-des-salaires-ce-que-propose-le-gouvernement/" rel="bookmark">
<img width="90" height="68" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/carte.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/carte.jpg?resize=90%2C68&amp;ssl=1 90w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/carte.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/carte.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
</div><!-- thumbnail /-->
<div class="ws-meta">
<h3 itemprop="name" class="entry-title">
<a href="https://www.lesiteinfo.com/maroc/augmentation-des-salaires-ce-que-propose-le-gouvernement/" rel="bookmark">Augmentation des salaires: ce que propose le gouvernement</a>
</h3>
<span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/manyani/">Le Siteinfo </a><span>17 octobre 2018 à 10 h 05</span></span>
</div><!-- .ws-meta -->
</div><!-- .widget-story -->
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="https://www.lesiteinfo.com/maroc/drame-de-bouknadel-voici-raisons-deraillement-train/" rel="bookmark">
<img width="90" height="68" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/laftit-2.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/laftit-2.jpg?resize=90%2C68&amp;ssl=1 90w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/laftit-2.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/laftit-2.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
</div><!-- thumbnail /-->
<div class="ws-meta">
<h3 itemprop="name" class="entry-title">
<a href="https://www.lesiteinfo.com/maroc/drame-de-bouknadel-voici-raisons-deraillement-train/" rel="bookmark">Drame de Bouknadel: un enregistrement audio sème le trouble</a>
</h3>
<span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>17 octobre 2018 à 14 h 43</span></span>
</div><!-- .ws-meta -->
</div><!-- .widget-story -->
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="https://www.lesiteinfo.com/maroc/la-verite-sur-les-patisseries-du-parlement-au-maroc-video/" rel="bookmark">
<img width="90" height="68" src="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/parlement.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/parlement.jpg?resize=90%2C68&amp;ssl=1 90w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/parlement.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/parlement.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
</div><!-- thumbnail /-->
<div class="ws-meta">
<h3 itemprop="name" class="entry-title">
<a href="https://www.lesiteinfo.com/maroc/la-verite-sur-les-patisseries-du-parlement-au-maroc-video/" rel="bookmark">La vérité sur les pâtisseries du Parlement au Maroc (VIDEO)</a>
</h3>
<span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>15 octobre 2018 à 13 h 49</span></span>
</div><!-- .ws-meta -->
</div><!-- .widget-story -->
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="https://www.lesiteinfo.com/people/saad-lamjarred-sa-mere-vole-a-son-secours/" rel="bookmark">
<img width="90" height="68" src="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/lamjarred.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/lamjarred.jpg?resize=90%2C68&amp;ssl=1 90w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/lamjarred.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/lamjarred.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
</div><!-- thumbnail /-->
<div class="ws-meta">
<h3 itemprop="name" class="entry-title">
<a href="https://www.lesiteinfo.com/people/saad-lamjarred-sa-mere-vole-a-son-secours/" rel="bookmark">Saad Lamjarred: sa mère vole à son secours</a>
</h3>
<span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>15 octobre 2018 à 17 h 49</span></span>
</div><!-- .ws-meta -->
</div><!-- .widget-story -->
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="https://www.lesiteinfo.com/maroc/oncf-accident-spectaculaire-dun-train-entre-kenitra-et-bouknadel-video/" rel="bookmark">
<img width="90" height="68" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/ONCF-1.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/ONCF-1.jpg?resize=90%2C68&amp;ssl=1 90w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/ONCF-1.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/ONCF-1.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
</div><!-- thumbnail /-->
<div class="ws-meta">
<h3 itemprop="name" class="entry-title">
<a href="https://www.lesiteinfo.com/maroc/oncf-accident-spectaculaire-dun-train-entre-kenitra-et-bouknadel-video/" rel="bookmark">ONCF: accident spectaculaire d’un train entre Kénitra et Bouknadel (VIDEO)</a>
</h3>
<span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>16 octobre 2018 à 11 h 30</span></span>
</div><!-- .ws-meta -->
</div><!-- .widget-story -->
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="https://www.lesiteinfo.com/maroc/le-directeur-de-loncf-parle-du-drame-de-bouknadel-video/" rel="bookmark">
<img width="90" height="68" src="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/Trains.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/Trains.jpg?resize=90%2C68&amp;ssl=1 90w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/Trains.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/Trains.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
</div><!-- thumbnail /-->
<div class="ws-meta">
<h3 itemprop="name" class="entry-title">
<a href="https://www.lesiteinfo.com/maroc/le-directeur-de-loncf-parle-du-drame-de-bouknadel-video/" rel="bookmark">Le directeur de l&#8217;ONCF parle du drame de Bouknadel (VIDEO)</a>
</h3>
<span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/manyani/">Le Siteinfo </a><span>16 octobre 2018 à 15 h 57</span></span>
</div><!-- .ws-meta -->
</div><!-- .widget-story -->
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="https://www.lesiteinfo.com/maroc/khenifra-fille-de-lahcen-daoudi-accusee-dabus-de-pouvoir/" rel="bookmark">
<img width="90" height="68" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/07/daoudi.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/07/daoudi.jpg?resize=90%2C68&amp;ssl=1 90w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/07/daoudi.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/07/daoudi.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
</div><!-- thumbnail /-->
<div class="ws-meta">
<h3 itemprop="name" class="entry-title">
<a href="https://www.lesiteinfo.com/maroc/khenifra-fille-de-lahcen-daoudi-accusee-dabus-de-pouvoir/" rel="bookmark">Khénifra: la fille de Lahcen Daoudi accusée d’abus de pouvoir</a>
</h3>
<span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>15 octobre 2018 à 12 h 17</span></span>
</div><!-- .ws-meta -->
</div><!-- .widget-story -->
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="https://www.lesiteinfo.com/economie/salaires-chomage-depenses-marocains-nont-moral-etude/" rel="bookmark">
<img width="90" height="68" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/04/casa.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/04/casa.jpg?resize=90%2C68&amp;ssl=1 90w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/04/casa.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/04/casa.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
</div><!-- thumbnail /-->
<div class="ws-meta">
<h3 itemprop="name" class="entry-title">
<a href="https://www.lesiteinfo.com/economie/salaires-chomage-depenses-marocains-nont-moral-etude/" rel="bookmark">Salaires, chômage, dépenses&#8230;les Marocains n&#8217;ont pas le moral (étude)</a>
</h3>
<span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>15 octobre 2018 à 9 h 53</span></span>
</div><!-- .ws-meta -->
</div><!-- .widget-story -->
</div>                    </div>
</div>
</div>
</section>
<script>
jQuery(document).ready(function(){
jQuery(".widget.widget_tabs#bd-tabs-widget-3 .tab_container").hide();
jQuery(".widget.widget_tabs#bd-tabs-widget-3 ul.tabs_nav li:first").addClass("active").show();
jQuery(".widget.widget_tabs#bd-tabs-widget-3 .tab_container:first").show();
jQuery(".widget.widget_tabs#bd-tabs-widget-3 ul.tabs_nav li").click(function() {
jQuery(".widget.widget_tabs#bd-tabs-widget-3 ul.tabs_nav li").removeClass("active");
jQuery(this).addClass("active");
jQuery(".widget.widget_tabs#bd-tabs-widget-3 .tab_container").hide();
var activeTab = jQuery(this).find("a").attr("href");
jQuery(activeTab).fadeIn('fast');
return false;
});
});
</script>
<section id="text-18" class="single-widget widget widget-main widget_text">			<div class="textwidget"><script type="text/javascript">
var width = document.documentElement.clientWidth;
if (width >= 300 && width < 728)  {
}
else{
tagga2='div-gpt-ad-1514459201997-4';
document.write('<div id="'+ tagga2 +'">');
googletag.cmd.push(function() { googletag.display(''+ tagga2 +''); });
document.write('</div>');
}
</script></div>
</section><section id="social-links-3" class="widget widget-main social-links-widget">        <div class="sl-widget-inner">
<div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google-plus" title="Google+" href="https://plus.google.com/102075949446397510999" target="_blank"><i class="fa fa-google-plus"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>        </div>
</section><section id="text-8" class="single-widget widget widget-main widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=789019781226120";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" style="margin-bottom:20px;" data-href="https://www.facebook.com/lesiteinfo/?fref=ts"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lesiteinfo/?fref=ts"><a href="https://www.facebook.com/lesiteinfo/?fref=ts">Le Site info</a></blockquote></div></div></div>
</section><section id="timeline-widget-4" class="single-widget widget widget-main timeline-widget"><div class="widget-title widget-sidebar-title"><h3 class="">En Continu</h3></div>        <ul class="timeline-wrap">
<li class="timeline-article bd-uid1">
<a itemprop="url" href="https://www.lesiteinfo.com/maroc/prison-ferme-pour-avoir-denonce-la-mort-de-hayat/" class="timeline-article-url">
<span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>18 octobre 2018 à 16 h 26</span></span>
<h3 itemprop="name" class="timeline-article-title">Prison ferme pour avoir dénoncé la mort de Hayat</h3>
</a>
</li>
<!-- .timeline-article -->
<li class="timeline-article bd-uid1">
<a itemprop="url" href="https://www.lesiteinfo.com/sport/quand-les-rumeurs-cherchent-des-poux-a-herve-renard/" class="timeline-article-url">
<span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>18 octobre 2018 à 16 h 03</span></span>
<h3 itemprop="name" class="timeline-article-title">Quand les rumeurs cherchent des poux à Hervé Renard</h3>
</a>
</li>
<!-- .timeline-article -->
<li class="timeline-article bd-uid1">
<a itemprop="url" href="https://www.lesiteinfo.com/sport/boussoufa-tout-pres-de-signer-pour-ce-club-casablancais/" class="timeline-article-url">
<span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>18 octobre 2018 à 15 h 36</span></span>
<h3 itemprop="name" class="timeline-article-title">Boussoufa tout près de signer pour un club casablancais</h3>
</a>
</li>
<!-- .timeline-article -->
<li class="timeline-article bd-uid1">
<a itemprop="url" href="https://www.lesiteinfo.com/politique/ce-qua-dit-el-othmani-au-sujet-du-drame-de-bouknadel/" class="timeline-article-url">
<span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>18 octobre 2018 à 15 h 24</span></span>
<h3 itemprop="name" class="timeline-article-title">Ce qu&#8217;a dit El Othmani au sujet du drame de Bouknadel</h3>
</a>
</li>
<!-- .timeline-article -->
<li class="timeline-article bd-uid1">
<a itemprop="url" href="https://www.lesiteinfo.com/maroc/decharge-de-mediouna-mort-programmee-denonce-groupe-facebook/" class="timeline-article-url">
<span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>18 octobre 2018 à 15 h 16</span></span>
<h3 itemprop="name" class="timeline-article-title">Décharge de Mediouna: &#8220;une mort programmée&#8221; dénonce un groupe sur Facebook</h3>
</a>
</li>
<!-- .timeline-article -->
</ul>
<!-- .timeline-wrap -->
</section><section id="text-21" class="single-widget widget widget-main widget_text">			<div class="textwidget"></div>
</section><section id="bd-cate-posts-4" class="single-widget widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">Chroniques</h3></div><div class="widget-posts-list">
<div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="https://www.lesiteinfo.com/chroniques/charles-aznavour-lhommage-de-mhamed-bhiri/" rel="bookmark">
<img width="90" height="68" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/05/bhiri.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/05/bhiri.jpg?resize=90%2C68&amp;ssl=1 90w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/05/bhiri.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/05/bhiri.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
</div><!-- thumbnail /-->
<div class="ws-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/charles-aznavour-lhommage-de-mhamed-bhiri/" title="Charles Aznavour: l&#8217;hommage de M&#8217;hamed Bhiri" rel="bookmark">Charles Aznavour: l&#8217;hommage de M&#8217;hamed Bhiri</a></h3>
<span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>1 octobre 2018 à 14 h 44</span></span>
</div><!-- .ws-meta -->
</div><!-- .widget-story -->
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="https://www.lesiteinfo.com/chroniques/laid-el-kebir-la-fete-de-tous-les-sacrifices/" rel="bookmark">
<img width="90" height="68" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/09/mouton.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/09/mouton.jpg?resize=90%2C68&amp;ssl=1 90w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/09/mouton.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/09/mouton.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
</div><!-- thumbnail /-->
<div class="ws-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/laid-el-kebir-la-fete-de-tous-les-sacrifices/" title="L’Aïd El Kébir: la fête de tous les sacrifices" rel="bookmark">L’Aïd El Kébir: la fête de tous les sacrifices</a></h3>
<span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>20 août 2018 à 11 h 24</span></span>
</div><!-- .ws-meta -->
</div><!-- .widget-story -->
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="https://www.lesiteinfo.com/chroniques/pierrette-mjid-nest-plus-hommage-a-une-grande-dame/" rel="bookmark">
<img width="90" height="68" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/08/belaid.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/08/belaid.jpg?resize=90%2C68&amp;ssl=1 90w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/08/belaid.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/08/belaid.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
</div><!-- thumbnail /-->
<div class="ws-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/pierrette-mjid-nest-plus-hommage-a-une-grande-dame/" title="Pierrette Mjid n&#8217;est plus! Hommage à une grande dame" rel="bookmark">Pierrette Mjid n&#8217;est plus! Hommage à une grande dame</a></h3>
<span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>7 août 2018 à 12 h 47</span></span>
</div><!-- .ws-meta -->
</div><!-- .widget-story -->
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="https://www.lesiteinfo.com/chroniques/koun-rajel-kouni-mra-un-faux-debat/" rel="bookmark">
<img width="90" height="68" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/07/plage.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/07/plage.jpg?resize=90%2C68&amp;ssl=1 90w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/07/plage.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/07/plage.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
</div><!-- thumbnail /-->
<div class="ws-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/koun-rajel-kouni-mra-un-faux-debat/" title="Koun rajel-kouni mra,  un faux débat ?" rel="bookmark">Koun rajel-kouni mra,  un faux débat ?</a></h3>
<span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>4 août 2018 à 11 h 44</span></span>
</div><!-- .ws-meta -->
</div><!-- .widget-story -->
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="https://www.lesiteinfo.com/chroniques/fatiha-daoudi-hommage-posthume-a-une-grande-dame/" rel="bookmark">
<img width="90" height="68" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/07/fatiha.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/07/fatiha.jpg?resize=90%2C68&amp;ssl=1 90w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/07/fatiha.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/07/fatiha.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
</div><!-- thumbnail /-->
<div class="ws-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/fatiha-daoudi-hommage-posthume-a-une-grande-dame/" title="Fatiha Daoudi: Hommage posthume à une grande dame" rel="bookmark">Fatiha Daoudi: Hommage posthume à une grande dame</a></h3>
<span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/alaoui/">Rédaction </a><span>20 juillet 2018 à 12 h 18</span></span>
</div><!-- .ws-meta -->
</div><!-- .widget-story -->
</div></section><section id="text-13" class="single-widget widget widget-main widget_text">			<div class="textwidget"><script>
var index = Math.random();
if (index < 0.00001) {
// Cristina
function isFlashSupported()
{
var SHOCKWAVE_FLASH = "Shockwave Flash";
var SHOCKWAVE_FLASH_AX = "ShockwaveFlash.ShockwaveFlash";
var FLASH_MIME_TYPE = "application/x-shockwave-flash";
var playerVersion = [0,0,0];
if (typeof navigator.plugins != 'undefined' && typeof navigator.plugins[SHOCKWAVE_FLASH] == 'object') {
d = navigator.plugins[SHOCKWAVE_FLASH].description;
if (d && !(typeof navigator.mimeTypes != 'undefined' && navigator.mimeTypes[FLASH_MIME_TYPE] && !navigator.mimeTypes[FLASH_MIME_TYPE].enabledPlugin)) { // navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin indicates whether plug-ins are enabled or disabled in Safari 3+
plugin = true;
ie = false; // cascaded feature detection for Internet Explorer
d = d.replace(/^.*\s+(\S+\s+\S+$)/, "$1");
playerVersion[0] = parseInt(d.replace(/^(.*)\..*$/, "$1"), 10);
playerVersion[1] = parseInt(d.replace(/^.*\.(.*)\s.*$/, "$1"), 10);
playerVersion[2] = /[a-zA-Z]/.test(d) ? parseInt(d.replace(/^.*[a-zA-Z]+(.*)$/, "$1"), 10) : 0;
}
}
else if (typeof window.ActiveXObject != 'undefined') {
try {
var a = new ActiveXObject(SHOCKWAVE_FLASH_AX);
if (a) { // a will return null when ActiveX is disabled
d = a.GetVariable("$version");
if (d) {
ie = true; // cascaded feature detection for Internet Explorer
d = d.split(" ")[1].split(",");
playerVersion = [parseInt(d[0], 10), parseInt(d[1], 10), parseInt(d[2], 10)];
}
}
}
catch(e) {}
}
var v = [9, 0, 0]; //flash supported if version is at least 9
//return true if the current detected version is higher than 9;
return (playerVersion[0] > v[0] ||
(playerVersion[0] == v[0] && playerVersion[1] > v[1]) ||
(playerVersion[0] == v[0] && playerVersion[1] == v[1] && playerVersion[2] >= v[2]));
}
if( isFlashSupported() ) {
(function() {
var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1189977&auto=true';
document.head.appendChild(st);
})();
} else {
(function() {
var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1189993&p=0&smartPlay=true';
document.head.appendChild(st);
})();
}
} else {
// Buzzef
window._ttf = window._ttf || [];
_ttf.push({
pid          : 53706
,lang        : "fr"
,slot        : '.post-id .post-content-bd > p,.post-content-bd .lead-actualites-d > p'
,format      : "inread"
,components  : { skip: {delay : 31}}
,css         : "margin: 0px 0px 24px;"
});
(function (d) {
var js, s = d.getElementsByTagName('script')[0];
js = d.createElement('script');
js.async = true;
js.src = '//cdn.teads.tv/media/format.js';
s.parentNode.insertBefore(js, s);
})(window.document);
}
</script></div>
</section>    </div>
</div>
<!-- #sidebar -->                </div>
</div><!-- .container-main -->
</div><!-- .info-wrap -->
</div><!-- #main -->

<!-- Footer Taboola--> 
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<!-- END Footer Taboola--> 
<div class="cf"></div><div class="info-wrap">
<div class="info-inner">
<div id="footer-ads" class="footer-ads">
<script type="text/javascript">
var width = document.documentElement.clientWidth;
if (width >= 300 && width < 728)  {
tagfooter='div-gpt-ad-1516964213132-0';
document.write('<div style=" position: fixed; bottom: 0; width: 100%; z-index: 99; "><div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div></div>');
}
else{
tagfooter='div-gpt-ad-1514459201997-18';
document.write('<div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div>');
}
</script>
</div>        </div>
</div><div class="cf"></div>
<!-- #footer -->
<div class="cf"></div>
<div id="footer-bottom" class="footer-bottom">
<div class="info-wrap">
<div class="info-inner">
<div class="footer-left">
© CROSS WORD 2016                        </div>
<!-- .footer-left-->
<div class="footer-right">
<div class="menu-footer-container"><ul id="menu-footer" class="nav-menu"><li id="menu-item-140830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140830"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li id="menu-item-140825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140825"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li id="menu-item-135876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135876"><a href="https://www.lesiteinfo.com/pharmacies-garde-maroc/">Les pharmacies de garde au Maroc</a></li>
<li id="menu-item-64484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64484"><a href="https://www.lesiteinfo.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901"><a href="https://www.lesiteinfo.com/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="https://www.lesiteinfo.com/contact/">Contact</a></li>
</ul></div>                        </div>
<!-- .footer-right-->
</div>
</div>
</div>
<!-- #footer-bottom -->
</div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->
<i id="go-top" class="fa fa-angle-up"></i>
<div id="reading-position-indicator"></div>
<script>
</script><!-- /136889141/FR-interstisiel -->
<div id='div-gpt-ad-1514459201997-9' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-9'); });
</script>
</div>
<!--  End Interstisiel --><!-- <link rel='stylesheet' id='basecss-css'  href='https://www.lesiteinfo.com/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lesiteinfo.com/wp-content/cache/wpfc-minified/7wu9k6mx/6eisx.css" media="all"/>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.lesiteinfo.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Merci de confirmer que vous n\u2019\u00eates pas un robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/all-min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/sticky-min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultats trouv\u00e9s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/main.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/www.lesiteinfo.com\/politique\/conseil-de-gouvernement-nominations-a-de-hautes-fonctions\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/eu-cookie-law/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.8","language":""},"disqusIdentifier":"179361 https:\/\/www.lesiteinfo.com\/?p=179361","disqusShortname":"lesiteinfo","disqusTitle":"Conseil de gouvernement: nominations \u00e0 de hautes fonctions","disqusUrl":"https:\/\/www.lesiteinfo.com\/politique\/conseil-de-gouvernement-nominations-a-de-hautes-fonctions\/","options":{"manualSync":false},"postId":"179361"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lesiteinfo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201842.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'136238672',post:'179361',tz:'1',srv:'www.lesiteinfo.com'} ]);
_stq.push([ 'clickTrackerInit', '136238672', '179361' ]);
</script>
<!-- Eu Cookie Law 3.0.5 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>En naviguant sur notre site, vous acceptez l'utilisation de cookies et leur communication à des tiers, afin de vous offrir contenus et publicités liés à vos centres d'intérêt. <a style="color:#FFFFFF;" href="https://www.lesiteinfo.com/confidentialite/" target="_blank" id="fom">En savoir plus...</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Les paramètres des cookies sur ce site sont définis sur « accepter les cookies » pour vous offrir la meilleure expérience de navigation possible. Si vous continuez à utiliser ce site sans changer vos paramètres de cookies ou si vous cliquez sur "Accepter" ci-dessous, vous consentez à cela.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Fermer</a></p></div></div></body>
</html><!-- WP Fastest Cache file was created in 14.6401159763 seconds, on 18-10-18 19:44:29 -->