<!doctype html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#bb1b22">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#bb1b22">
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#bb1b22">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.lesiteinfo.com/xmlrpc.php">
<title>Les confidences des Somadina, les Kardashian du Maroc (VIDEO)</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v3.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Les deux chanteuses Soumaya et Dina, d&#039;où leur pseudonyme original sous forme de mot-valise, Somadina, se confient à Le Site info."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.lesiteinfo.com/people/les-confidences-des-somadina-les-kardashian-du-maroc-video/" />
<link rel="publisher" href="https://plus.google.com/102075949446397510999"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les confidences des Somadina, les Kardashian du Maroc (VIDEO)" />
<meta property="og:description" content="Les deux chanteuses Soumaya et Dina, d&#039;où leur pseudonyme original sous forme de mot-valise, Somadina, se confient à Le Site info." />
<meta property="og:url" content="https://www.lesiteinfo.com/people/les-confidences-des-somadina-les-kardashian-du-maroc-video/" />
<meta property="og:site_name" content="Le Site Info" />
<meta property="article:publisher" content="https://www.facebook.com/lesiteinfo/" />
<meta property="article:tag" content="duo" />
<meta property="article:tag" content="kardashian" />
<meta property="article:tag" content="Maroc" />
<meta property="article:tag" content="Ronaldinho" />
<meta property="article:tag" content="Somadina" />
<meta property="article:section" content="People" />
<meta property="article:published_time" content="2018-07-09T11:55:16+00:00" />
<meta property="og:image" content="https://www.lesiteinfo.com/wp-content/uploads/2018/07/somadina.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Les deux chanteuses Soumaya et Dina, d&#039;où leur pseudonyme original sous forme de mot-valise, Somadina, se confient à Le Site info." />
<meta name="twitter:title" content="Les confidences des Somadina, les Kardashian du Maroc (VIDEO)" />
<meta name="twitter:image" content="https://www.lesiteinfo.com/wp-content/uploads/2018/07/somadina.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Flux" href="https://www.lesiteinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Flux des commentaires" href="https://www.lesiteinfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Les confidences des Somadina, les Kardashian du Maroc (VIDEO) Flux des commentaires" href="https://www.lesiteinfo.com/people/les-confidences-des-somadina-les-kardashian-du-maroc-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lesiteinfo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='infoFontAwesome-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_image_widget-css'  href='https://www.lesiteinfo.com/wp-content/plugins/jetpack-3.8.1/modules/widgets/image-widget/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sendpress-fe-css-css'  href='https://www.lesiteinfo.com/wp-content/plugins/sendpress/css/front-end.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.lesiteinfo.com/wp-content/plugins/jetpack-3.8.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lesiteinfo.com/wp-content/plugins/jetpack-3.8.1/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"163110","ajaxurl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sendpress = {"invalidemail":"Veuillez saisir votre adresse e-mail","missingemail":"Veuillez saisir votre adresse e-mail","required":"Please enter all the required fields. <br> Required fields are marked with an (*)","ajaxurl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/sendpress/js/sendpress.signup.js'></script>
<link rel='https://api.w.org/' href='https://www.lesiteinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lesiteinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lesiteinfo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p9dDTW-GqO' />
<link rel="alternate" type="application/json+oembed" href="https://www.lesiteinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fpeople%2Fles-confidences-des-somadina-les-kardashian-du-maroc-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lesiteinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fpeople%2Fles-confidences-des-somadina-les-kardashian-du-maroc-video%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Voir tout les r\u00e9sultats<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.lesiteinfo.com\/?s=%s","text":"Rechercher","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-e1458486908409.jpg" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-1-e1458487062330.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-1.jpg" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75349836-1', 'auto');
  ga('send', 'pageview');

</script><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"2piOp1IWh910bm", domain:"lesiteinfo.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2piOp1IWh910bm" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<meta name="google-site-verification" content="I4mBYw70ExWvqaCWJxSL9_Z4UUfJy_c6uv0rDr78DDY" />
<link rel="alternate" hreflang="fr" href="https://www.lesiteinfo.com/"/>
<meta name="google-site-verification" content="dmiw8yDC0xw1s39bNW9G55NeBfc3MxVgs1G4bL1-iAw" />
<meta property="fb:app_id" content="468897706789738"/>
<!-- DFP -->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/136889141/FR-300*250-Fin-Article', [[336, 250], [300, 250]], 'div-gpt-ad-1514459201997-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*250-TOP-Article', [300, 250], 'div-gpt-ad-1514459201997-1').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*250-TOP-Article-passback', [300, 250], 'div-gpt-ad-1514459201997-2').addService(googletag.pubads());
   googletag.defineSlot('/136889141/FR-300*600', [[300, 600], [300, 250], [336, 250]], 'div-gpt-ad-1514723309394-0').addService(googletag.pubads());    googletag.defineSlot('/136889141/FR-300*600-2', [[336, 250], [300, 600], [300, 250]], 'div-gpt-ad-1514459201997-4').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*600-passback', [[300, 250], [300, 600]], 'div-gpt-ad-1514459201997-5').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Habillage', [1, 1], 'div-gpt-ad-1514459201997-6').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Habillage-Article1', [1, 1], 'div-gpt-ad-1514459201997-7').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-header-Mobile', [[320, 80], [300, 100], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250]], 'div-gpt-ad-1514459201997-8').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-interstisiel', [1, 1], 'div-gpt-ad-1514459201997-9').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Megabanner-TOP-passback', [[320, 80], [300, 600], [970, 250], [300, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-10').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-728*90-TOP', [[970, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-11').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-1', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-12').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-2', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-13').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-3', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-14').addService(googletag.pubads());
    googletag.defineSlot('/136889141/gallerytagmobile', [[320, 80], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-15').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-1', [728, 90], 'div-gpt-ad-1514459201997-16').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-2', [728, 90], 'div-gpt-ad-1514459201997-17').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-footer', [728, 90], 'div-gpt-ad-1514459201997-18').addService(googletag.pubads());
    googletag.defineSlot('/136889141/other-posts', [1, 1], 'div-gpt-ad-1514459201997-19').addService(googletag.pubads());
    googletag.defineSlot('/136889141/footer-mobile', [[320, 50], [320, 100]], 'div-gpt-ad-1516964213132-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!--  End DFP -->

<!-- Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lesiteinfo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!--  End Taboola -->
<!--  pub Discus -->
<style>iframe#dsq-app4 { display: none !important; }</style>
<!--  End Discus -->
<!--  Criteo -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<!--  End Criteo -->
<link rel='stylesheet' id='bd-style-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/style2ete.css' type='text/css' media='screen' />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1836079976659110'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1836079976659110&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<style>
.pea_cook_wrapper p {
    font-size: 12px !important;
    line-height: 20px !important;
}
.pea_cook_wrapper.pea_cook_bottomcenter {
    bottom: 0 !important;
    left: 0 !important;
    margin: 0 !important;
    width: 100% !important;
}
.pea_cook_wrapper.pea_cook_bottomright {
bottom: 5px !important;
right: 3px !important;
margin-left: 3px !important;
}
.pea_cook_wrapper {
    padding: 3px 3px !important;
}
button#pea_cook_btn {
    background: #ffc800 !important;
    border: 1px solid #ffc800 !important;
    box-shadow: inset 0 0 1px 1px #ffc800 !important;
    color: #000 !important;
    width: 60px !important;
    line-height: 1.2 !important;
    font: bold 15.5px "helvetica neue", helvetica, arial, sans-serif !important;
}
a#fom {
    color: #00a7e3 !important;
}
    body { overflow: visible !important; }
.jp-relatedposts-post-date {
    display: none !important;
}
</style><style type="text/css" media='screen'>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</style><script type="text/javascript">
var templateDir = 'https://www.lesiteinfo.com/wp-content/themes/essentiel';
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.lesiteinfo.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '37dc7281-3892-43eb-b500-286115b03e77';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Merci de vous être abonné";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Vous êtes maintenant abonné aux notifications. Vous pouvez vous désabonner à tout moment.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Fermer";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de vous être abonné!";
oneSignal_options['subdomainName'] = "https://lesiteinfo.os.tc";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.064b44a8-1dd7-4e10-9d87-452ef5b9c9dd";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Souhaitez-vous recevoir nos dernières infos par notification?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications apparaîtront sur votre bureau';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Les notifications apparaîtront sur votre bureau';
oneSignal_options['promptOptions']['acceptButtonText'] = 'OK';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'Le Site Info';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Souhaitez-vous recevoir nos dernières infos par notification?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de vous être abonné!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer les notifications de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;ABONNER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DÉSABONNER';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour autoriser les notifications:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>var dimensionValue = 'SOME_DIMENSION_VALUE'; ga('set', 'dimension1', "Rédaction");</script>
<script>googletag.pubads().setTargeting("versions","https://www.lesiteinfo.com");</script>
<script>googletag.pubads().setTargeting("hyperlien","163110");</script>
<script>googletag.pubads().setTargeting("permalinks","https://www.lesiteinfo.com/people/les-confidences-des-somadina-les-kardashian-du-maroc-video/");</script>
<script>googletag.pubads().setTargeting("categorys","People");</script>

</head>

<body data-rsssl=1 id="top" class="post-template-default single single-post postid-163110 single-format-standard singular le-site-info bd on-lightbox sticky-nav-on on-mobile-menu">
<!-- FR-Habillage -->
<script type="text/javascript">
var	A=window.location.href.search("9ww");
var	B=window.location.href.search("9ww");
var	C=window.location.href.search("9ww");
	if(A > -1 || B > -1 || C > -1)  {
tagghbsgmb='div-gpt-ad-1514459201997-7';
document.write('<div id="'+ tagghbsgmb +'">');
googletag.cmd.push(function() { googletag.display(''+ tagghbsgmb +''); });
document.write('</div>');
	}
	else{
tagghb='div-gpt-ad-1514459201997-6';
document.write('<div id="'+ tagghb +'">');
googletag.cmd.push(function() { googletag.display(''+ tagghb +''); });
document.write('</div>');
	}
</script>
</div>

<div class="page-outer" style=" position: relative; overflow: hidden; ">
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="https://www.lesiteinfo.com/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="Rechercher" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-nav-container"><ul id="menu-nav" class="nav-menu main-default-menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="https://www.lesiteinfo.com/">Accueil</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.lesiteinfo.com/maroc/">Maroc</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.lesiteinfo.com/politique/">Politique</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.lesiteinfo.com/economie/">Economie</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.lesiteinfo.com/sport/">Sport</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.lesiteinfo.com/videos/">Videos</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.lesiteinfo.com/cultures/">Culture</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.lesiteinfo.com/monde/">Monde</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.lesiteinfo.com/opinion-2/">OPINION DU WEB</a></li>
</ul></div>                
                                                            <div class="menu-top-container"><ul id="menu-top" class="nav-menu"><li id="menu-item-141012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li id="menu-item-141013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li id="menu-item-41586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41586"><a href="http://services.lesiteinfo.com/">Services</a></li>
</ul></div>                                    
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google-plus" title="Google+" href="https://plus.google.com/102075949446397510999" target="_blank"><i class="fa fa-google-plus"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-dark of-topbar-mobile">
        <div class="info-wrap">
            <div class="info-inner">

                <span class="today-date"> 9 juillet 2018</span>
                                    <div id="top-menu-mob" class="top-menu-mob">
                        <div class="top-mob-btn">
                            <i class="fa fa-bars"></i>
                        </div><!-- .top-mob-btn -->

                        <div class="top-menu-drop">
                            <div class="top-menu-drop-content">

                                                                    <div class="menu-top-container"><ul id="menu-top-1" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41586"><a href="http://services.lesiteinfo.com/">Services</a></li>
</ul></div>                                
                            </div><!-- .top-menu-drop-content -->
                        </div><!-- .top-menu-drop -->

                    </div><!-- .top-menu-mob -->

                    <div class="top-menu" id="top-menu">
                                                    <ul id="nav-menu" class="nav-menu">
                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41586"><a href="http://services.lesiteinfo.com/">Services</a></li>
                                                            </ul>

                        
                    </div><!-- .top-menu -->
                
                                                    <div class="breaking-news">
                                                    <span class="heading">En Continu: </span>
                                                <ul>
                                                                                        <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/economie/radars-fixes-au-maroc-la-direction-des-transports-fait-un-premier-bilan/" title="Radars fixes au Maroc: La direction des transports fait un premier bilan">Radars fixes au Maroc: La direction des transports fait un premier bilan</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/economie/test-drive-la-citroen-c3-aircross-est-disponible-au-maroc-video/" title="Test Drive: La Citroën C3 Aircross est disponible au Maroc (VIDEO)">Test Drive: La Citroën C3 Aircross est disponible au Maroc (VIDEO)</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/maroc/hirak-letat-de-sante-de-rabie-el-ablak-fait-craindre-le-pire/" title="Hirak: l&#8217;état de santé de Rabie El Ablak fait craindre le pire">Hirak: l&#8217;état de santé de Rabie El Ablak fait craindre le pire</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/maroc/mohammed-vi-avec-abu-azaitar-a-tanger/" title="Mohammed VI avec Abu Azaitar à Tanger">Mohammed VI avec Abu Azaitar à Tanger</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/maroc/pourquoi-al-adl-wal-ihsane-na-pas-participe-a-la-marche-de-casablanca/" title="Pourquoi Al Adl Wal Ihsane n’a pas participé à la marche de Casablanca?">Pourquoi Al Adl Wal Ihsane n’a pas participé à la marche de Casablanca?</a></li>
                                                                                </ul>
                    </div><!-- .breaking-news -->

                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="https://www.lesiteinfo.com/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Rechercher" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google-plus" title="Google+" href="https://plus.google.com/102075949446397510999" target="_blank"><i class="fa fa-google-plus"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>            </div><!-- .info-inner -->
        </div><!-- .info-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-center" role="banner">
        <div class="info-wrap">
            <div class="info-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                <a href="http://ar.lesiteinfo.com/" target="_blank" alt="Le Site info Version Arabe" title="Le Site info Version Arabe" style="top: 15px; height: 34px; width: 110px; z-index: 666; cursor: pointer; float: right; font-size: 20px; font-weight: bold; margin-right: 14px; padding: 0px; margin-bottom: 5px; color: red;"><span>النسخة العربية</span></a>
<style>.bg-cover {display: none !important;}</style>

    <div class="logo" style="margin:auto auto auto auto">
        <h2 class="site-title">                                <a href="https://www.lesiteinfo.com/" rel="home">
                <img src="https://www.lesiteinfo.com/wp-content/uploads/2016/03/logo-1.png" alt="Le Site Info" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggshed='div-gpt-ad-1514459201997-8';
document.write('<div id="'+ taggshed +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshed +''); });
document.write('</div>');
	}
	else{
taggshed='div-gpt-ad-1514459201997-11';
document.write('<div id="'+ taggshed +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshed +''); });
document.write('</div>');
		}
</script>
                    </div>
            </div><!-- .info-inner -->
        </div><!-- .info-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-light">

        <div class="info-wrap">
            <div class="info-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                                                            <a class="nav-logo" title="Le Site Info" href="https://www.lesiteinfo.com/">
                                    <img src="https://www.lesiteinfo.com/wp-content/uploads/2016/03/logo2-1.png" width="195" height="50" alt="Le Site Info">
                                </a>
                            
                            <div class="menu-nav-container"><ul id="menu-primary" class=""><li id="menu-item-5" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="https://www.lesiteinfo.com/"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Accueil</span><span class='info-menu-border-color' style='background: #000000 !important;'></span></a>
<li id="menu-item-6" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/maroc/">  <span class="menu-label" style="" >Maroc</span><span class='info-menu-border-color' style='background: #ff0004 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-2'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/maroc/hirak-letat-de-sante-de-rabie-el-ablak-fait-craindre-le-pire/' rel='bookmark' title='Hirak: l&#8217;état de santé de Rabie El Ablak fait craindre le pire'><img src=https://www.lesiteinfo.com/wp-content/uploads/2017/08/ablak-331x219.jpg title='Hirak: l&#8217;état de santé de Rabie El Ablak fait craindre le pire' alt='Hirak: l&#8217;état de santé de Rabie El Ablak fait craindre le pire' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/maroc/hirak-letat-de-sante-de-rabie-el-ablak-fait-craindre-le-pire/' rel='bookmark' title='Hirak: l&#8217;état de santé de Rabie El Ablak fait craindre le pire'>Hirak: l&#8217;état de santé de Rabie El Ablak fait craindre le pire</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/maroc/casablanca-les-autorites-mettent-fin-a-lanarchie-sur-les-plages-video/' rel='bookmark' title='Casablanca: les autorités mettent fin à l&#8217;anarchie sur les plages (Vidéo)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/07/page-331x219.jpg title='Casablanca: les autorités mettent fin à l&#8217;anarchie sur les plages (Vidéo)' alt='Casablanca: les autorités mettent fin à l&#8217;anarchie sur les plages (Vidéo)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/maroc/casablanca-les-autorites-mettent-fin-a-lanarchie-sur-les-plages-video/' rel='bookmark' title='Casablanca: les autorités mettent fin à l&#8217;anarchie sur les plages (Vidéo)'>Casablanca: les autorités mettent fin à l&#8217;anarchie sur les plages (Vidéo)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/maroc/mohammed-vi-avec-abu-azaitar-a-tanger/' rel='bookmark' title='Mohammed VI avec Abu Azaitar à Tanger'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/07/a-331x219.jpg title='Mohammed VI avec Abu Azaitar à Tanger' alt='Mohammed VI avec Abu Azaitar à Tanger' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/maroc/mohammed-vi-avec-abu-azaitar-a-tanger/' rel='bookmark' title='Mohammed VI avec Abu Azaitar à Tanger'>Mohammed VI avec Abu Azaitar à Tanger</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/maroc/pourquoi-al-adl-wal-ihsane-na-pas-participe-a-la-marche-de-casablanca/' rel='bookmark' title='Pourquoi Al Adl Wal Ihsane n’a pas participé à la marche de Casablanca?'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/07/marche-2-331x219.jpg title='Pourquoi Al Adl Wal Ihsane n’a pas participé à la marche de Casablanca?' alt='Pourquoi Al Adl Wal Ihsane n’a pas participé à la marche de Casablanca?' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/maroc/pourquoi-al-adl-wal-ihsane-na-pas-participe-a-la-marche-de-casablanca/' rel='bookmark' title='Pourquoi Al Adl Wal Ihsane n’a pas participé à la marche de Casablanca?'>Pourquoi Al Adl Wal Ihsane n’a pas participé à la marche de Casablanca?</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/maroc/tanger-med-algesiras-voici-les-prix-officiels-de-la-traversee/' rel='bookmark' title='Tanger Med-Algésiras: voici les prix officiels de la traversée'><img src=https://www.lesiteinfo.com/wp-content/uploads/2016/07/MRE-331x219.jpg title='Tanger Med-Algésiras: voici les prix officiels de la traversée' alt='Tanger Med-Algésiras: voici les prix officiels de la traversée' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/maroc/tanger-med-algesiras-voici-les-prix-officiels-de-la-traversee/' rel='bookmark' title='Tanger Med-Algésiras: voici les prix officiels de la traversée'>Tanger Med-Algésiras: voici les prix officiels de la traversée</a></h4></div></div></div></div></div><li id="menu-item-7" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/politique/"> <i class="fa fa fa-university"></i> <span class="menu-label" style="" >Politique</span><span class='info-menu-border-color' style='background: #3d7acc !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-3'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/politique/psu-karim-tazi-a-t-il-vraiment-presente-sa-demission/' rel='bookmark' title='PSU: Karim Tazi a-t-il vraiment présenté sa démission?'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/07/tazi-331x219.jpg title='PSU: Karim Tazi a-t-il vraiment présenté sa démission?' alt='PSU: Karim Tazi a-t-il vraiment présenté sa démission?' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/politique/psu-karim-tazi-a-t-il-vraiment-presente-sa-demission/' rel='bookmark' title='PSU: Karim Tazi a-t-il vraiment présenté sa démission?'>PSU: Karim Tazi a-t-il vraiment présenté sa démission?</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/politique/sahara-le-maroc-marque-encore-des-points/' rel='bookmark' title='Sahara: le Maroc marque encore des points'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/07/parlement-331x219.jpg title='Sahara: le Maroc marque encore des points' alt='Sahara: le Maroc marque encore des points' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/politique/sahara-le-maroc-marque-encore-des-points/' rel='bookmark' title='Sahara: le Maroc marque encore des points'>Sahara: le Maroc marque encore des points</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/politique/nouvelle-deconvenue-du-polisario-au-parlement-europeen/' rel='bookmark' title='Nouvelle déconvenue du polisario au Parlement européen'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/05/parlement-331x219.jpg title='Nouvelle déconvenue du polisario au Parlement européen' alt='Nouvelle déconvenue du polisario au Parlement européen' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/politique/nouvelle-deconvenue-du-polisario-au-parlement-europeen/' rel='bookmark' title='Nouvelle déconvenue du polisario au Parlement européen'>Nouvelle déconvenue du polisario au Parlement européen</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/politique/gouvernement-les-nomination-a-de-hautes-fonctions/' rel='bookmark' title='Gouvernement: les nominations à de hautes fonctions'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/04/gouvernement-331x219.jpg title='Gouvernement: les nominations à de hautes fonctions' alt='Gouvernement: les nominations à de hautes fonctions' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/politique/gouvernement-les-nomination-a-de-hautes-fonctions/' rel='bookmark' title='Gouvernement: les nominations à de hautes fonctions'>Gouvernement: les nominations à de hautes fonctions</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/politique/le-maroc-et-le-royaume-uni-ont-discute-du-sahara/' rel='bookmark' title='Le Maroc et le Royaume-Uni ont discuté du Sahara'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/07/RU-331x219.jpg title='Le Maroc et le Royaume-Uni ont discuté du Sahara' alt='Le Maroc et le Royaume-Uni ont discuté du Sahara' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/politique/le-maroc-et-le-royaume-uni-ont-discute-du-sahara/' rel='bookmark' title='Le Maroc et le Royaume-Uni ont discuté du Sahara'>Le Maroc et le Royaume-Uni ont discuté du Sahara</a></h4></div></div></div></div></div><li id="menu-item-8" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/economie/"> <i class="fa fa fa-bar-chart"></i> <span class="menu-label" style="" >Economie</span><span class='info-menu-border-color' style='background: #FFA01C !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-4'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/economie/radars-fixes-au-maroc-la-direction-des-transports-fait-un-premier-bilan/' rel='bookmark' title='Radars fixes au Maroc: La direction des transports fait un premier bilan'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/02/radar-331x219.jpg title='Radars fixes au Maroc: La direction des transports fait un premier bilan' alt='Radars fixes au Maroc: La direction des transports fait un premier bilan' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/economie/radars-fixes-au-maroc-la-direction-des-transports-fait-un-premier-bilan/' rel='bookmark' title='Radars fixes au Maroc: La direction des transports fait un premier bilan'>Radars fixes au Maroc: La direction des transports fait un premier bilan</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/economie/test-drive-la-citroen-c3-aircross-est-disponible-au-maroc-video/' rel='bookmark' title='Test Drive: La Citroën C3 Aircross est disponible au Maroc (VIDEO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/07/test-drive-331x219.jpg title='Test Drive: La Citroën C3 Aircross est disponible au Maroc (VIDEO)' alt='Test Drive: La Citroën C3 Aircross est disponible au Maroc (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/economie/test-drive-la-citroen-c3-aircross-est-disponible-au-maroc-video/' rel='bookmark' title='Test Drive: La Citroën C3 Aircross est disponible au Maroc (VIDEO)'>Test Drive: La Citroën C3 Aircross est disponible au Maroc (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/economie/wafacash-lance-son-premier-compte-de-paiement-mobile/' rel='bookmark' title='Wafacash lance son premier compte de paiement mobile'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/04/paiment-mobile-331x219.jpg title='Wafacash lance son premier compte de paiement mobile' alt='Wafacash lance son premier compte de paiement mobile' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/economie/wafacash-lance-son-premier-compte-de-paiement-mobile/' rel='bookmark' title='Wafacash lance son premier compte de paiement mobile'>Wafacash lance son premier compte de paiement mobile</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/economie/le-maroc-participe-au-conseil-de-lorganisation-mondiale-des-douanes/' rel='bookmark' title='Le Maroc participe au Conseil de l’Organisation Mondiale des Douanes'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/01/douane-331x219.jpg title='Le Maroc participe au Conseil de l’Organisation Mondiale des Douanes' alt='Le Maroc participe au Conseil de l’Organisation Mondiale des Douanes' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/economie/le-maroc-participe-au-conseil-de-lorganisation-mondiale-des-douanes/' rel='bookmark' title='Le Maroc participe au Conseil de l’Organisation Mondiale des Douanes'>Le Maroc participe au Conseil de l’Organisation Mondiale des Douanes</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/economie/dgi-ce-que-vous-risquez-si-vous-ne-payez-pas-la-vignette/' rel='bookmark' title='DGI: ce que vous risquez si vous ne payez pas la vignette'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/01/vignette-331x219.jpg title='DGI: ce que vous risquez si vous ne payez pas la vignette' alt='DGI: ce que vous risquez si vous ne payez pas la vignette' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/economie/dgi-ce-que-vous-risquez-si-vous-ne-payez-pas-la-vignette/' rel='bookmark' title='DGI: ce que vous risquez si vous ne payez pas la vignette'>DGI: ce que vous risquez si vous ne payez pas la vignette</a></h4></div></div></div></div></div><li id="menu-item-9" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/sport/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >Sport</span><span class='info-menu-border-color' style='background: #45a11a !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-5'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/sport/fernando-hierro-a-pris-une-decision-apres-lelimination-de-lespagne/' rel='bookmark' title='Fernando Hierro a pris une décision après l&#8217;élimination de l&#8217;Espagne'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/07/hierro-331x219.jpg title='Fernando Hierro a pris une décision après l&#8217;élimination de l&#8217;Espagne' alt='Fernando Hierro a pris une décision après l&#8217;élimination de l&#8217;Espagne' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/sport/fernando-hierro-a-pris-une-decision-apres-lelimination-de-lespagne/' rel='bookmark' title='Fernando Hierro a pris une décision après l&#8217;élimination de l&#8217;Espagne'>Fernando Hierro a pris une décision après l&#8217;élimination de l&#8217;Espagne</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/sport/la-caf-a-pris-une-decision-importante/' rel='bookmark' title='La CAF a pris une décision importante'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/04/ahmad-331x219.jpg title='La CAF a pris une décision importante' alt='La CAF a pris une décision importante' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/sport/la-caf-a-pris-une-decision-importante/' rel='bookmark' title='La CAF a pris une décision importante'>La CAF a pris une décision importante</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/sport/coupe-du-monde-2018-les-affiches-des-demi-finales/' rel='bookmark' title='Coupe du monde 2018: les affiches des demi-finales'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/07/tableau-1-331x219.jpg title='Coupe du monde 2018: les affiches des demi-finales' alt='Coupe du monde 2018: les affiches des demi-finales' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/sport/coupe-du-monde-2018-les-affiches-des-demi-finales/' rel='bookmark' title='Coupe du monde 2018: les affiches des demi-finales'>Coupe du monde 2018: les affiches des demi-finales</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/sport/cm-2018-russie-croatie-les-russes-quittent-la-coupe-du-monde-video/' rel='bookmark' title='CM 2018: La Croatie sort la Russie de &#8220;sa&#8221; Coupe du monde (VIDEO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/07/russie-6-331x219.jpg title='CM 2018: La Croatie sort la Russie de &#8220;sa&#8221; Coupe du monde (VIDEO)' alt='CM 2018: La Croatie sort la Russie de &#8220;sa&#8221; Coupe du monde (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/sport/cm-2018-russie-croatie-les-russes-quittent-la-coupe-du-monde-video/' rel='bookmark' title='CM 2018: La Croatie sort la Russie de &#8220;sa&#8221; Coupe du monde (VIDEO)'>CM 2018: La Croatie sort la Russie de &#8220;sa&#8221; Coupe du monde (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/sport/cm-2018-angleterre-suede-les-anglais-en-demi-finale-28-ans-apres-video/' rel='bookmark' title='CM 2018. Angleterre-Suède: les Anglais en demi-finale 28 ans après (VIDEO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/07/angleterre-3-331x219.jpg title='CM 2018. Angleterre-Suède: les Anglais en demi-finale 28 ans après (VIDEO)' alt='CM 2018. Angleterre-Suède: les Anglais en demi-finale 28 ans après (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/sport/cm-2018-angleterre-suede-les-anglais-en-demi-finale-28-ans-apres-video/' rel='bookmark' title='CM 2018. Angleterre-Suède: les Anglais en demi-finale 28 ans après (VIDEO)'>CM 2018. Angleterre-Suède: les Anglais en demi-finale 28 ans après (VIDEO)</a></h4></div></div></div></div></div><li id="menu-item-10" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/videos/"> <i class="fa fa fa-youtube-play"></i> <span class="menu-label" style="" >Videos</span><span class='info-menu-border-color' style='background: #e20079 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-6'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/videos/cm-2018-but-egalisateur-de-croatie-face-a-russie-video/' rel='bookmark' title='CM 2018: le but égalisateur de la Croatie face à la Russie (VIDEO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/07/russie-4-331x219.jpg title='CM 2018: le but égalisateur de la Croatie face à la Russie (VIDEO)' alt='CM 2018: le but égalisateur de la Croatie face à la Russie (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/videos/cm-2018-but-egalisateur-de-croatie-face-a-russie-video/' rel='bookmark' title='CM 2018: le but égalisateur de la Croatie face à la Russie (VIDEO)'>CM 2018: le but égalisateur de la Croatie face à la Russie (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/videos/cm-2018-russie-croatie-superbe-but-de-cheryshev-video/' rel='bookmark' title='CM 2018. Russie-Croatie: le superbe but de Cheryshev (VIDEO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/07/russie-3-331x219.jpg title='CM 2018. Russie-Croatie: le superbe but de Cheryshev (VIDEO)' alt='CM 2018. Russie-Croatie: le superbe but de Cheryshev (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/videos/cm-2018-russie-croatie-superbe-but-de-cheryshev-video/' rel='bookmark' title='CM 2018. Russie-Croatie: le superbe but de Cheryshev (VIDEO)'>CM 2018. Russie-Croatie: le superbe but de Cheryshev (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/videos/angleterre-suede-anglais-doublent-mise-video/' rel='bookmark' title='Angleterre-Suède: les Anglais doublent la mise (VIDEO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/07/angleterre-2-331x219.jpg title='Angleterre-Suède: les Anglais doublent la mise (VIDEO)' alt='Angleterre-Suède: les Anglais doublent la mise (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/videos/angleterre-suede-anglais-doublent-mise-video/' rel='bookmark' title='Angleterre-Suède: les Anglais doublent la mise (VIDEO)'>Angleterre-Suède: les Anglais doublent la mise (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/videos/cm-2018-langleterre-ouvre-score-face-a-suede-video/' rel='bookmark' title='CM 2018: l&#8217;Angleterre ouvre le score face à la Suède (VIDEO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/07/angleterre-1-331x219.jpg title='CM 2018: l&#8217;Angleterre ouvre le score face à la Suède (VIDEO)' alt='CM 2018: l&#8217;Angleterre ouvre le score face à la Suède (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/videos/cm-2018-langleterre-ouvre-score-face-a-suede-video/' rel='bookmark' title='CM 2018: l&#8217;Angleterre ouvre le score face à la Suède (VIDEO)'>CM 2018: l&#8217;Angleterre ouvre le score face à la Suède (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/videos/cm-2018-belgique-bresil-augusto-reduit-le-score-pour-la-selecao-video/' rel='bookmark' title='CM 2018. Belgique-Brésil: Augusto réduit le score pour la Seleçao (VIDEO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/07/but-331x219.jpg title='CM 2018. Belgique-Brésil: Augusto réduit le score pour la Seleçao (VIDEO)' alt='CM 2018. Belgique-Brésil: Augusto réduit le score pour la Seleçao (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/videos/cm-2018-belgique-bresil-augusto-reduit-le-score-pour-la-selecao-video/' rel='bookmark' title='CM 2018. Belgique-Brésil: Augusto réduit le score pour la Seleçao (VIDEO)'>CM 2018. Belgique-Brésil: Augusto réduit le score pour la Seleçao (VIDEO)</a></h4></div></div></div></div></div><li id="menu-item-137" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/cultures/"> <i class="fa fa fa-users"></i> <span class="menu-label" style="" >Culture</span><span class='info-menu-border-color' style='background: #0092DB !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-24'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/cultures/abdelhak-lamrini-a-sorti-un-nouvel-ouvrage/' rel='bookmark' title='Abdelhak Lamrini a sorti un nouvel ouvrage'><img src=https://www.lesiteinfo.com/wp-content/uploads/2016/11/lamrini-331x219.jpg title='Abdelhak Lamrini a sorti un nouvel ouvrage' alt='Abdelhak Lamrini a sorti un nouvel ouvrage' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/cultures/abdelhak-lamrini-a-sorti-un-nouvel-ouvrage/' rel='bookmark' title='Abdelhak Lamrini a sorti un nouvel ouvrage'>Abdelhak Lamrini a sorti un nouvel ouvrage</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/cultures/karma-long-metrage-de-khaled-youssef-salles-de-cinema/' rel='bookmark' title='Karma: le long métrage de Khaled Youssef dans les salles de cinéma'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/07/karma-331x219.jpg title='Karma: le long métrage de Khaled Youssef dans les salles de cinéma' alt='Karma: le long métrage de Khaled Youssef dans les salles de cinéma' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/cultures/karma-long-metrage-de-khaled-youssef-salles-de-cinema/' rel='bookmark' title='Karma: le long métrage de Khaled Youssef dans les salles de cinéma'>Karma: le long métrage de Khaled Youssef dans les salles de cinéma</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/cultures/ifm-la-nuit-electronique-est-de-retour-a-rabat-et-casablanca/' rel='bookmark' title='IFM: La Nuit Électronique est de retour à Rabat et Casablanca'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/07/ifm-2-331x219.jpg title='IFM: La Nuit Électronique est de retour à Rabat et Casablanca' alt='IFM: La Nuit Électronique est de retour à Rabat et Casablanca' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/cultures/ifm-la-nuit-electronique-est-de-retour-a-rabat-et-casablanca/' rel='bookmark' title='IFM: La Nuit Électronique est de retour à Rabat et Casablanca'>IFM: La Nuit Électronique est de retour à Rabat et Casablanca</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/cultures/casamouja-el-hank-aux-couleurs-du-street-art-video/' rel='bookmark' title='Casamouja: El Hank aux couleurs du street art (VIDEO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/07/casamouj-331x219.jpg title='Casamouja: El Hank aux couleurs du street art (VIDEO)' alt='Casamouja: El Hank aux couleurs du street art (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/cultures/casamouja-el-hank-aux-couleurs-du-street-art-video/' rel='bookmark' title='Casamouja: El Hank aux couleurs du street art (VIDEO)'>Casamouja: El Hank aux couleurs du street art (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/cultures/mawazine-le-grand-bilan-de-la-17e-edition/' rel='bookmark' title='Mawazine: le grand bilan de la 17e édition'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/06/mawazine-331x219.jpg title='Mawazine: le grand bilan de la 17e édition' alt='Mawazine: le grand bilan de la 17e édition' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/cultures/mawazine-le-grand-bilan-de-la-17e-edition/' rel='bookmark' title='Mawazine: le grand bilan de la 17e édition'>Mawazine: le grand bilan de la 17e édition</a></h4></div></div></div></div></div><li id="menu-item-12" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/monde/"> <i class="fa fa fa-globe"></i> <span class="menu-label" style="" >Monde</span><span class='info-menu-border-color' style='background: #d6003d !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-8'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/monde/apres-avoir-penalise-le-maroc-turki-al-sheikh-veut-se-faire-pardonner/' rel='bookmark' title='Après avoir pénalisé le Maroc, Turki Al Sheikh veut se faire pardonner'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/03/arabie-331x219.jpg title='Après avoir pénalisé le Maroc, Turki Al Sheikh veut se faire pardonner' alt='Après avoir pénalisé le Maroc, Turki Al Sheikh veut se faire pardonner' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/monde/apres-avoir-penalise-le-maroc-turki-al-sheikh-veut-se-faire-pardonner/' rel='bookmark' title='Après avoir pénalisé le Maroc, Turki Al Sheikh veut se faire pardonner'>Après avoir pénalisé le Maroc, Turki Al Sheikh veut se faire pardonner</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/monde/apres-le-maroc-les-saoudiens-se-lancent-dans-une-campagne-de-boycott/' rel='bookmark' title='Après le Maroc, les Saoudiens se lancent dans une campagne de boycott'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/06/almarai-331x219.jpg title='Après le Maroc, les Saoudiens se lancent dans une campagne de boycott' alt='Après le Maroc, les Saoudiens se lancent dans une campagne de boycott' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/monde/apres-le-maroc-les-saoudiens-se-lancent-dans-une-campagne-de-boycott/' rel='bookmark' title='Après le Maroc, les Saoudiens se lancent dans une campagne de boycott'>Après le Maroc, les Saoudiens se lancent dans une campagne de boycott</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/monde/une-premiere-une-femme-elue-maire-de-tunis-video/' rel='bookmark' title='Une première: une femme élue Maire de Tunis (VIDEO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/07/souad-331x219.jpg title='Une première: une femme élue Maire de Tunis (VIDEO)' alt='Une première: une femme élue Maire de Tunis (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/monde/une-premiere-une-femme-elue-maire-de-tunis-video/' rel='bookmark' title='Une première: une femme élue Maire de Tunis (VIDEO)'>Une première: une femme élue Maire de Tunis (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/monde/lettre-ouverte-a-leila-slimani/' rel='bookmark' title='Lettre ouverte à Leïla Slimani'><img src=https://www.lesiteinfo.com/wp-content/uploads/2017/11/slimani-macron-331x219.jpg title='Lettre ouverte à Leïla Slimani' alt='Lettre ouverte à Leïla Slimani' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/monde/lettre-ouverte-a-leila-slimani/' rel='bookmark' title='Lettre ouverte à Leïla Slimani'>Lettre ouverte à Leïla Slimani</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/monde/cinq-morts-aux-etats-unis-ce-que-lon-sait-video/' rel='bookmark' title='Cinq morts aux Etats-Unis: ce que l&#8217;on sait (VIDEO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/06/fusillade-maryland-331x219.jpg title='Cinq morts aux Etats-Unis: ce que l&#8217;on sait (VIDEO)' alt='Cinq morts aux Etats-Unis: ce que l&#8217;on sait (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/monde/cinq-morts-aux-etats-unis-ce-que-lon-sait-video/' rel='bookmark' title='Cinq morts aux Etats-Unis: ce que l&#8217;on sait (VIDEO)'>Cinq morts aux Etats-Unis: ce que l&#8217;on sait (VIDEO)</a></h4></div></div></div></div></div><li id="menu-item-13" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/opinion-2/">  <span class="menu-label" style="" >OPINION DU WEB</span><span class='info-menu-border-color' style='background: #131C45 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-9'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/opinion-2/non-coach-personne-ne-vous-insultera/' rel='bookmark' title='&#8220;Non, coach! Personne ne vous insultera!&#8221;'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/06/renard-6-331x219.jpg title='&#8220;Non, coach! Personne ne vous insultera!&#8221;' alt='&#8220;Non, coach! Personne ne vous insultera!&#8221;' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/opinion-2/non-coach-personne-ne-vous-insultera/' rel='bookmark' title='&#8220;Non, coach! Personne ne vous insultera!&#8221;'>&#8220;Non, coach! Personne ne vous insultera!&#8221;</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/opinion-2/photo-de-hadioui-avec-renard-voici-ou-elle-a-ete-prise-video/' rel='bookmark' title='Photo de Hadioui avec Renard: voici où elle a été prise (VIDEO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/06/hadioui-331x219.jpg title='Photo de Hadioui avec Renard: voici où elle a été prise (VIDEO)' alt='Photo de Hadioui avec Renard: voici où elle a été prise (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/opinion-2/photo-de-hadioui-avec-renard-voici-ou-elle-a-ete-prise-video/' rel='bookmark' title='Photo de Hadioui avec Renard: voici où elle a été prise (VIDEO)'>Photo de Hadioui avec Renard: voici où elle a été prise (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/opinion-2/mondial-2018-achille-le-chat-pronostiqueur-inspire-les-marocains-videos/' rel='bookmark' title='Mondial 2018: Achille, le chat pronostiqueur, inspire les Marocains (VIDEOS)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/06/achille-331x219.jpg title='Mondial 2018: Achille, le chat pronostiqueur, inspire les Marocains (VIDEOS)' alt='Mondial 2018: Achille, le chat pronostiqueur, inspire les Marocains (VIDEOS)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/opinion-2/mondial-2018-achille-le-chat-pronostiqueur-inspire-les-marocains-videos/' rel='bookmark' title='Mondial 2018: Achille, le chat pronostiqueur, inspire les Marocains (VIDEOS)'>Mondial 2018: Achille, le chat pronostiqueur, inspire les Marocains (VIDEOS)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/opinion-2/maroc-vs-portugal-que-va-predire-achille-le-chat/' rel='bookmark' title='Maroc Vs Portugal: que va prédire Achille le chat?'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/06/chat-1-331x219.jpg title='Maroc Vs Portugal: que va prédire Achille le chat?' alt='Maroc Vs Portugal: que va prédire Achille le chat?' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/opinion-2/maroc-vs-portugal-que-va-predire-achille-le-chat/' rel='bookmark' title='Maroc Vs Portugal: que va prédire Achille le chat?'>Maroc Vs Portugal: que va prédire Achille le chat?</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/opinion-2/maroc-2026-muito-obrigado-brasil/' rel='bookmark' title='Maroc 2026: muito obrigado, Brasil!'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/06/ordem-331x219.jpg title='Maroc 2026: muito obrigado, Brasil!' alt='Maroc 2026: muito obrigado, Brasil!' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/opinion-2/maroc-2026-muito-obrigado-brasil/' rel='bookmark' title='Maroc 2026: muito obrigado, Brasil!'>Maroc 2026: muito obrigado, Brasil!</a></h4></div></div></div></div></div></ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="info-wrap">
            <div class="container-main">
                <div class="info-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-163110" class="post-id post-163110 post type-post status-publish format-standard has-post-thumbnail hentry category-people tag-duo tag-kardashian tag-maroc tag-ronaldinho tag-somadina" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2018-07-09</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.lesiteinfo.com/author/alaoui/" title="Articles par Rédaction" rel="author">Rédaction</a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                <header>
                    <h1 itemprop="name" class="entry-title">Les confidences des Somadina, les Kardashian du Maroc (VIDEO)</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                Par <a href="https://www.lesiteinfo.com/author/alaoui/" title="">Rédaction </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>9 juillet 2018 à 11 h 55</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                <!-- >  -->             </div> <!-- .post-cats-bd -->
        
        
        
        
    </div><!-- .meta-info -->
                    
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/people/les-confidences-des-somadina-les-kardashian-du-maroc-video/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/people/les-confidences-des-somadina-les-kardashian-du-maroc-video/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('https://twitter.com/share?url=https://www.lesiteinfo.com/people/les-confidences-des-somadina-les-kardashian-du-maroc-video/&amp;text=Les%20confidences%20des%20Somadina,%20les%20Kardashian%20du%20Maroc%20(VIDEO)','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.lesiteinfo.com/people/les-confidences-des-somadina-les-kardashian-du-maroc-video/&amp;text=Les%20confidences%20des%20Somadina,%20les%20Kardashian%20du%20Maroc%20(VIDEO)">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/people/les-confidences-des-somadina-les-kardashian-du-maroc-video/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/people/les-confidences-des-somadina-les-kardashian-du-maroc-video/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="whatsapp">
                <a title="whatsapp" onClick="window.open('whatsapp://send?text=https://www.lesiteinfo.com/people/les-confidences-des-somadina-les-kardashian-du-maroc-video/&amp;title=Les%20confidences%20des%20Somadina,%20les%20Kardashian%20du%20Maroc%20(VIDEO)','Whatsapp','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="whatsapp://send?text=https://www.lesiteinfo.com/people/les-confidences-des-somadina-les-kardashian-du-maroc-video/&amp;title=Les%20confidences%20des%20Somadina,%20les%20Kardashian%20du%20Maroc%20(VIDEO)">
                    <i class="fa fa-whatsapp"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('https://www.tumblr.com/share/link?url=www.lesiteinfo.com/people/les-confidences-des-somadina-les-kardashian-du-maroc-video/&amp;name=Les%20confidences%20des%20Somadina,%20les%20Kardashian%20du%20Maroc%20(VIDEO)','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=www.lesiteinfo.com/people/les-confidences-des-somadina-les-kardashian-du-maroc-video/&amp;name=Les%20confidences%20des%20Somadina,%20les%20Kardashian%20du%20Maroc%20(VIDEO)">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/people/les-confidences-des-somadina-les-kardashian-du-maroc-video/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>

                <!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/people/les-confidences-des-somadina-les-kardashian-du-maroc-video/">
                    <i class="fa fa-google-plus"></i>
                </a>-->
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fpeople%2Fles-confidences-des-somadina-les-kardashian-du-maroc-video%2F&amp;description=Les+confidences+des+Somadina%2C+les+Kardashian+du+Maroc+%28VIDEO%29&amp;media=https%3A%2F%2Fwww.lesiteinfo.com%2Fwp-content%2Fuploads%2F2018%2F07%2Fsomadina.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                <div id="articleTop-ads" class="articleTop-ads">
            
                <center><!-- /136889141/FR-300*250-TOP-Article -->
<div id='div-gpt-ad-1514459201997-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-1'); });
</script>
</div></center>
                    </div>
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="https://www.lesiteinfo.com/wp-content/uploads/2018/07/somadina.jpg" rel="bookmark">
                                <img width="660" height="330" src="https://www.lesiteinfo.com/wp-content/uploads/2018/07/somadina.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/07/somadina.jpg 660w, https://www.lesiteinfo.com/wp-content/uploads/2018/07/somadina-200x100.jpg 200w, https://www.lesiteinfo.com/wp-content/uploads/2018/07/somadina-200x100@2x.jpg 400w" sizes="(max-width: 660px) 100vw, 660px" itemprop="image" />                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <p>Les deux chanteuses Soumaya et Dina, d&#8217;où leur pseudonyme original sous forme de mot-valise, Somadina, se confient à Le Site info. Elles parlent de leurs débuts, depuis leur premier clip, en passant par le succès présent et en finissant par la vie privée de chacune.<br />
La Tangéroise et la Meknassie, qu&#8217;on appelle aussi les &#8220;Kardashian&#8221; au Maroc, affirment recevoir de nombreuses lettres de fans leur exprimant leur admiration et de nombreux commentaires élogieux sur leurs chansons. Ces encouragements, se réjouit le duo Somadina, l&#8217;incitent à aller de l&#8217;avant dans sa déjà brillante carrière et sont pour beaucoup dans la réalisation de son nouveau tube intitulé &#8220;Ibiza&#8221;. D&#8217;ailleurs, la chanson du nom de la célèbre station balnéaire espagnole des Iles Baléares a reçu un grand succès peu après son lancement.<br />
Dans cet entretien, il est également question des relations de Somadina avec Aymane Serhani, le jeune chanteur en vogue, originaire d&#8217;Oujda et ayant grandi en Hauts-de-France (nouveau nom du Nord-Pas-de-Calais), précisément à Lille. Somadina y révèle aussi son ambition de faire connaître ses chansons à l&#8217;étranger, en Europe particulièrement, après avoir réussi à conquérir le coeur de leur public marocain. C&#8217;est tout le mal qu&#8217;on souhaite à ce sympathique duo de charme! En attendant, écoutez Somadina et ses confidences!<br />
Larbi Alaoui</p>
<p><span class='embed-youtube' style='text-align:center; display: block;'><iframe class='youtube-player' type='text/html' width='660' height='402' src='https://www.youtube.com/embed/Rhr23HcDnHI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' frameborder='0' allowfullscreen='true'></iframe></span></p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><!-- /136889141/FR-Milieu-1 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggm1='div-gpt-ad-1514459201997-12';
document.write('<div id="'+ taggm1 +'"  style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm1 +''); });
document.write('</div>');
	}
	else{
taggm1='div-gpt-ad-1514459201997-16';
document.write('<div id="'+ taggm1 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm1 +''); });
document.write('</div>');
		}
</script></center>
<style> .post-content-bd { padding: 10px !important; } </style></div>
<div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><!-- /136889141/FR-Milieu-3 -->
<div id='div-gpt-ad-1484068236353-2' style='margin-top: -10px;/* margin-bottom: 10px; */'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-14'); });
</script>
</div></center>
</div></p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><!-- /136889141/FR-Milieu-2 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggm2='div-gpt-ad-1514459201997-13';
document.write('<div id="'+ taggm2 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm2 +''); });
document.write('</div>');
	}
	else{
taggm2='div-gpt-ad-1514459201997-17';
document.write('<div id="'+ taggm2 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm2 +''); });
document.write('</div>');
		}
</script></center>
</div></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-163110" class="share-twitter sd-button share-icon no-text" href="https://www.lesiteinfo.com/people/les-confidences-des-somadina-les-kardashian-du-maroc-video/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-163110" class="share-facebook sd-button share-icon no-text" href="https://www.lesiteinfo.com/people/les-confidences-des-somadina-les-kardashian-du-maroc-video/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-163110" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.lesiteinfo.com/people/les-confidences-des-somadina-les-kardashian-du-maroc-video/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>                
                
                <div id="articleBottom-ads" class="articleBottom-ads">
            
                <center><span style=" font-size: 31px; font-weight: bold; font-family: "Simplified Arabic",arial,"Times New Roman",sans-serif;line-height: 40px; color: #352ae0; " class="video-pub">Reportage: le circuit « très spécial » du poisson au Maroc</span></center><br><iframe class="video-pub" src="https://www.youtube.com/embed/AC_ERDMRjwE?rel=0&wmode=opaque&wmode=transparent" frameborder="0" allowfullscreen="" id="fitvid580834" wmode="Opaque"></iframe>
<center><!-- /136889141/FR-300*250-Fin-Article -->
<div id='div-gpt-ad-1514459201997-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-0'); });
</script>
</div></center>
                    </div>            </div><!-- .post-content-bd -->
            <footer>
                <div class="cf"></div><div class="post-tags-bd"><span>Mots clés</span><a href="https://www.lesiteinfo.com/tag/duo/" rel="tag">duo</a><a href="https://www.lesiteinfo.com/tag/kardashian/" rel="tag">kardashian</a><a href="https://www.lesiteinfo.com/tag/maroc/" rel="tag">Maroc</a><a href="https://www.lesiteinfo.com/tag/ronaldinho/" rel="tag">Ronaldinho</a><a href="https://www.lesiteinfo.com/tag/somadina/" rel="tag">Somadina</a></div><div class="cf"></div>                
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/people/les-confidences-des-somadina-les-kardashian-du-maroc-video/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/people/les-confidences-des-somadina-les-kardashian-du-maroc-video/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('https://twitter.com/share?url=https://www.lesiteinfo.com/people/les-confidences-des-somadina-les-kardashian-du-maroc-video/&amp;text=Les%20confidences%20des%20Somadina,%20les%20Kardashian%20du%20Maroc%20(VIDEO)','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.lesiteinfo.com/people/les-confidences-des-somadina-les-kardashian-du-maroc-video/&amp;text=Les%20confidences%20des%20Somadina,%20les%20Kardashian%20du%20Maroc%20(VIDEO)">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/people/les-confidences-des-somadina-les-kardashian-du-maroc-video/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/people/les-confidences-des-somadina-les-kardashian-du-maroc-video/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="whatsapp">
                <a title="whatsapp" onClick="window.open('whatsapp://send?text=https://www.lesiteinfo.com/people/les-confidences-des-somadina-les-kardashian-du-maroc-video/&amp;title=Les%20confidences%20des%20Somadina,%20les%20Kardashian%20du%20Maroc%20(VIDEO)','Whatsapp','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="whatsapp://send?text=https://www.lesiteinfo.com/people/les-confidences-des-somadina-les-kardashian-du-maroc-video/&amp;title=Les%20confidences%20des%20Somadina,%20les%20Kardashian%20du%20Maroc%20(VIDEO)">
                    <i class="fa fa-whatsapp"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('https://www.tumblr.com/share/link?url=www.lesiteinfo.com/people/les-confidences-des-somadina-les-kardashian-du-maroc-video/&amp;name=Les%20confidences%20des%20Somadina,%20les%20Kardashian%20du%20Maroc%20(VIDEO)','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=www.lesiteinfo.com/people/les-confidences-des-somadina-les-kardashian-du-maroc-video/&amp;name=Les%20confidences%20des%20Somadina,%20les%20Kardashian%20du%20Maroc%20(VIDEO)">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/people/les-confidences-des-somadina-les-kardashian-du-maroc-video/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>

                <!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/people/les-confidences-des-somadina-les-kardashian-du-maroc-video/">
                    <i class="fa fa-google-plus"></i>
                </a>-->
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fpeople%2Fles-confidences-des-somadina-les-kardashian-du-maroc-video%2F&amp;description=Les+confidences+des+Somadina%2C+les+Kardashian+du+Maroc+%28VIDEO%29&amp;media=https%3A%2F%2Fwww.lesiteinfo.com%2Fwp-content%2Fuploads%2F2018%2F07%2Fsomadina.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="https://www.lesiteinfo.com/economie/test-drive-la-citroen-c3-aircross-est-disponible-au-maroc-video/" rel="prev"><span>Article précédent</span> Test Drive: La Citroën C3 Aircross est disponible au Maroc (VIDEO)</a>                        </div>
                        <div class="post-nav-next">
                            <a href="https://www.lesiteinfo.com/economie/radars-fixes-au-maroc-la-direction-des-transports-fait-un-premier-bilan/" rel="next"><span>﻿Article suivant</span> Radars fixes au Maroc: La direction des transports fait un premier bilan</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                
                        <div class="cf"></div>
<!-- Widget Postquare Article --> 
<!-- /136889141/other-posts -->
<div id='div-gpt-ad-1514459201997-19'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-19'); });
</script>
</div>
<!-- END Widget Postquare Article --> 

        <div class="post-related-bd">
            <div class="title-bd">
                <h3>
                    Articles similaires                </h3>
            </div><!-- .title-bd -->

            <section id="related-posts">
                <div class="related-inner">
                    
                        <div class="related-row">
                        <div data-val="163378" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/people/aminux-quand-un-fan-lui-vole-sa-casquette-sur-scene-video/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2018/07/vol-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/people/aminux-quand-un-fan-lui-vole-sa-casquette-sur-scene-video/" title="Aminux: quand un fan lui vole sa casquette sur scène (Vidéo)" rel="bookmark">Aminux: quand un fan lui vole sa casquette sur scène (Vidéo)</a></h3>
                                <span class="ws-info"><span>7 juillet 2018 à 11 h 43</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="163351" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/people/gad-elmaleh-nouvelle-femme-vie-photo/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2018/03/gad-3-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/people/gad-elmaleh-nouvelle-femme-vie-photo/" title="Gad Elmaleh: une nouvelle femme dans sa vie? (PHOTOS)" rel="bookmark">Gad Elmaleh: une nouvelle femme dans sa vie? (PHOTOS)</a></h3>
                                <span class="ws-info"><span>6 juillet 2018 à 23 h 44</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="163122" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/people/munir-el-haddadi-publie-des-photos-de-ses-vacances-a-marrakech/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2018/07/munir-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/people/munir-el-haddadi-publie-des-photos-de-ses-vacances-a-marrakech/" title="Munir El Haddadi publie des photos de ses vacances à Marrakech" rel="bookmark">Munir El Haddadi publie des photos de ses vacances à Marrakech</a></h3>
                                <span class="ws-info"><span>6 juillet 2018 à 12 h 34</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                            
                        <div class="related-row">
                        <div data-val="162240" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/people/luis-fonsi-a-assure-le-show-a-mawazine-video/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2018/07/luis-fonsi-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/people/luis-fonsi-a-assure-le-show-a-mawazine-video/" title="Luis Fonsi a assuré le show à Mawazine (VIDEO)" rel="bookmark">Luis Fonsi a assuré le show à Mawazine (VIDEO)</a></h3>
                                <span class="ws-info"><span>2 juillet 2018 à 20 h 44</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="162024" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/people/mawazine-stati-enflamme-la-scene-de-sale-video/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2018/07/stati-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/people/mawazine-stati-enflamme-la-scene-de-sale-video/" title="Mawazine: Stati enflamme la scène de Salé (VIDEO)" rel="bookmark">Mawazine: Stati enflamme la scène de Salé (VIDEO)</a></h3>
                                <span class="ws-info"><span>1 juillet 2018 à 21 h 13</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="161774" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/people/mawazine-majida-el-roumi-parle-des-marocains-et-du-roi-mohammed-vi-video/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2018/06/majida-roumi-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/people/mawazine-majida-el-roumi-parle-des-marocains-et-du-roi-mohammed-vi-video/" title="Mawazine: Majida El Roumi parle des Marocains et du roi Mohammed VI (VIDEO)" rel="bookmark">Mawazine: Majida El Roumi parle des Marocains et du roi Mohammed VI (VIDEO)</a></h3>
                                <span class="ws-info"><span>30 juin 2018 à 21 h 38</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                                                                </div>
            </section>

        </div>
        <div class="cf"></div>
        <!-- .post-related-bd -->
                </footer>

            
            
<div id="disqus_thread">
    </div>

        </article>
                <section id="bdCheckAlso" class="bdCheckAlso-right">
            <div class="title-bd">
                <h3>
                    Suggestions d’articles                </h3>
                <div class="title-line"></div>
                <a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
            </div>

                            <div class="check-also-post">
                                            <div class="check-also-thumb" style="background-image:url(https://www.lesiteinfo.com/wp-content/uploads/2018/02/radar-331x219.jpg);"></div>
                    
                    <h2 class="post-title"><a href="https://www.lesiteinfo.com/economie/radars-fixes-au-maroc-la-direction-des-transports-fait-un-premier-bilan/" rel="bookmark">Radars fixes au Maroc: La direction des transports fait un premier bilan</a></h2>
                    <p>La direction des transports et de la sécurité routière vient de l’annoncer. </p>
                </div>
                    </section>
            <div class="cf"></div>
</div><!-- #content -->
<div id="sidebar" class="theia_sticky">
    <div class="theiaStickySidebar">
    <section id="text-15" class="single-widget widget widget-main widget_text">			<div class="textwidget"><!-- /136889141/FR-300*600 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {

	}
	else{
tagga1='div-gpt-ad-1514723309394-0';
document.write('<div id="'+ tagga1 +'">');
googletag.cmd.push(function() { googletag.display(''+ tagga1 +''); });
document.write('</div>');
		}
</script></div>
		</section><section id="email-subscribers-3" class="single-widget widget widget-main widget_text elp-widget"><div class="widget-title widget-sidebar-title"><h3 class="">Inscrivez-vous à la newsletter</h3></div>
		<div>
						<div class="es_msg"><span id="es_msg"></span></div>
						
			<div class="es_textbox">
				<input class="es_textbox_class"  placeholder="Votre e-mail"  name="es_txt_email" id="es_txt_email" onkeypress="if(event.keyCode==13) es_submit_page('https://www.lesiteinfo.com')" value="" maxlength="225" style="margin-top: 9px;width: 67%;" type="text">
                <input class="es_textbox_button" name="es_txt_button" id="es_txt_button" onClick="validatee()" value="Je m'inscris" style="cursor: pointer;" type="button">
			</div>
            <script type=text/javascript>
function validatee(){
if (remember.checked == 1){
 return es_submit_page('https://www.lesiteinfo.com') ;
}else{
alert("Merci de cocher les conditions.")
}
}
</script>
<p style=" margin-bottom: 0px !important; color: red; ">
<input id="remember" name="remember" type="checkbox" style=" border: 1px solid #b4b9be; background: #fff; color: #555; clear: none; cursor: pointer; display: inline-block; line-height: 0; height: 16px; margin: -4px 4px 0 0; outline: 0; padding: 0!important; text-align: center; vertical-align: middle; width: 16px; min-width: 16px; "><em>En cochant cette case, vous acceptez que vos données soient enregistrées et traitées et vous acceptez que suite a la loi 0908, vous avez un droit d’accès, d’opposition et de rectification sur vos données.</em></p>
							<input name="es_txt_name" id="es_txt_name" value="" type="hidden">
						<input name="es_txt_group" id="es_txt_group" value="" type="hidden">
		</div>
		</section>
        <section class="widget widget_tabs" id="bd-tabs-widget-3">
            <img src="https://www.lesiteinfo.com/wp-content/uploads/2018/03/toplesite.gif" border="0" width="320" style=" margin-bottom: 10px; ">
            <div class="widget_container">
                
                <ul class="tabs_nav widget-title">
                    <li class="active"><h3><a href="#tab1-bd-tabs-widget-3">DU JOUR</a></h3></li>
                    <li><h3><a href="#tab2-bd-tabs-widget-3">DE LA SEMAINE</a></h3></li>

	   </ul>
	                   <div class="tabs_content">
                    <div class="tab_container" id="tab1-bd-tabs-widget-3">
                        <div class="widget-posts-list widget-skin-light">
        <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/maroc/pourquoi-al-adl-wal-ihsane-na-pas-participe-a-la-marche-de-casablanca/" rel="bookmark">
                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/07/marche-2-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/07/marche-2-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/07/marche-2-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/pourquoi-al-adl-wal-ihsane-na-pas-participe-a-la-marche-de-casablanca/" title="Pourquoi Al Adl Wal Ihsane n’a pas participé à la marche de Casablanca?" rel="bookmark">Pourquoi Al Adl Wal Ihsane n’a pas participé à la marche de Casablanca?</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>9 juillet 2018 à 10 h 29</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/maroc/mohammed-vi-avec-abu-azaitar-a-tanger/" rel="bookmark">
                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/07/a-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/07/a-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/07/a-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/mohammed-vi-avec-abu-azaitar-a-tanger/" title="Mohammed VI avec Abu Azaitar à Tanger" rel="bookmark">Mohammed VI avec Abu Azaitar à Tanger</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>9 juillet 2018 à 11 h 03</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/people/les-confidences-des-somadina-les-kardashian-du-maroc-video/" rel="bookmark">
                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/07/somadina-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/07/somadina-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/07/somadina-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/people/les-confidences-des-somadina-les-kardashian-du-maroc-video/" title="Les confidences des Somadina, les Kardashian du Maroc (VIDEO)" rel="bookmark">Les confidences des Somadina, les Kardashian du Maroc (VIDEO)</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/alaoui/">Rédaction </a><span>9 juillet 2018 à 11 h 55</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/economie/test-drive-la-citroen-c3-aircross-est-disponible-au-maroc-video/" rel="bookmark">
                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/07/test-drive-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/07/test-drive-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/07/test-drive-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/economie/test-drive-la-citroen-c3-aircross-est-disponible-au-maroc-video/" title="Test Drive: La Citroën C3 Aircross est disponible au Maroc (VIDEO)" rel="bookmark">Test Drive: La Citroën C3 Aircross est disponible au Maroc (VIDEO)</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/douja/">rédaction1 </a><span>9 juillet 2018 à 11 h 45</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/maroc/casablanca-les-autorites-mettent-fin-a-lanarchie-sur-les-plages-video/" rel="bookmark">
                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/07/page-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/07/page-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/07/page-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/casablanca-les-autorites-mettent-fin-a-lanarchie-sur-les-plages-video/" title="Casablanca: les autorités mettent fin à l&#8217;anarchie sur les plages (Vidéo)" rel="bookmark">Casablanca: les autorités mettent fin à l&#8217;anarchie sur les plages (Vidéo)</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/alaoui/">Rédaction </a><span>9 juillet 2018 à 11 h 35</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/maroc/hirak-letat-de-sante-de-rabie-el-ablak-fait-craindre-le-pire/" rel="bookmark">
                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2017/08/ablak-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2017/08/ablak-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2017/08/ablak-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/hirak-letat-de-sante-de-rabie-el-ablak-fait-craindre-le-pire/" title="Hirak: l&#8217;état de santé de Rabie El Ablak fait craindre le pire" rel="bookmark">Hirak: l&#8217;état de santé de Rabie El Ablak fait craindre le pire</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/alaoui/">Rédaction </a><span>9 juillet 2018 à 11 h 38</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/economie/radars-fixes-au-maroc-la-direction-des-transports-fait-un-premier-bilan/" rel="bookmark">
                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/02/radar-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/02/radar-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/02/radar-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/economie/radars-fixes-au-maroc-la-direction-des-transports-fait-un-premier-bilan/" title="Radars fixes au Maroc: La direction des transports fait un premier bilan" rel="bookmark">Radars fixes au Maroc: La direction des transports fait un premier bilan</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>9 juillet 2018 à 12 h 38</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    </div>                    </div>
	            <div class="tab_container" id="tab2-bd-tabs-widget-3">
                        <div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/pourquoi-al-adl-wal-ihsane-na-pas-participe-a-la-marche-de-casablanca/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/07/marche-2-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/07/marche-2-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/07/marche-2-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/maroc/pourquoi-al-adl-wal-ihsane-na-pas-participe-a-la-marche-de-casablanca/" rel="bookmark">Pourquoi Al Adl Wal Ihsane n’a pas participé à la marche de Casablanca?</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>9 juillet 2018 à 10 h 29</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/mohammed-vi-avec-abu-azaitar-a-tanger/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/07/a-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/07/a-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/07/a-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/maroc/mohammed-vi-avec-abu-azaitar-a-tanger/" rel="bookmark">Mohammed VI avec Abu Azaitar à Tanger</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>9 juillet 2018 à 11 h 03</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/people/les-confidences-des-somadina-les-kardashian-du-maroc-video/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/07/somadina-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/07/somadina-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/07/somadina-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/people/les-confidences-des-somadina-les-kardashian-du-maroc-video/" rel="bookmark">Les confidences des Somadina, les Kardashian du Maroc (VIDEO)</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/alaoui/">Rédaction </a><span>9 juillet 2018 à 11 h 55</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/economie/test-drive-la-citroen-c3-aircross-est-disponible-au-maroc-video/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/07/test-drive-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/07/test-drive-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/07/test-drive-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/economie/test-drive-la-citroen-c3-aircross-est-disponible-au-maroc-video/" rel="bookmark">Test Drive: La Citroën C3 Aircross est disponible au Maroc (VIDEO)</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/douja/">rédaction1 </a><span>9 juillet 2018 à 11 h 45</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/casablanca-les-autorites-mettent-fin-a-lanarchie-sur-les-plages-video/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/07/page-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/07/page-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/07/page-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/maroc/casablanca-les-autorites-mettent-fin-a-lanarchie-sur-les-plages-video/" rel="bookmark">Casablanca: les autorités mettent fin à l&#8217;anarchie sur les plages (Vidéo)</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/alaoui/">Rédaction </a><span>9 juillet 2018 à 11 h 35</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/hirak-letat-de-sante-de-rabie-el-ablak-fait-craindre-le-pire/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2017/08/ablak-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2017/08/ablak-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2017/08/ablak-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/maroc/hirak-letat-de-sante-de-rabie-el-ablak-fait-craindre-le-pire/" rel="bookmark">Hirak: l&#8217;état de santé de Rabie El Ablak fait craindre le pire</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/alaoui/">Rédaction </a><span>9 juillet 2018 à 11 h 38</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/economie/radars-fixes-au-maroc-la-direction-des-transports-fait-un-premier-bilan/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/02/radar-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/02/radar-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/02/radar-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/economie/radars-fixes-au-maroc-la-direction-des-transports-fait-un-premier-bilan/" rel="bookmark">Radars fixes au Maroc: La direction des transports fait un premier bilan</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>9 juillet 2018 à 12 h 38</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div>                    </div>
					


                    
                </div>
            </div>
        </section>
        <script>
            jQuery(document).ready(function(){
                jQuery(".widget.widget_tabs#bd-tabs-widget-3 .tab_container").hide();
                jQuery(".widget.widget_tabs#bd-tabs-widget-3 ul.tabs_nav li:first").addClass("active").show();
                jQuery(".widget.widget_tabs#bd-tabs-widget-3 .tab_container:first").show();
                jQuery(".widget.widget_tabs#bd-tabs-widget-3 ul.tabs_nav li").click(function() {
                    jQuery(".widget.widget_tabs#bd-tabs-widget-3 ul.tabs_nav li").removeClass("active");
                    jQuery(this).addClass("active");
                    jQuery(".widget.widget_tabs#bd-tabs-widget-3 .tab_container").hide();
                    var activeTab = jQuery(this).find("a").attr("href");
                    jQuery(activeTab).fadeIn('fast');
                    return false;
                });
            });
        </script>
    <section id="image-5" class="single-widget widget widget-main widget_image"><div class="widget-title widget-sidebar-title"><h3 class="">Horaires de prière au Maroc</h3></div><div class="jetpack-image-container"><a target="_blank" href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/"><img src="https://www.lesiteinfo.com/wp-content/uploads/2018/04/casablanca-e1522768664778.jpg" title="Horaires de prière au Maroc" class="aligncenter" width="659" height="330" /></a></div>
</section><section id="text-18" class="single-widget widget widget-main widget_text">			<div class="textwidget"><script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {

	}
	else{
tagga2='div-gpt-ad-1514459201997-4';
document.write('<div id="'+ tagga2 +'">');
googletag.cmd.push(function() { googletag.display(''+ tagga2 +''); });
document.write('</div>');
		}
</script></div>
		</section><section id="social-links-3" class="widget widget-main social-links-widget">        <div class="sl-widget-inner">
            <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google-plus" title="Google+" href="https://plus.google.com/102075949446397510999" target="_blank"><i class="fa fa-google-plus"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>        </div>
        </section><section id="text-8" class="single-widget widget widget-main widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=789019781226120";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" style="margin-bottom:20px;" data-href="https://www.facebook.com/lesiteinfo/?fref=ts"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lesiteinfo/?fref=ts"><a href="https://www.facebook.com/lesiteinfo/?fref=ts">Le Site info</a></blockquote></div></div></div>
		</section><section id="timeline-widget-4" class="single-widget widget widget-main timeline-widget"><div class="widget-title widget-sidebar-title"><h3 class="">En Continu</h3></div>        <ul class="timeline-wrap">
                    <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/economie/radars-fixes-au-maroc-la-direction-des-transports-fait-un-premier-bilan/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>9 juillet 2018 à 12 h 38</span></span>
                <h3 itemprop="name" class="timeline-article-title">Radars fixes au Maroc: La direction des transports fait un premier bilan</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/economie/test-drive-la-citroen-c3-aircross-est-disponible-au-maroc-video/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>9 juillet 2018 à 11 h 45</span></span>
                <h3 itemprop="name" class="timeline-article-title">Test Drive: La Citroën C3 Aircross est disponible au Maroc (VIDEO)</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/maroc/hirak-letat-de-sante-de-rabie-el-ablak-fait-craindre-le-pire/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>9 juillet 2018 à 11 h 38</span></span>
                <h3 itemprop="name" class="timeline-article-title">Hirak: l&#8217;état de santé de Rabie El Ablak fait craindre le pire</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/maroc/mohammed-vi-avec-abu-azaitar-a-tanger/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>9 juillet 2018 à 11 h 03</span></span>
                <h3 itemprop="name" class="timeline-article-title">Mohammed VI avec Abu Azaitar à Tanger</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/maroc/pourquoi-al-adl-wal-ihsane-na-pas-participe-a-la-marche-de-casablanca/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>9 juillet 2018 à 10 h 29</span></span>
                <h3 itemprop="name" class="timeline-article-title">Pourquoi Al Adl Wal Ihsane n’a pas participé à la marche de Casablanca?</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            </ul>
        <!-- .timeline-wrap -->
        </section><section id="text-21" class="single-widget widget widget-main widget_text">			<div class="textwidget"></div>
		</section><section id="bd-cate-posts-4" class="single-widget widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">Chroniques</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/tanger-le-retour-au-bled-des-ouvrieres-des-fraises/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/07/tanger-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/07/tanger-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/07/tanger-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/tanger-le-retour-au-bled-des-ouvrieres-des-fraises/" title="Tanger: Le retour au bled des &#8220;ouvrières des fraises&#8221;" rel="bookmark">Tanger: Le retour au bled des &#8220;ouvrières des fraises&#8221;</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>7 juillet 2018 à 23 h 01</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/comment-le-maroc-a-ete-victime-de-la-var-au-mondial-2018/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/06/VIVA-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/06/VIVA-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/06/VIVA-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/comment-le-maroc-a-ete-victime-de-la-var-au-mondial-2018/" title="Comment le Maroc a été victime de la VAR au Mondial 2018" rel="bookmark">Comment le Maroc a été victime de la VAR au Mondial 2018</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/alaoui/">Rédaction </a><span>26 juin 2018 à 13 h 46</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/hassan-el-glaoui-hommage-a-un-grand-artiste/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/06/glaoui-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/06/glaoui-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/06/glaoui-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/hassan-el-glaoui-hommage-a-un-grand-artiste/" title="Hassan El Glaoui: hommage à un grand artiste" rel="bookmark">Hassan El Glaoui: hommage à un grand artiste</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/alaoui/">Rédaction </a><span>21 juin 2018 à 13 h 53</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/mondial-2018-des-regrets-et-une-belle-equipe-du-maroc/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/06/por-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/06/por-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/06/por-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/mondial-2018-des-regrets-et-une-belle-equipe-du-maroc/" title="Mondial 2018: des regrets et une belle équipe du Maroc" rel="bookmark">Mondial 2018: des regrets et une belle équipe du Maroc</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/alaoui/">Rédaction </a><span>20 juin 2018 à 22 h 49</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/henri-michel-meilleur-entraineur-maroc-ait-jamais/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/04/henri-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/04/henri-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/04/henri-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/henri-michel-meilleur-entraineur-maroc-ait-jamais/" title="Henri Michel, &#8220;le meilleur entraîneur que le Maroc ait jamais eu&#8221;" rel="bookmark">Henri Michel, &#8220;le meilleur entraîneur que le Maroc ait jamais eu&#8221;</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/alaoui/">Rédaction </a><span>24 avril 2018 à 19 h 00</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="text-13" class="single-widget widget widget-main widget_text">			<div class="textwidget"><script>
var index = Math.random();
if (index < 0.00001) {

// Cristina
function isFlashSupported()
{
var SHOCKWAVE_FLASH = "Shockwave Flash";
var SHOCKWAVE_FLASH_AX = "ShockwaveFlash.ShockwaveFlash";
var FLASH_MIME_TYPE = "application/x-shockwave-flash";

var playerVersion = [0,0,0];

if (typeof navigator.plugins != 'undefined' && typeof navigator.plugins[SHOCKWAVE_FLASH] == 'object') {
d = navigator.plugins[SHOCKWAVE_FLASH].description;
if (d && !(typeof navigator.mimeTypes != 'undefined' && navigator.mimeTypes[FLASH_MIME_TYPE] && !navigator.mimeTypes[FLASH_MIME_TYPE].enabledPlugin)) { // navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin indicates whether plug-ins are enabled or disabled in Safari 3+
plugin = true;
ie = false; // cascaded feature detection for Internet Explorer
d = d.replace(/^.*\s+(\S+\s+\S+$)/, "$1");
playerVersion[0] = parseInt(d.replace(/^(.*)\..*$/, "$1"), 10);
playerVersion[1] = parseInt(d.replace(/^.*\.(.*)\s.*$/, "$1"), 10);
playerVersion[2] = /[a-zA-Z]/.test(d) ? parseInt(d.replace(/^.*[a-zA-Z]+(.*)$/, "$1"), 10) : 0;
}
}
else if (typeof window.ActiveXObject != 'undefined') {
try {
var a = new ActiveXObject(SHOCKWAVE_FLASH_AX);
if (a) { // a will return null when ActiveX is disabled
d = a.GetVariable("$version");
if (d) {
ie = true; // cascaded feature detection for Internet Explorer
d = d.split(" ")[1].split(",");
playerVersion = [parseInt(d[0], 10), parseInt(d[1], 10), parseInt(d[2], 10)];
}
}
}
catch(e) {}
}
var v = [9, 0, 0]; //flash supported if version is at least 9

//return true if the current detected version is higher than 9;
return (playerVersion[0] > v[0] ||
(playerVersion[0] == v[0] && playerVersion[1] > v[1]) ||
(playerVersion[0] == v[0] && playerVersion[1] == v[1] && playerVersion[2] >= v[2]));

}

if( isFlashSupported() ) {
(function() {
var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1189977&auto=true';
document.head.appendChild(st);
})();
} else {
(function() {
var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1189993&p=0&smartPlay=true';
document.head.appendChild(st);
})();
}

} else {
// Buzzef
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 53706
       ,lang        : "fr"
       ,slot        : '.post-id .post-content-bd > p,.post-content-bd .lead-actualites-d > p'
       ,format      : "inread"
       ,components  : { skip: {delay : 31}}
       ,css         : "margin: 0px 0px 24px;"
});
 
(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
}
</script></div>
		</section>    </div>
</div>
<!-- #sidebar -->                </div>
            </div><!-- .container-main -->
        </div><!-- .info-wrap -->
    </div><!-- #main -->


<!-- Footer Taboola--> 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- END Footer Taboola--> 

    <div class="cf"></div><div class="info-wrap">
        <div class="info-inner">
            <div id="footer-ads" class="footer-ads">
            
                <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
  
  tagfooter='div-gpt-ad-1516964213132-0';
document.write('<div style=" position: fixed; bottom: 0; width: 100%; z-index: 99; "><div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div></div>');

	}
	else{
tagfooter='div-gpt-ad-1514459201997-18';
document.write('<div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div>');
		}
</script>
                    </div>        </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="info-wrap">
                <div class="info-inner">

                                            <div class="footer-left">
                            © CROSS WORD 2016                        </div>
                    <!-- .footer-left-->

                                            <div class="footer-right">
                            <div class="menu-footer-container"><ul id="menu-footer" class="nav-menu"><li id="menu-item-140830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140830"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li id="menu-item-140825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140825"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li id="menu-item-135876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135876"><a href="https://www.lesiteinfo.com/pharmacies-garde-maroc/">Les pharmacies de garde au Maroc</a></li>
<li id="menu-item-64484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64484"><a href="https://www.lesiteinfo.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901"><a href="https://www.lesiteinfo.com/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="https://www.lesiteinfo.com/contact/">Contact</a></li>
</ul></div>                        </div>
                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

	<div style="display:none">
	</div>
<script>
</script><!-- /136889141/FR-interstisiel -->
<div id='div-gpt-ad-1514459201997-9' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-9'); });
</script>
</div>
<!--  End Interstisiel -->
<script src="https://widget.locamass.com/widget-get.php?m=6&w=2&wi=2&key=dsEZAED9342sdZER3&l=l&u=lesiteinfo.com" type="text/javascript"></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.lesiteinfo.com\/people\/les-confidences-des-somadina-les-kardashian-du-maroc-video\/":163110};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='basecss-css'  href='https://www.lesiteinfo.com/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/jetpack-3.8.1/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.lesiteinfo.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Envoi en cours ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/all-min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/sticky-min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultats trouv\u00e9s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/main.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/www.lesiteinfo.com\/people\/les-confidences-des-somadina-les-kardashian-du-maroc-video\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/eu-cookie-law/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.6","language":""},"disqusIdentifier":"163110 https:\/\/www.lesiteinfo.com\/?p=163110","disqusShortname":"lesiteinfo","disqusTitle":"Les confidences des Somadina, les Kardashian du Maroc (VIDEO)","disqusUrl":"https:\/\/www.lesiteinfo.com\/people\/les-confidences-des-somadina-les-kardashian-du-maroc-video\/","options":{"manualSync":false},"postId":"163110"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lesiteinfo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/jetpack-3.8.1/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201828.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.8.1',blog:'136238672',post:'163110',tz:'1',srv:'www.lesiteinfo.com'} ]);
	_stq.push([ 'clickTrackerInit', '136238672', '163110' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>En naviguant sur notre site, vous acceptez l'utilisation de cookies et leur communication à des tiers, afin de vous offrir contenus et publicités liés à vos centres d'intérêt. <a style="color:#FFFFFF;" href="https://www.lesiteinfo.com/confidentialite/" target="_blank" id="fom">En savoir plus...</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Les paramètres des cookies sur ce site sont définis sur « accepter les cookies » pour vous offrir la meilleure expérience de navigation possible. Si vous continuez à utiliser ce site sans changer vos paramètres de cookies ou si vous cliquez sur "Accepter" ci-dessous, vous consentez à cela.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Fermer</a></p></div></div></body>
</html>