<!doctype html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="robots" content="noodp"/>
<meta name="googlebot" content="noodp">
<meta name="googlebot-news" content="noodp">

<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.lesiteinfo.com/xmlrpc.php">

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vol de voitures à Rabat : la DGSN intervient</title>
	<meta name="description" content="Les éléments du service préfectoral de la police judiciaire de Rabat ont interpellé jeudi quatre suspects aux antécédents judiciaires, actifs dans le cadre d&#039;une bande criminelle spécialisée dans le vol des voitures, le faux et usage de faux." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vol de voitures à Rabat : la DGSN intervient" />
	<meta property="og:description" content="Les éléments du service préfectoral de la police judiciaire de Rabat ont interpellé jeudi quatre suspects aux antécédents judiciaires, actifs dans le cadre d&#039;une bande criminelle spécialisée dans le vol des voitures, le faux et usage de faux." />
	<meta property="og:url" content="https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/" />
	<meta property="og:site_name" content="Le Site Info" />
	<meta property="article:publisher" content="https://www.facebook.com/lesiteinfo/" />
	<meta property="article:published_time" content="2020-10-30T19:00:34+00:00" />
	<meta property="article:modified_time" content="2020-10-30T17:45:54+00:00" />
	<meta property="og:image" content="https://www.lesiteinfo.com/wp-content/uploads/2020/08/Voitures.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@LeSiteInfo" />
	<meta name="twitter:site" content="@LeSiteInfo" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lesiteinfo.com/#organization","name":"Le Site info","url":"https://www.lesiteinfo.com/","sameAs":["https://www.facebook.com/lesiteinfo/","https://www.instagram.com/lesiteinfo/","https://www.youtube.com/channel/UCPe5wl8Uxru1lvXIQroF-RA","https://twitter.com/LeSiteInfo"],"logo":{"@type":"ImageObject","@id":"https://www.lesiteinfo.com/#logo","inLanguage":"fr-FR","url":"https://www.lesiteinfo.com/wp-content/uploads/2019/04/35350045_1572452032865240_7172044146742394880_n.png","width":800,"height":800,"caption":"Le Site info"},"image":{"@id":"https://www.lesiteinfo.com/#logo"}},{"@type":"WebSite","@id":"https://www.lesiteinfo.com/#website","url":"https://www.lesiteinfo.com/","name":"Le Site Info","description":"Site de l&#039;information au Maroc","publisher":{"@id":"https://www.lesiteinfo.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lesiteinfo.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/#primaryimage","inLanguage":"fr-FR","url":"https://www.lesiteinfo.com/wp-content/uploads/2020/08/Voitures.jpg","width":1200,"height":600},{"@type":"WebPage","@id":"https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/#webpage","url":"https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/","name":"Vol de voitures \u00e0 Rabat : la DGSN intervient","isPartOf":{"@id":"https://www.lesiteinfo.com/#website"},"primaryImageOfPage":{"@id":"https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/#primaryimage"},"datePublished":"2020-10-30T19:00:34+00:00","dateModified":"2020-10-30T17:45:54+00:00","description":"Les \u00e9l\u00e9ments du service pr\u00e9fectoral de la police judiciaire de Rabat ont interpell\u00e9 jeudi quatre suspects aux ant\u00e9c\u00e9dents judiciaires, actifs dans le cadre d'une bande criminelle sp\u00e9cialis\u00e9e dans le vol des voitures, le faux et usage de faux.","breadcrumb":{"@id":"https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lesiteinfo.com/","url":"https://www.lesiteinfo.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/","url":"https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/","name":"Vol de voitures \u00e0 Rabat : la DGSN intervient"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/#article","isPartOf":{"@id":"https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/#webpage"},"author":{"@id":"https://www.lesiteinfo.com/#/schema/person/71f6e43140c6377ba84a363dc2ea8fb7"},"headline":"Vol de voitures \u00e0 Rabat : la DGSN intervient","datePublished":"2020-10-30T19:00:34+00:00","dateModified":"2020-10-30T17:45:54+00:00","mainEntityOfPage":{"@id":"https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.lesiteinfo.com/#organization"},"image":{"@id":"https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/#primaryimage"},"keywords":"DGSN,Maroc,Rabat","articleSection":"Maroc","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.lesiteinfo.com/#organization"}},{"@type":"Person","@id":"https://www.lesiteinfo.com/#/schema/person/71f6e43140c6377ba84a363dc2ea8fb7","name":"lesiteinfo"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/?amp" /><meta name="generator" content="AMP for WP 1.0.64.1"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Flux" href="https://www.lesiteinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Flux des commentaires" href="https://www.lesiteinfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Vol de voitures à Rabat : la DGSN intervient Flux des commentaires" href="https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lesiteinfo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lesiteinfo.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.lesiteinfo.com/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='infoFontAwesome-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://www.lesiteinfo.com' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/jquery.js' id='jquery-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php","nonce":"201996506d","hideEffect":"slide","position":"top","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/cookie-notice/js/front.min.js' id='cookie-notice-front-js'></script>
<script type='text/javascript' id='es-widget-js-extra'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget.js' id='es-widget-js'></script>
<script type='text/javascript' id='es-widget-page-js-extra'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js' id='es-widget-page-js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js' id='picturefill-js'></script>
<link rel="https://api.w.org/" href="https://www.lesiteinfo.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lesiteinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lesiteinfo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lesiteinfo.com/?p=320290' />
<link rel="alternate" type="application/json+oembed" href="https://www.lesiteinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fvol-de-voitures-a-rabat-la-dgsn-intervient%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lesiteinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fvol-de-voitures-a-rabat-la-dgsn-intervient%2F&#038;format=xml" />
<!-- Markup (JSON-LD) structured in schema.org ver.4.7.0 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.lesiteinfo.com/maroc/",
                "name": "Maroc"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/",
                "name": "Vol de voitures à Rabat : la DGSN intervient"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsMediaOrganization",
    "name": "Le Site info",
    "url": "https://www.lesiteinfo.com/",
    "logo": "https://www.lesiteinfo.com/wp-content/uploads/2016/03/lesiteinfo-lg.jpg",
    "contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+212663267200",
            "contactType": "technical support",
            "email": "it.lesiteinfo@gmail.com",
            "areaServed": [
                "US"
            ],
            "availableLanguage": [
                "French"
            ]
        }
    ],
    "sameAs": [
        "https://www.facebook.com/lesiteinfo/",
        "https://www.instagram.com/lesiteinfo/",
        "https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/"
    },
    "headline": "Vol de voitures à Rabat : la DGSN intervient",
    "datePublished": "2020-10-30T20:00:34+0100",
    "dateModified": "2020-10-30T18:45:54+0100",
    "author": {
        "@type": "Person",
        "name": "lesiteinfo"
    },
    "description": "Les éléments du service préfectoral de la police judiciaire de Rabat ont interpellé jeudi quatre suspects aux antécédents judiciaires, actifs dans le cadre d'une bande criminelle spécialisée dans le vol des voitures, le faux et usage de faux.",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.lesiteinfo.com/wp-content/uploads/2020/08/Voitures.jpg",
        "width": 1200,
        "height": 600
    },
    "publisher": {
        "@type": "Organization",
        "name": "Le Site info",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.lesiteinfo.com/wp-content/uploads/2016/03/lesiteinfo-lg.jpg",
            "width": 830,
            "height": 449
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Voir tout les r\u00e9sultats<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.lesiteinfo.com\/?s=%s","text":"Rechercher","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="https://www.lesiteinfo.com/wp-content/uploads/2020/09/fav1-lesite.png" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="https://www.lesiteinfo.com/wp-content/uploads/2020/09/favico-lesiteinfo.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.lesiteinfo.com/wp-content/uploads/2020/09/favico-lesiteinfo.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.lesiteinfo.com/wp-content/uploads/2020/09/favico-lesiteinfo.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.lesiteinfo.com/wp-content/uploads/2020/09/favico-lesiteinfo.png" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75349836-1', 'auto');
  ga('send', 'pageview');

</script>
<script data-ad-client="ca-pub-1021409778642596" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"2piOp1IWh910bm", domain:"lesiteinfo.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2piOp1IWh910bm" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<meta name="google-site-verification" content="I4mBYw70ExWvqaCWJxSL9_Z4UUfJy_c6uv0rDr78DDY" />
<link rel="alternate" hreflang="fr" href="https://www.lesiteinfo.com/" />
<meta name="google-site-verification" content="dmiw8yDC0xw1s39bNW9G55NeBfc3MxVgs1G4bL1-iAw" />
<meta property="fb:app_id" content="468897706789738"/>
<!-- DFP -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/136889141/dailymotion', [321, 416], 'div-gpt-ad-1587486211727-0').addService(googletag.pubads());
	googletag.defineSlot('/136889141/FR-Milieu-1', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [400, 300], [320, 480]], 'div-gpt-ad-1514459201997-12').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-2', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-13').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-3', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-14').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-1', [728, 90], 'div-gpt-ad-1514459201997-16').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-2', [728, 90], 'div-gpt-ad-1514459201997-17').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-footer', [728, 90], 'div-gpt-ad-1514459201997-18').addService(googletag.pubads());
    googletag.defineSlot('/136889141/footer-mobile', [[320, 50], [320, 100]], 'div-gpt-ad-1516964213132-0').addService(googletag.pubads());
googletag.defineSlot('/21821871921/Milieu2', [[300, 600], [300, 250]], 'div-gpt-ad-1585670193615-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/136889141/FR-300*250-Fin-Article', [[336, 250], [300, 250]], 'div-gpt-ad-1514459201997-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*250-TOP-Article', [300, 250], 'div-gpt-ad-1514459201997-1').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*250-TOP-Article-passback', [300, 250], 'div-gpt-ad-1514459201997-2').addService(googletag.pubads());
   googletag.defineSlot('/136889141/FR-300*600', [[300, 600], [300, 250], [336, 250]], 'div-gpt-ad-1514723309394-0').addService(googletag.pubads());    googletag.defineSlot('/136889141/FR-300*600-2', [[336, 250], [300, 600], [300, 250]], 'div-gpt-ad-1514459201997-4').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*600-passback', [[300, 250], [300, 600]], 'div-gpt-ad-1514459201997-5').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Habillage', [1, 1], 'div-gpt-ad-1514459201997-6').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Habillage-Article1', [1, 1], 'div-gpt-ad-1514459201997-7').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-header-Mobile', [[320, 80], [300, 100], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [336, 280], [336, 300], [300, 250]], 'div-gpt-ad-1514459201997-8').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-interstisiel', [1, 1], 'div-gpt-ad-1514459201997-9').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Megabanner-TOP-passback', [[320, 80], [300, 600], [970, 250], [300, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-10').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-728*90-TOP', [[970, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-11').addService(googletag.pubads());
    googletag.defineSlot('/136889141/gallerytagmobile', [[320, 80], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-15').addService(googletag.pubads());
    googletag.defineSlot('/136889141/Video-bas-article', [1, 1], 'div-gpt-ad-1533038508396-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/new-interstitiel', [400, 400], 'div-gpt-ad-1558007673810-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/new-habillage', [1412, 774], 'div-gpt-ad-1559657197230-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!--  End DFP -->

<!-- Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lesiteinfo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!--  End Taboola -->
<!--  pub Discus -->
<style>iframe#dsq-app4 { display: none !important; }</style>
<!--  End Discus -->
<link rel='stylesheet' id='bd-style-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/style2ete.css' type='text/css' media='screen' />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '622347164888567');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=622347164888567&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<style>#div-gpt-ad-1514459201997-13{margin:auto;margin-bottom: 8px;height: auto !important;}</style>
<style>
.pea_cook_wrapper p {
    font-size: 12px !important;
    line-height: 20px !important;
}
.pea_cook_wrapper.pea_cook_bottomcenter {
    bottom: 0 !important;
    left: 0 !important;
    margin: 0 !important;
    width: 100% !important;
}
.pea_cook_wrapper.pea_cook_bottomright {
bottom: 5px !important;
right: 3px !important;
margin-left: 3px !important;
}
.pea_cook_wrapper {
    padding: 3px 3px !important;
}
button#pea_cook_btn {
    background: #ffc800 !important;
    border: 1px solid #ffc800 !important;
    box-shadow: inset 0 0 1px 1px #ffc800 !important;
    color: #000 !important;
    width: 60px !important;
    line-height: 1.2 !important;
    font: bold 15.5px "helvetica neue", helvetica, arial, sans-serif !important;
}
a#fom {
    color: #00a7e3 !important;
}
    body { overflow: visible !important; }
.jp-relatedposts-post-date {
    display: none !important;
}
#tbl-next-up {display: none !important;}
#tbl-next-up-inner {display: none !important;}
.tbl-next-up {display: none !important;}
.tbl-next-up-inner {display: none !important;}
.articleBottom-ads { margin-top: 20px !important; }
</style>
<script>
function hredirection() {
var myElem = document.getElementById('google_ads_iframe_/136889141/new-habillage_0');
if (myElem === null) {}else{document.getElementById("page").style.marginTop = "131px"; document.getElementById("page").style.maxWidth = "1049px";}
document.getElementById("google_ads_iframe_/136889141/dailymotion_0").style.width = "100%"; }
</script>
<!-- Dailymotion New Player -->
<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5f18646b5b8540a50ef51dde")
</script><!-- Dailymotion New Player --><style type="text/css" media='screen'>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</style><script type="text/javascript">
var templateDir = 'https://www.lesiteinfo.com/wp-content/themes/essentiel';
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lesiteinfo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.lesiteinfo.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '37dc7281-3892-43eb-b500-286115b03e77';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de vous être abonné!";
oneSignal_options['path'] = "https://www.lesiteinfo.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.064b44a8-1dd7-4e10-9d87-452ef5b9c9dd";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Souhaitez-vous recevoir nos dernières infos par notification?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications apparaîtront sur votre bureau';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Les notifications apparaîtront sur votre bureau';
oneSignal_options['promptOptions']['acceptButtonText'] = 'OK';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'Le Site Info';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de vous être abonné!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer les notifications de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;ABONNER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DÉSABONNER';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour autoriser les notifications:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.lesiteinfo.com/wp-content/uploads/2020/09/cropped-cropped-Favicos-Lesiteinfo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.lesiteinfo.com/wp-content/uploads/2020/09/cropped-cropped-Favicos-Lesiteinfo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lesiteinfo.com/wp-content/uploads/2020/09/cropped-cropped-Favicos-Lesiteinfo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.lesiteinfo.com/wp-content/uploads/2020/09/cropped-cropped-Favicos-Lesiteinfo-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>var dimensionValue = 'SOME_DIMENSION_VALUE'; ga('set', 'dimension1', "lesiteinfo");</script>
<script>googletag.pubads().setTargeting("versions","https://www.lesiteinfo.com");</script>
<script>googletag.pubads().setTargeting("hyperlien","320290");</script>
<script>
googletag.pubads().setTargeting("permalinks","https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/");</script>
<script>
googletag.pubads().setTargeting("pubexclu","false");</script>
<script>googletag.pubads().setTargeting("categorys","Maroc");</script>
<script>googletag.pubads().setTargeting("tagss","DGSN,Maroc,Rabat");</script>
<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#bb1b22">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#bb1b22">
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#bb1b22">
</head>

<body onload="hredirection()" id="top" class="post-template-default single single-post postid-320290 single-format-standard cookies-set cookies-accepted singular le-site-info bd on-lightbox sticky-nav-on on-mobile-menu wpb-js-composer js-comp-ver-5.5.5 vc_responsive" >

    
    <!-- /136889141/FR-interstisiel -->
<div id='div-gpt-ad-1514459201997-9' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-9'); });
</script>
</div>
<!--  End Interstisiel -->
<!-- FR-Habillage -->
<script type="text/javascript">
var	A=window.location.href.search("9ww");
var	B=window.location.href.search("9ww");
var	C=window.location.href.search("9ww");
	if(A > -1 || B > -1 || C > -1)  {
tagghbsgmb='div-gpt-ad-1514459201997-7';
document.write('<div id="'+ tagghbsgmb +'">');
googletag.cmd.push(function() { googletag.display(''+ tagghbsgmb +''); });
document.write('</div>');
	}
	else{
tagghb='div-gpt-ad-1514459201997-6';
document.write('<div id="'+ tagghb +'">');
googletag.cmd.push(function() { googletag.display(''+ tagghb +''); });
document.write('</div>');
	}
</script>
</div>

<div class="page-outer" style=" position: relative; overflow: hidden; ">
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="https://www.lesiteinfo.com/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="Rechercher" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-nav-container"><ul id="menu-nav" class="nav-menu main-default-menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a title="A la Une" href="https://www.lesiteinfo.com/">A la Une</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="https://www.lesiteinfo.com/maroc/">Maroc</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.lesiteinfo.com/politique/">Politique</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.lesiteinfo.com/economie/">Economie</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.lesiteinfo.com/sport/">Sport</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.lesiteinfo.com/videos/">Videos</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.lesiteinfo.com/cultures/">Culture</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.lesiteinfo.com/monde/">Monde</a></li>
<li id="menu-item-302069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302069"><a target="_blank" rel="noopener noreferrer" href="https://ar.lesiteinfo.com/">سيت أنفو بالعربية</a></li>
<li id="menu-item-302066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302066"><a target="_blank" rel="noopener noreferrer" href="https://riyada.lesiteinfo.com/">رياضة</a></li>
</ul></div>                
                                                            <div class="menu-top-container"><ul id="menu-top" class="nav-menu"><li id="menu-item-141012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li id="menu-item-141013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li id="menu-item-180833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180833"><a href="https://www.lesiteinfo.com/maroc-pharmacies-de-garde-a-casablanca-rabat/">Pharmacies de garde à Casablanca et Rabat</a></li>
</ul></div>                                    
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-dark of-topbar-mobile">
        <div class="info-wrap">
            <div class="info-inner">

                <span class="today-date"> 30 octobre 2020</span>
                                    <div id="top-menu-mob" class="top-menu-mob">
                        <div class="top-mob-btn">
                            <i class="fa fa-bars"></i>
                        </div><!-- .top-mob-btn -->

                        <div class="top-menu-drop">
                            <div class="top-menu-drop-content">

                                                                    <div class="menu-top-container"><ul id="menu-top-1" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180833"><a href="https://www.lesiteinfo.com/maroc-pharmacies-de-garde-a-casablanca-rabat/">Pharmacies de garde à Casablanca et Rabat</a></li>
</ul></div>                                
                            </div><!-- .top-menu-drop-content -->
                        </div><!-- .top-menu-drop -->

                    </div><!-- .top-menu-mob -->

                    <div class="top-menu" id="top-menu">
                                                    <ul id="nav-menu" class="nav-menu">
                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180833"><a href="https://www.lesiteinfo.com/maroc-pharmacies-de-garde-a-casablanca-rabat/">Pharmacies de garde à Casablanca et Rabat</a></li>
                                                            </ul>

                        
                    </div><!-- .top-menu -->
                
                                                    <div class="breaking-news">
                                                    <span class="heading">En Continu: </span>
                                                <ul>
                                                                                        <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/en-continu/raja-double-fracture-du-nez-pour-soufiane-rahimi-video/" title="Raja: double fracture du nez pour Soufiane Rahimi (VIDEO)">Raja: double fracture du nez pour Soufiane Rahimi (VIDEO)</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/en-continu/meteo-temps-chaud-et-risque-de-pluies-ce-lundi-au-maroc/" title="Météo: temps chaud et risque de pluies ce lundi au Maroc">Météo: temps chaud et risque de pluies ce lundi au Maroc</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/economie/la-bourse-de-casablanca-en-hausse/" title="La Bourse de Casablanca en hausse">La Bourse de Casablanca en hausse</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/maroc/coronavirus-les-chiffres-a-retenir-depuis-24h-recap/" title="Coronavirus : les chiffres à retenir depuis 24H (récap&rsquo;)">Coronavirus : les chiffres à retenir depuis 24H (récap&rsquo;)</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/economie/bombardier-affiche-une-perte-de-223-millions-de-dollars-us/" title="Bombardier affiche une perte de 223 millions de dollars US">Bombardier affiche une perte de 223 millions de dollars US</a></li>
                                                                                </ul>
                    </div><!-- .breaking-news -->

                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="https://www.lesiteinfo.com/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Rechercher" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>            </div><!-- .info-inner -->
        </div><!-- .info-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-center" role="banner">
        <div class="info-wrap">
            <div class="info-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                <a href="http://ar.lesiteinfo.com/" target="_blank" alt="Le Site info Version Arabe" title="Le Site info Version Arabe" style="top: 15px; height: 34px; width: 110px; z-index: 666; cursor: pointer; float: right; font-size: 20px; font-weight: bold; margin-right: 14px; padding: 0px; margin-bottom: 5px; color: red;"><span>النسخة العربية</span></a>
<style>.bg-cover {display: none !important;}</style>

    <div class="logo" style="margin:auto auto auto auto">
        <h2 class="site-title">                                <a href="https://www.lesiteinfo.com/" rel="home">
                <img src="https://www.lesiteinfo.com/wp-content/uploads/2016/03/logo-1.png" alt="Le Site Info" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggshed='div-gpt-ad-1514459201997-8';
document.write('<div id="'+ taggshed +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshed +''); });
document.write('</div>');
	}
	else{
taggshed='div-gpt-ad-1514459201997-11';
document.write('<div id="'+ taggshed +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshed +''); });
document.write('</div>');
		}
</script>
                    </div>
            </div><!-- .info-inner -->
        </div><!-- .info-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-light">

        <div class="info-wrap">
            <div class="info-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                                                            <a class="nav-logo" title="Le Site Info" href="https://www.lesiteinfo.com/">
                                    <img src="https://www.lesiteinfo.com/wp-content/uploads/2016/03/logo2-1.png" width="195" height="50" alt="Le Site Info">
                                </a>
                            
                            <div class="menu-nav-container"><ul id="menu-primary" class=""><li id="menu-item-5" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a title="A la Une" href="https://www.lesiteinfo.com/"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >A la Une</span><span class='info-menu-border-color' style='background: #000000 !important;'></span></a>
<li id="menu-item-6" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/maroc/">  <span class="menu-label" style="" >Maroc</span><span class='info-menu-border-color' style='background: #ff0004 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-2'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/maroc/nouvelles-mesures-restrictives-ce-qui-change-a-al-hoceima/' rel='bookmark' title='Nouvelles mesures restrictives : ce qui change à Al Hoceima'><img src=https://www.lesiteinfo.com/wp-content/uploads/2020/09/police-2-331x219.jpg title='Nouvelles mesures restrictives : ce qui change à Al Hoceima' alt='Nouvelles mesures restrictives : ce qui change à Al Hoceima' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/maroc/nouvelles-mesures-restrictives-ce-qui-change-a-al-hoceima/' rel='bookmark' title='Nouvelles mesures restrictives : ce qui change à Al Hoceima'>Nouvelles mesures restrictives : ce qui change à Al Hoceima</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/maroc/la-dgsn-lance-une-nouvelle-generation-de-titres-de-sejour-pour-les-etrangers/' rel='bookmark' title='La DGSN lance une nouvelle génération de titres de séjour pour les étrangers'><img src=https://www.lesiteinfo.com/wp-content/uploads/2020/08/CNIE-DGSN-331x219.jpg title='La DGSN lance une nouvelle génération de titres de séjour pour les étrangers' alt='La DGSN lance une nouvelle génération de titres de séjour pour les étrangers' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/maroc/la-dgsn-lance-une-nouvelle-generation-de-titres-de-sejour-pour-les-etrangers/' rel='bookmark' title='La DGSN lance une nouvelle génération de titres de séjour pour les étrangers'>La DGSN lance une nouvelle génération de titres de séjour pour les étrangers</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/maroc/rabat-controle-renforce-entre-hay-ryad-et-temara/' rel='bookmark' title='Rabat : contrôle renforcé entre Hay Ryad et Témara'><img src=https://www.lesiteinfo.com/wp-content/uploads/2020/10/police-2-1-331x219.jpg title='Rabat : contrôle renforcé entre Hay Ryad et Témara' alt='Rabat : contrôle renforcé entre Hay Ryad et Témara' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/maroc/rabat-controle-renforce-entre-hay-ryad-et-temara/' rel='bookmark' title='Rabat : contrôle renforcé entre Hay Ryad et Témara'>Rabat : contrôle renforcé entre Hay Ryad et Témara</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/' rel='bookmark' title='Vol de voitures à Rabat : la DGSN intervient'><img src=https://www.lesiteinfo.com/wp-content/uploads/2020/08/Voitures-331x219.jpg title='Vol de voitures à Rabat : la DGSN intervient' alt='Vol de voitures à Rabat : la DGSN intervient' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/' rel='bookmark' title='Vol de voitures à Rabat : la DGSN intervient'>Vol de voitures à Rabat : la DGSN intervient</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/maroc/la-journaliste-kaima-belouchi-endeuillee/' rel='bookmark' title='La journaliste Kaima Belouchi endeuillée'><img src=https://www.lesiteinfo.com/wp-content/uploads/2020/10/kaima-bel-331x219.jpg title='La journaliste Kaima Belouchi endeuillée' alt='La journaliste Kaima Belouchi endeuillée' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/maroc/la-journaliste-kaima-belouchi-endeuillee/' rel='bookmark' title='La journaliste Kaima Belouchi endeuillée'>La journaliste Kaima Belouchi endeuillée</a></h4></div></div></div></div></div><li id="menu-item-7" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/politique/"> <i class="fa fa fa-university"></i> <span class="menu-label" style="" >Politique</span><span class='info-menu-border-color' style='background: #3d7acc !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-3'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/politique/sahara-le-conseil-de-securite-renouvelle-le-mandat-de-la-minurso/' rel='bookmark' title='Sahara: le Conseil de sécurité renouvelle le mandat de la MINURSO'><img src=https://www.lesiteinfo.com/wp-content/uploads/2016/12/minurso-331x219.jpg title='Sahara: le Conseil de sécurité renouvelle le mandat de la MINURSO' alt='Sahara: le Conseil de sécurité renouvelle le mandat de la MINURSO' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/politique/sahara-le-conseil-de-securite-renouvelle-le-mandat-de-la-minurso/' rel='bookmark' title='Sahara: le Conseil de sécurité renouvelle le mandat de la MINURSO'>Sahara: le Conseil de sécurité renouvelle le mandat de la MINURSO</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/politique/et-revoila-benkirane-le-retour/' rel='bookmark' title='Et revoilà Benkirane, le retour!'><img src=https://www.lesiteinfo.com/wp-content/uploads/2019/12/benkirane-331x219.jpg title='Et revoilà Benkirane, le retour!' alt='Et revoilà Benkirane, le retour!' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/politique/et-revoila-benkirane-le-retour/' rel='bookmark' title='Et revoilà Benkirane, le retour!'>Et revoilà Benkirane, le retour!</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/politique/le-president-erdogan-a-recu-un-message-du-roi-mohammed-vi/' rel='bookmark' title='Le président Erdogan a reçu un message du roi Mohammed VI'><img src=https://www.lesiteinfo.com/wp-content/uploads/2019/07/erdogan-331x219.jpg title='Le président Erdogan a reçu un message du roi Mohammed VI' alt='Le président Erdogan a reçu un message du roi Mohammed VI' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/politique/le-president-erdogan-a-recu-un-message-du-roi-mohammed-vi/' rel='bookmark' title='Le président Erdogan a reçu un message du roi Mohammed VI'>Le président Erdogan a reçu un message du roi Mohammed VI</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/politique/le-roi-mohammed-vi-a-recu-un-message-du-president-abbas/' rel='bookmark' title='Le roi Mohammed VI a reçu un message du président Abbas'><img src=https://www.lesiteinfo.com/wp-content/uploads/2020/04/roi-4-331x219.jpg title='Le roi Mohammed VI a reçu un message du président Abbas' alt='Le roi Mohammed VI a reçu un message du président Abbas' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/politique/le-roi-mohammed-vi-a-recu-un-message-du-president-abbas/' rel='bookmark' title='Le roi Mohammed VI a reçu un message du président Abbas'>Le roi Mohammed VI a reçu un message du président Abbas</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/politique/evenementiel-neila-tazi-lance-un-cri-du-coeur-au-parlement/' rel='bookmark' title='Évènementiel: Neila Tazi lance un cri du coeur au Parlement'><img src=https://www.lesiteinfo.com/wp-content/uploads/2020/10/NEILA-TAZI-331x219.jpg title='Évènementiel: Neila Tazi lance un cri du coeur au Parlement' alt='Évènementiel: Neila Tazi lance un cri du coeur au Parlement' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/politique/evenementiel-neila-tazi-lance-un-cri-du-coeur-au-parlement/' rel='bookmark' title='Évènementiel: Neila Tazi lance un cri du coeur au Parlement'>Évènementiel: Neila Tazi lance un cri du coeur au Parlement</a></h4></div></div></div></div></div><li id="menu-item-8" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/economie/"> <i class="fa fa fa-bar-chart"></i> <span class="menu-label" style="" >Economie</span><span class='info-menu-border-color' style='background: #FFA01C !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-4'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/economie/bam-hausse-du-credit-bancaire-en-septembre/' rel='bookmark' title='BAM: hausse du crédit bancaire en septembre'><img src=https://www.lesiteinfo.com/wp-content/uploads/2019/12/Bank-Al-Maghrib-331x219.jpg title='BAM: hausse du crédit bancaire en septembre' alt='BAM: hausse du crédit bancaire en septembre' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/economie/bam-hausse-du-credit-bancaire-en-septembre/' rel='bookmark' title='BAM: hausse du crédit bancaire en septembre'>BAM: hausse du crédit bancaire en septembre</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/economie/contribution-sociale-de-solidarite-nouvelles-precisions-du-gouvernement/' rel='bookmark' title='Contribution sociale de solidarité: nouvelles précisions du gouvernement'><img src=https://www.lesiteinfo.com/wp-content/uploads/2020/05/Othmani-Benchaaboun-1-331x219.jpg title='Contribution sociale de solidarité: nouvelles précisions du gouvernement' alt='Contribution sociale de solidarité: nouvelles précisions du gouvernement' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/economie/contribution-sociale-de-solidarite-nouvelles-precisions-du-gouvernement/' rel='bookmark' title='Contribution sociale de solidarité: nouvelles précisions du gouvernement'>Contribution sociale de solidarité: nouvelles précisions du gouvernement</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/economie/leconomie-nationale-montre-des-signes-de-remission-selon-benchaaboun/' rel='bookmark' title='L&rsquo;économie nationale montre des signes de rémission, selon Benchaâboun'><img src=https://www.lesiteinfo.com/wp-content/uploads/2020/01/Mohamed-Benchaaboun-331x219.jpg title='L&rsquo;économie nationale montre des signes de rémission, selon Benchaâboun' alt='L&rsquo;économie nationale montre des signes de rémission, selon Benchaâboun' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/economie/leconomie-nationale-montre-des-signes-de-remission-selon-benchaaboun/' rel='bookmark' title='L&rsquo;économie nationale montre des signes de rémission, selon Benchaâboun'>L&rsquo;économie nationale montre des signes de rémission, selon Benchaâboun</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/economie/air-arabia-maroc-lance-casablanca-rennes/' rel='bookmark' title='Air Arabia Maroc lance Casablanca-Rennes'><img src=https://www.lesiteinfo.com/wp-content/uploads/2020/06/Air-Arabia-Maroc-331x219.jpg title='Air Arabia Maroc lance Casablanca-Rennes' alt='Air Arabia Maroc lance Casablanca-Rennes' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/economie/air-arabia-maroc-lance-casablanca-rennes/' rel='bookmark' title='Air Arabia Maroc lance Casablanca-Rennes'>Air Arabia Maroc lance Casablanca-Rennes</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/economie/smartphones-voles-et-vendus-a-derb-ghallef-la-mise-au-point-de-oppo/' rel='bookmark' title='Smartphones volés en Europe et vendus à Derb Ghallef: la mise au point d&rsquo;OPPO'><img src=https://www.lesiteinfo.com/wp-content/uploads/2020/10/OPPO-Derb-Ghallef-1-331x219.jpg title='Smartphones volés en Europe et vendus à Derb Ghallef: la mise au point d&rsquo;OPPO' alt='Smartphones volés en Europe et vendus à Derb Ghallef: la mise au point d&rsquo;OPPO' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/economie/smartphones-voles-et-vendus-a-derb-ghallef-la-mise-au-point-de-oppo/' rel='bookmark' title='Smartphones volés en Europe et vendus à Derb Ghallef: la mise au point d&rsquo;OPPO'>Smartphones volés en Europe et vendus à Derb Ghallef: la mise au point d&rsquo;OPPO</a></h4></div></div></div></div></div><li id="menu-item-9" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/sport/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >Sport</span><span class='info-menu-border-color' style='background: #45a11a !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-5'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/sport/atp-sonego-donne-une-raclee-a-djokovic-video/' rel='bookmark' title='ATP : Sonego donne une raclée à Djokovic (VIDEO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2020/01/Djokovic-331x219.jpg title='ATP : Sonego donne une raclée à Djokovic (VIDEO)' alt='ATP : Sonego donne une raclée à Djokovic (VIDEO)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/sport/atp-sonego-donne-une-raclee-a-djokovic-video/' rel='bookmark' title='ATP : Sonego donne une raclée à Djokovic (VIDEO)'>ATP : Sonego donne une raclée à Djokovic (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/sport/coronavirus-cristiano-ronaldo-est-negatif/' rel='bookmark' title='Coronavirus : Cristiano Ronaldo est négatif'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/07/ronaldo-1-331x219.jpg title='Coronavirus : Cristiano Ronaldo est négatif' alt='Coronavirus : Cristiano Ronaldo est négatif' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/sport/coronavirus-cristiano-ronaldo-est-negatif/' rel='bookmark' title='Coronavirus : Cristiano Ronaldo est négatif'>Coronavirus : Cristiano Ronaldo est négatif</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/sport/raja-zamalek-la-date-des-demi-finales-a-ete-fixee/' rel='bookmark' title='Raja-Zamalek : la date des demi-finales a été fixée'><img src=https://www.lesiteinfo.com/wp-content/uploads/2020/10/Rajazamalek-331x219.jpg title='Raja-Zamalek : la date des demi-finales a été fixée' alt='Raja-Zamalek : la date des demi-finales a été fixée' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/sport/raja-zamalek-la-date-des-demi-finales-a-ete-fixee/' rel='bookmark' title='Raja-Zamalek : la date des demi-finales a été fixée'>Raja-Zamalek : la date des demi-finales a été fixée</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/sport/chelsea-ziyech-a-t-il-gagne-une-place-de-titulaire/' rel='bookmark' title='Chelsea : Ziyech a-t-il gagné une place de titulaire ?'><img src=https://www.lesiteinfo.com/wp-content/uploads/2020/10/Lampard-331x219.jpg title='Chelsea : Ziyech a-t-il gagné une place de titulaire ?' alt='Chelsea : Ziyech a-t-il gagné une place de titulaire ?' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/sport/chelsea-ziyech-a-t-il-gagne-une-place-de-titulaire/' rel='bookmark' title='Chelsea : Ziyech a-t-il gagné une place de titulaire ?'>Chelsea : Ziyech a-t-il gagné une place de titulaire ?</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/sport/coronavirus-ahmad-ahmad-teste-positif-caf/' rel='bookmark' title='Coronavirus : Ahmad Ahmad testé positif (CAF)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2020/10/Ahmad-331x219.jpg title='Coronavirus : Ahmad Ahmad testé positif (CAF)' alt='Coronavirus : Ahmad Ahmad testé positif (CAF)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/sport/coronavirus-ahmad-ahmad-teste-positif-caf/' rel='bookmark' title='Coronavirus : Ahmad Ahmad testé positif (CAF)'>Coronavirus : Ahmad Ahmad testé positif (CAF)</a></h4></div></div></div></div></div><li id="menu-item-10" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/videos/"> <i class="fa fa fa-youtube-play"></i> <span class="menu-label" style="" >Videos</span><span class='info-menu-border-color' style='background: #e20079 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-6'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/videos/le-raja-de-casablanca-recoit-son-trophee-video/' rel='bookmark' title='Le Raja de Casablanca reçoit son trophée (VIDEO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2020/10/Lekjaa-331x219.jpg title='Le Raja de Casablanca reçoit son trophée (VIDEO)' alt='Le Raja de Casablanca reçoit son trophée (VIDEO)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/videos/le-raja-de-casablanca-recoit-son-trophee-video/' rel='bookmark' title='Le Raja de Casablanca reçoit son trophée (VIDEO)'>Le Raja de Casablanca reçoit son trophée (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/maroc/casablanca-les-chauffeurs-de-grands-taxis-montent-au-creneau-video/' rel='bookmark' title='Casablanca: les chauffeurs de grands taxis montent au créneau (VIDEO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2020/10/taxi-331x219.jpg title='Casablanca: les chauffeurs de grands taxis montent au créneau (VIDEO)' alt='Casablanca: les chauffeurs de grands taxis montent au créneau (VIDEO)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/maroc/casablanca-les-chauffeurs-de-grands-taxis-montent-au-creneau-video/' rel='bookmark' title='Casablanca: les chauffeurs de grands taxis montent au créneau (VIDEO)'>Casablanca: les chauffeurs de grands taxis montent au créneau (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/maroc/vaccin-anti-covid-gestion-de-la-crise-khalid-ait-taleb-dit-tout-video/' rel='bookmark' title='Vaccin anti-covid, gestion de la crise&#8230; Khalid Ait Taleb dit tout (VIDEO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2020/09/taleb-331x219.jpg title='Vaccin anti-covid, gestion de la crise&#8230; Khalid Ait Taleb dit tout (VIDEO)' alt='Vaccin anti-covid, gestion de la crise&#8230; Khalid Ait Taleb dit tout (VIDEO)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/maroc/vaccin-anti-covid-gestion-de-la-crise-khalid-ait-taleb-dit-tout-video/' rel='bookmark' title='Vaccin anti-covid, gestion de la crise&#8230; Khalid Ait Taleb dit tout (VIDEO)'>Vaccin anti-covid, gestion de la crise&#8230; Khalid Ait Taleb dit tout (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/politique/grand-entretien-saad-dine-el-otmani-repond-aux-critiques-video/' rel='bookmark' title='Grand entretien: Saad Dine El Otmani répond aux critiques (VIDEO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2020/06/ElOTHMANI-331x219.jpg title='Grand entretien: Saad Dine El Otmani répond aux critiques (VIDEO)' alt='Grand entretien: Saad Dine El Otmani répond aux critiques (VIDEO)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/politique/grand-entretien-saad-dine-el-otmani-repond-aux-critiques-video/' rel='bookmark' title='Grand entretien: Saad Dine El Otmani répond aux critiques (VIDEO)'>Grand entretien: Saad Dine El Otmani répond aux critiques (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/maroc/the-voice-kids-enzo-le-jeune-marocain-se-livre-a-coeur-ouvert-video/' rel='bookmark' title='The Voice Kids: Enzo, le jeune Marocain, se livre à cœur ouvert (VIDEO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2020/09/enzo-331x219.jpg title='The Voice Kids: Enzo, le jeune Marocain, se livre à cœur ouvert (VIDEO)' alt='The Voice Kids: Enzo, le jeune Marocain, se livre à cœur ouvert (VIDEO)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/maroc/the-voice-kids-enzo-le-jeune-marocain-se-livre-a-coeur-ouvert-video/' rel='bookmark' title='The Voice Kids: Enzo, le jeune Marocain, se livre à cœur ouvert (VIDEO)'>The Voice Kids: Enzo, le jeune Marocain, se livre à cœur ouvert (VIDEO)</a></h4></div></div></div></div></div><li id="menu-item-137" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/cultures/"> <i class="fa fa fa-users"></i> <span class="menu-label" style="" >Culture</span><span class='info-menu-border-color' style='background: #0092DB !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-24'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/cultures/ce-que-nous-vivons-ouvrage-collectif-autour-de-la-pandemie-du-covid-19/' rel='bookmark' title='Ce que nous vivons: ouvrage collectif autour de la pandémie du Covid-19'><img src=https://www.lesiteinfo.com/wp-content/uploads/2017/02/foire-du-livre-331x219.jpg title='Ce que nous vivons: ouvrage collectif autour de la pandémie du Covid-19' alt='Ce que nous vivons: ouvrage collectif autour de la pandémie du Covid-19' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/cultures/ce-que-nous-vivons-ouvrage-collectif-autour-de-la-pandemie-du-covid-19/' rel='bookmark' title='Ce que nous vivons: ouvrage collectif autour de la pandémie du Covid-19'>Ce que nous vivons: ouvrage collectif autour de la pandémie du Covid-19</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/cultures/from-startupper-to-cancer-fighter-lautobiographie-dun-jeune-entrepreneur-marocain/' rel='bookmark' title='From Startupper to Cancer Fighter, l’autobiographie d’un jeune entrepreneur marocain'><img src=https://www.lesiteinfo.com/wp-content/uploads/2020/10/Hamza-Abulfath-331x219.jpg title='From Startupper to Cancer Fighter, l’autobiographie d’un jeune entrepreneur marocain' alt='From Startupper to Cancer Fighter, l’autobiographie d’un jeune entrepreneur marocain' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/cultures/from-startupper-to-cancer-fighter-lautobiographie-dun-jeune-entrepreneur-marocain/' rel='bookmark' title='From Startupper to Cancer Fighter, l’autobiographie d’un jeune entrepreneur marocain'>From Startupper to Cancer Fighter, l’autobiographie d’un jeune entrepreneur marocain</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/cultures/casablanca-le-festival-lboulevard-annule/' rel='bookmark' title='Casablanca: le festival L&rsquo;Boulevard annulé'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/09/boulevard-casablanca-festival-331x219.jpg title='Casablanca: le festival L&rsquo;Boulevard annulé' alt='Casablanca: le festival L&rsquo;Boulevard annulé' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/cultures/casablanca-le-festival-lboulevard-annule/' rel='bookmark' title='Casablanca: le festival L&rsquo;Boulevard annulé'>Casablanca: le festival L&rsquo;Boulevard annulé</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/cultures/ouvrage-youssoufi-parcours-dun-homme-detat-exceptionnel/' rel='bookmark' title='Ouvrage: Youssoufi, parcours d’un homme d’État exceptionnel'><img src=https://www.lesiteinfo.com/wp-content/uploads/2016/07/youssoufi-331x219.jpg title='Ouvrage: Youssoufi, parcours d’un homme d’État exceptionnel' alt='Ouvrage: Youssoufi, parcours d’un homme d’État exceptionnel' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/cultures/ouvrage-youssoufi-parcours-dun-homme-detat-exceptionnel/' rel='bookmark' title='Ouvrage: Youssoufi, parcours d’un homme d’État exceptionnel'>Ouvrage: Youssoufi, parcours d’un homme d’État exceptionnel</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/cultures/officiel-le-fifm-annule/' rel='bookmark' title='Officiel: le FIFM annulé'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/12/deniro-1-331x219.jpg title='Officiel: le FIFM annulé' alt='Officiel: le FIFM annulé' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/cultures/officiel-le-fifm-annule/' rel='bookmark' title='Officiel: le FIFM annulé'>Officiel: le FIFM annulé</a></h4></div></div></div></div></div><li id="menu-item-12" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/monde/"> <i class="fa fa fa-globe"></i> <span class="menu-label" style="" >Monde</span><span class='info-menu-border-color' style='background: #d6003d !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-8'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/monde/la-belgique-passe-a-un-confinement-plus-severe/' rel='bookmark' title='La Belgique passe à un « confinement plus sévère »'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/12/belgique-331x219.jpg title='La Belgique passe à un « confinement plus sévère »' alt='La Belgique passe à un « confinement plus sévère »' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/monde/la-belgique-passe-a-un-confinement-plus-severe/' rel='bookmark' title='La Belgique passe à un « confinement plus sévère »'>La Belgique passe à un « confinement plus sévère »</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/monde/une-bresilienne-tuee-lors-de-lattaque-de-nice/' rel='bookmark' title='Une Brésilienne tuée lors de l&rsquo;attaque de Nice'><img src=https://www.lesiteinfo.com/wp-content/uploads/2020/10/nice-331x219.jpg title='Une Brésilienne tuée lors de l&rsquo;attaque de Nice' alt='Une Brésilienne tuée lors de l&rsquo;attaque de Nice' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/monde/une-bresilienne-tuee-lors-de-lattaque-de-nice/' rel='bookmark' title='Une Brésilienne tuée lors de l&rsquo;attaque de Nice'>Une Brésilienne tuée lors de l&rsquo;attaque de Nice</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/monde/premier-jour-de-reconfinement-en-france-video/' rel='bookmark' title='Premier jour de reconfinement en France (VIDEO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2020/06/paris-331x219.jpg title='Premier jour de reconfinement en France (VIDEO)' alt='Premier jour de reconfinement en France (VIDEO)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/monde/premier-jour-de-reconfinement-en-france-video/' rel='bookmark' title='Premier jour de reconfinement en France (VIDEO)'>Premier jour de reconfinement en France (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/monde/attentat-de-nice-nouveau-rebondissement/' rel='bookmark' title='Attentat de Nice: nouveau rebondissement'><img src=https://www.lesiteinfo.com/wp-content/uploads/2020/10/nice-3-331x219.jpg title='Attentat de Nice: nouveau rebondissement' alt='Attentat de Nice: nouveau rebondissement' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/monde/attentat-de-nice-nouveau-rebondissement/' rel='bookmark' title='Attentat de Nice: nouveau rebondissement'>Attentat de Nice: nouveau rebondissement</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/monde/vaccin-anti-covid-suspension-dun-essai-clinique-en-france/' rel='bookmark' title='Vaccin anti-covid: suspension d&rsquo;un essai clinique en France'><img src=https://www.lesiteinfo.com/wp-content/uploads/2020/08/Vaccin-Covid-19-331x219.jpg title='Vaccin anti-covid: suspension d&rsquo;un essai clinique en France' alt='Vaccin anti-covid: suspension d&rsquo;un essai clinique en France' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/monde/vaccin-anti-covid-suspension-dun-essai-clinique-en-france/' rel='bookmark' title='Vaccin anti-covid: suspension d&rsquo;un essai clinique en France'>Vaccin anti-covid: suspension d&rsquo;un essai clinique en France</a></h4></div></div></div></div></div><li id="menu-item-302069" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="https://ar.lesiteinfo.com/"> <i class="fa fa fa-language"></i> <span class="menu-label" style="" >سيت أنفو بالعربية</span><span class='info-menu-border-color' style='background: #ff0000 !important;'></span></a>
<li id="menu-item-302066" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="https://riyada.lesiteinfo.com/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >رياضة</span><span class='info-menu-border-color' style='background: #4c6a4b !important;'></span></a>
</ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="info-wrap">
            <div class="container-main">
                <div class="info-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-320290" class="post-id post-320290 post type-post status-publish format-standard has-post-thumbnail hentry category-maroc tag-dgsn tag-maroc tag-rabat" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2020-10-30</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.lesiteinfo.com/author/hicham/" title="Articles par lesiteinfo" rel="author">lesiteinfo</a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                <header>
                    <h1 itemprop="name" class="entry-title">Vol de voitures à Rabat : la DGSN intervient</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                Par <a href="https://www.lesiteinfo.com/author/hicham/" title="">lesiteinfo </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>30 octobre 2020 à 20 h 00</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                <!-- >  -->             </div> <!-- .post-cats-bd -->
        
        
        
        
    </div><!-- .meta-info -->
                    
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('https://twitter.com/share?url=https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/&amp;text=Vol%20de%20voitures%20à%20Rabat%20:%20la%20DGSN%20intervient','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/&amp;text=Vol%20de%20voitures%20à%20Rabat%20:%20la%20DGSN%20intervient">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="whatsapp">
                <a title="whatsapp" onClick="window.open('whatsapp://send?text=https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/&amp;title=Vol%20de%20voitures%20à%20Rabat%20:%20la%20DGSN%20intervient','Whatsapp','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="whatsapp://send?text=https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/&amp;title=Vol%20de%20voitures%20à%20Rabat%20:%20la%20DGSN%20intervient">
                    <i class="fa fa-whatsapp"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('https://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/&amp;name=Vol%20de%20voitures%20à%20Rabat%20:%20la%20DGSN%20intervient','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/&amp;name=Vol%20de%20voitures%20à%20Rabat%20:%20la%20DGSN%20intervient">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>

                <!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/">
                    <i class="fa fa-google-plus"></i>
                </a>-->
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fvol-de-voitures-a-rabat-la-dgsn-intervient%2F&amp;description=Vol+de+voitures+%C3%A0+Rabat+%3A+la+DGSN+intervient&amp;media=https%3A%2F%2Fwww.lesiteinfo.com%2Fwp-content%2Fuploads%2F2020%2F08%2FVoitures.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                <div id="articleTop-ads" class="articleTop-ads">
            
                <center><!-- /136889141/FR-300*250-TOP-Articless -->
<div id='div-gpt-ad-1514459201997-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-1'); });
</script>
</div></center>


<div style=" margin-top: 10px; " class="dailymotion-cpe" video-id="x7x5cc7" width="100%"></div>

                    </div>
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="https://www.lesiteinfo.com/wp-content/uploads/2020/08/Voitures.jpg" rel="bookmark">
                                <img width="660" height="330" src="https://www.lesiteinfo.com/wp-content/uploads/2020/08/Voitures-660x330.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" loading="lazy" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/08/Voitures-660x330.jpg 660w, https://www.lesiteinfo.com/wp-content/uploads/2020/08/Voitures-200x100.jpg 200w, https://www.lesiteinfo.com/wp-content/uploads/2020/08/Voitures-1052x526.jpg 1052w, https://www.lesiteinfo.com/wp-content/uploads/2020/08/Voitures.jpg 1200w, https://www.lesiteinfo.com/wp-content/uploads/2020/08/Voitures-200x100@2x.jpg 400w" sizes="(max-width: 660px) 100vw, 660px" itemprop="image" />                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <p>Les éléments du service préfectoral de la police judiciaire de Rabat ont interpellé jeudi quatre suspects aux antécédents judiciaires, actifs dans le cadre d&rsquo;une bande criminelle spécialisée dans le vol des voitures, le faux et usage de faux.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /136889141/FR-Milieu-1 -->
<center>
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggm1='div-gpt-ad-1514459201997-12';
document.write('<div id="'+ taggm1 +'"  style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm1 +''); });
document.write('</div>');
	}
	else{
taggm1='div-gpt-ad-1514459201997-16';
document.write('<div id="'+ taggm1 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm1 +''); });
document.write('</div>');
		}
</script></center>
<style> .post-content-bd { padding: 10px !important; } </style></div>

<p>Selon un communiqué de la Direction générale de la sûreté nationale (DGSN) parvenu vendredi à la MAP, les données préliminaires révèlent que deux de ces mis en cause ont volé des voitures d&rsquo;une catégorie précise à l’aide de fausses clés, changé leur aspect extérieur et falsifié les numéros de série de leurs châssis, avant de les écouler par le reste des suspects, en utilisant des documents administratifs falsifiés, dans différents marchés de vente de voitures d’occasion à Salé.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script>
var d = new Date();
document.write('<center>\n<'+'script type="text/javascript" src="https://links.lesiteinfo.com/js/frpub.js?q='+ d.getTime() +'"><'+'/script>\n</center>');
</script>
<!-- /136889141/FR-Milieu-2 -->
 <center>

</div>

<p>Les fouilles menées à l’intérieur d&rsquo;une voiture louée et de locaux exploités par les suspects ont permis de saisir une voiture faisant l&rsquo;objet d&rsquo;une déclaration de vol, des clés, accessoires et équipements mécaniques, ainsi que des documents d&rsquo;immatriculation et d&rsquo;expertise technique de voitures de la même catégorie ciblée par la bande criminelle, précise le communiqué.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggm2='div-gpt-ad-1514459201997-13';
document.write('<div id="'+ taggm2 +'" style="margin: auto;margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm2 +''); });
document.write('</div>');
	}
	else{
taggm2='div-gpt-ad-1514459201997-17';
document.write('<div id="'+ taggm2 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm2 +''); });
document.write('</div>');
		}
</script></center> </div>

<p>Les mis en cause, âgés de 35 à 47 ans, ont été placés en garde à vue dans le cadre de l’enquête préliminaire menée par le parquet compétent, pour déterminer les prolongements éventuels de cette bande et identifier le reste des personnes impliquées dans cette activité criminelle, a ajouté la même source.</p>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
ecotagga1='div-gpt-ad-1585670193615-0';
document.write('<div id="'+ ecotagga1 +'">');
googletag.cmd.push(function() { googletag.display(''+ ecotagga1 +''); });
document.write('</div>');
	}
	else{
ecotagga1='div-gpt-ad-1585670193615-0';
document.write('<div id="'+ ecotagga1 +'">');
googletag.cmd.push(function() { googletag.display(''+ ecotagga1 +''); });
document.write('</div>');
		}
</script>
</div>
<!-- AI CONTENT END 1 -->
                
                

            </div><!-- .post-content-bd -->
                       <!-- /136889141/dailymotion <center>
<div id='div-gpt-ad-1587486211727-0' >
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587486211727-0'); });
  </script>
</div></center>  -->   <!-- /136889141/dailymotion -->

<!-- /136889141/FR-Milieu-3 --><center>
<div id='div-gpt-ad-1514459201997-14' style='margin-top: -10px;/* margin-bottom: 10px; */'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-14'); });
</script>
</div></center><!-- /136889141/FR-Milieu-3 -->

            <footer>
                <div class="cf"></div><div class="post-tags-bd"><span>Mots clés</span><a href="https://www.lesiteinfo.com/tag/dgsn/" rel="tag">DGSN</a><a href="https://www.lesiteinfo.com/tag/maroc/" rel="tag">Maroc</a><a href="https://www.lesiteinfo.com/tag/rabat/" rel="tag">Rabat</a></div><div class="cf"></div>                </footer>
                </article>
                
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('https://twitter.com/share?url=https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/&amp;text=Vol%20de%20voitures%20à%20Rabat%20:%20la%20DGSN%20intervient','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/&amp;text=Vol%20de%20voitures%20à%20Rabat%20:%20la%20DGSN%20intervient">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="whatsapp">
                <a title="whatsapp" onClick="window.open('whatsapp://send?text=https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/&amp;title=Vol%20de%20voitures%20à%20Rabat%20:%20la%20DGSN%20intervient','Whatsapp','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="whatsapp://send?text=https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/&amp;title=Vol%20de%20voitures%20à%20Rabat%20:%20la%20DGSN%20intervient">
                    <i class="fa fa-whatsapp"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('https://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/&amp;name=Vol%20de%20voitures%20à%20Rabat%20:%20la%20DGSN%20intervient','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/&amp;name=Vol%20de%20voitures%20à%20Rabat%20:%20la%20DGSN%20intervient">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>

                <!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/">
                    <i class="fa fa-google-plus"></i>
                </a>-->
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fvol-de-voitures-a-rabat-la-dgsn-intervient%2F&amp;description=Vol+de+voitures+%C3%A0+Rabat+%3A+la+DGSN+intervient&amp;media=https%3A%2F%2Fwww.lesiteinfo.com%2Fwp-content%2Fuploads%2F2020%2F08%2FVoitures.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                 <!-- ADS articleBottom Ads --> 
        <div id="articleBottom-ads" class="articleBottom-ads">
            
                <center>
<!-- /136889141/FR-300*250-Fin-Article -->
<div id='div-gpt-ad-1514459201997-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-0'); });
</script>
</div></center>

                    </div>                
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="https://www.lesiteinfo.com/sport/coronavirus-cristiano-ronaldo-est-negatif/" rel="prev"><span>Article précédent</span> Coronavirus : Cristiano Ronaldo est négatif</a>                        </div>
                        <div class="post-nav-next">
                            <a href="https://www.lesiteinfo.com/politique/sahara-le-conseil-de-securite-renouvelle-le-mandat-de-la-minurso/" rel="next"><span>﻿Article suivant</span> Sahara: le Conseil de sécurité renouvelle le mandat de la MINURSO</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                
                        <div class="cf"></div>
        

<!-- Widget Postquare Article --> 
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
        

<div class="post-related-bd">
            <div class="title-bd">
                <h3>
                    Articles similaires                </h3>
            </div><!-- .title-bd -->

            <section id="related-posts">
                <div class="related-inner">
                    
                        <div class="related-row">
                        <div data-val="320336" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/nouvelles-mesures-restrictives-ce-qui-change-a-al-hoceima/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2020/09/police-2-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" loading="lazy" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/09/police-2-331x219.jpg 331w, https://www.lesiteinfo.com/wp-content/uploads/2020/09/police-2-331x219@2x.jpg 662w" sizes="(max-width: 331px) 100vw, 331px" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/nouvelles-mesures-restrictives-ce-qui-change-a-al-hoceima/" title="Nouvelles mesures restrictives : ce qui change à Al Hoceima" rel="bookmark">Nouvelles mesures restrictives : ce qui change à Al Hoceima</a></h3>
                                <span class="ws-info"><span>30 octobre 2020 à 21 h 40</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="320333" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/la-dgsn-lance-une-nouvelle-generation-de-titres-de-sejour-pour-les-etrangers/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2020/08/CNIE-DGSN-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" loading="lazy" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/08/CNIE-DGSN-331x219.jpg 331w, https://www.lesiteinfo.com/wp-content/uploads/2020/08/CNIE-DGSN-331x219@2x.jpg 662w" sizes="(max-width: 331px) 100vw, 331px" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/la-dgsn-lance-une-nouvelle-generation-de-titres-de-sejour-pour-les-etrangers/" title="La DGSN lance une nouvelle génération de titres de séjour pour les étrangers" rel="bookmark">La DGSN lance une nouvelle génération de titres de séjour pour les étrangers</a></h3>
                                <span class="ws-info"><span>30 octobre 2020 à 21 h 32</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="320311" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/rabat-controle-renforce-entre-hay-ryad-et-temara/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2020/10/police-2-1-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" loading="lazy" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/10/police-2-1-331x219.jpg 331w, https://www.lesiteinfo.com/wp-content/uploads/2020/10/police-2-1-331x219@2x.jpg 662w" sizes="(max-width: 331px) 100vw, 331px" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/rabat-controle-renforce-entre-hay-ryad-et-temara/" title="Rabat : contrôle renforcé entre Hay Ryad et Témara" rel="bookmark">Rabat : contrôle renforcé entre Hay Ryad et Témara</a></h3>
                                <span class="ws-info"><span>30 octobre 2020 à 21 h 19</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                            
                        <div class="related-row">
                        <div data-val="320293" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/la-journaliste-kaima-belouchi-endeuillee/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2020/10/kaima-bel-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" loading="lazy" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/10/kaima-bel-331x219.jpg 331w, https://www.lesiteinfo.com/wp-content/uploads/2020/10/kaima-bel-331x219@2x.jpg 662w" sizes="(max-width: 331px) 100vw, 331px" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/la-journaliste-kaima-belouchi-endeuillee/" title="La journaliste Kaima Belouchi endeuillée" rel="bookmark">La journaliste Kaima Belouchi endeuillée</a></h3>
                                <span class="ws-info"><span>30 octobre 2020 à 19 h 25</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="320296" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/coronavirus-au-maroc-repartition-des-cas-positifs-ce-vendredi-casablanca-toujours-dans-le-rouge/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2020/03/Coronavirus-Covid-19-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" loading="lazy" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/03/Coronavirus-Covid-19-331x219.jpg 331w, https://www.lesiteinfo.com/wp-content/uploads/2020/03/Coronavirus-Covid-19-331x219@2x.jpg 662w" sizes="(max-width: 331px) 100vw, 331px" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/coronavirus-au-maroc-repartition-des-cas-positifs-ce-vendredi-casablanca-toujours-dans-le-rouge/" title="Coronavirus au Maroc: répartition des cas positifs ce vendredi, Casablanca toujours dans le rouge" rel="bookmark">Coronavirus au Maroc: répartition des cas positifs ce vendredi, Casablanca toujours dans le rouge</a></h3>
                                <span class="ws-info"><span>30 octobre 2020 à 18 h 54</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="320283" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/covid-19-3256-nouveaux-cas-confirmes-ce-vendredi-au-maroc/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2020/04/CORONAVIRUS-AU-MAROC-3-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" loading="lazy" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/04/CORONAVIRUS-AU-MAROC-3-331x219.jpg 331w, https://www.lesiteinfo.com/wp-content/uploads/2020/04/CORONAVIRUS-AU-MAROC-3-331x219@2x.jpg 662w" sizes="(max-width: 331px) 100vw, 331px" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/covid-19-3256-nouveaux-cas-confirmes-ce-vendredi-au-maroc/" title="Covid-19: 3256 nouveaux cas confirmés ce vendredi au Maroc" rel="bookmark">Covid-19: 3256 nouveaux cas confirmés ce vendredi au Maroc</a></h3>
                                <span class="ws-info"><span>30 octobre 2020 à 18 h 29</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                            
                        <div class="related-row">
                        <div data-val="319655" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/couvre-feu-et-mesures-restrictives-dans-une-ville-pres-de-rabat/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2020/09/police-2-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" loading="lazy" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/09/police-2-331x219.jpg 331w, https://www.lesiteinfo.com/wp-content/uploads/2020/09/police-2-331x219@2x.jpg 662w" sizes="(max-width: 331px) 100vw, 331px" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/couvre-feu-et-mesures-restrictives-dans-une-ville-pres-de-rabat/" title="Couvre-feu et mesures restrictives dans une ville près de Rabat" rel="bookmark">Couvre-feu et mesures restrictives dans une ville près de Rabat</a></h3>
                                <span class="ws-info"><span>30 octobre 2020 à 14 h 45</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="320174" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/covid-19-au-maroc-le-port-du-masque-conteste-un-expert-explique/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2020/04/masques-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" loading="lazy" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/04/masques-331x219.jpg 331w, https://www.lesiteinfo.com/wp-content/uploads/2020/04/masques-331x219@2x.jpg 662w" sizes="(max-width: 331px) 100vw, 331px" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/covid-19-au-maroc-le-port-du-masque-conteste-un-expert-explique/" title="Covid-19 au Maroc: le port du masque contesté, un expert explique" rel="bookmark">Covid-19 au Maroc: le port du masque contesté, un expert explique</a></h3>
                                <span class="ws-info"><span>30 octobre 2020 à 14 h 20</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="320206" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/nuit-de-terreur-dans-lancienne-medina-de-casablanca-video/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2020/10/casa-11-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" loading="lazy" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/10/casa-11-331x219.jpg 331w, https://www.lesiteinfo.com/wp-content/uploads/2020/10/casa-11-331x219@2x.jpg 662w" sizes="(max-width: 331px) 100vw, 331px" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/nuit-de-terreur-dans-lancienne-medina-de-casablanca-video/" title="Nuit de terreur dans l&rsquo;ancienne médina de Casablanca (VIDEO)" rel="bookmark">Nuit de terreur dans l&rsquo;ancienne médina de Casablanca (VIDEO)</a></h3>
                                <span class="ws-info"><span>30 octobre 2020 à 13 h 54</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                                                                </div>
            </section>

        </div>
        <div class="cf"></div>
        <!-- .post-related-bd -->
                

            
            
<div id="disqus_thread"></div>
        
                <section id="bdCheckAlso" class="bdCheckAlso-right">
            <div class="title-bd">
                <h3>
                    Suggestions d’articles                </h3>
                <div class="title-line"></div>
                <a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
            </div>

                            <div class="check-also-post">
                                            <div class="check-also-thumb" style="background-image:url(https://www.lesiteinfo.com/wp-content/uploads/2020/08/CNIE-DGSN-331x219.jpg);"></div>
                    
                    <h2 class="post-title"><a href="https://www.lesiteinfo.com/maroc/la-dgsn-lance-une-nouvelle-generation-de-titres-de-sejour-pour-les-etrangers/" rel="bookmark">La DGSN lance une nouvelle génération de titres de séjour pour les étrangers</a></h2>
                    <p>La Direction générale de la sûreté nationale (DGSN) a entamé le lancement de la nouvelle génération des titres de séjour des étrangers résidant au Maroc, et ce dans le cadre de ses efforts visant à renforcer la sécurité des documents d'identité.
</p>
                </div>
                    </section>
            <div class="cf"></div>
</div><!-- #content -->
<div id="sidebar" class="theia_sticky">
    <div class="theiaStickySidebar">

    <section id="text-15" class="single-widget widget widget-main widget_text">			<div class="textwidget"><!-- /136889141/FR-300*600 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {

	}
	else{
tagga1='div-gpt-ad-1514723309394-0';
document.write('<div id="'+ tagga1 +'">');
googletag.cmd.push(function() { googletag.display(''+ tagga1 +''); });
document.write('</div>');
		}
</script></div>
		</section><section id="media_image-2" class="single-widget widget widget-main widget_media_image"><div class="widget-title widget-sidebar-title"><h3 class="">Profitez de tous nos contenus en ligne</h3></div><a href="https://link.lesiteinfo.com/linkeco"><img class="image " src="https://lesecoplus.com/?lastimg" alt="" width="822" height="1106" /></a></section><section id="text-18" class="single-widget widget widget-main widget_text">			<div class="textwidget"><div id='div-gpt-ad-1514459201997-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-4'); });
</script>
</div></center></div>
		</section><section id="bd-cate-posts-7" class="single-widget widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">Les articles à la une</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/nouvelles-mesures-restrictives-ce-qui-change-a-al-hoceima/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2020/09/police-2-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" loading="lazy" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/09/police-2-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2020/09/police-2-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/nouvelles-mesures-restrictives-ce-qui-change-a-al-hoceima/" title="Nouvelles mesures restrictives : ce qui change à Al Hoceima" rel="bookmark">Nouvelles mesures restrictives : ce qui change à Al Hoceima</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>30 octobre 2020 à 21 h 40</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/la-dgsn-lance-une-nouvelle-generation-de-titres-de-sejour-pour-les-etrangers/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2020/08/CNIE-DGSN-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" loading="lazy" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/08/CNIE-DGSN-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2020/08/CNIE-DGSN-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/la-dgsn-lance-une-nouvelle-generation-de-titres-de-sejour-pour-les-etrangers/" title="La DGSN lance une nouvelle génération de titres de séjour pour les étrangers" rel="bookmark">La DGSN lance une nouvelle génération de titres de séjour pour les étrangers</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>30 octobre 2020 à 21 h 32</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/sport/atp-sonego-donne-une-raclee-a-djokovic-video/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2020/01/Djokovic-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" loading="lazy" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/01/Djokovic-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2020/01/Djokovic-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/sport/atp-sonego-donne-une-raclee-a-djokovic-video/" title="ATP : Sonego donne une raclée à Djokovic (VIDEO)" rel="bookmark">ATP : Sonego donne une raclée à Djokovic (VIDEO)</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>30 octobre 2020 à 21 h 28</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/rabat-controle-renforce-entre-hay-ryad-et-temara/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2020/10/police-2-1-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" loading="lazy" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/10/police-2-1-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2020/10/police-2-1-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/rabat-controle-renforce-entre-hay-ryad-et-temara/" title="Rabat : contrôle renforcé entre Hay Ryad et Témara" rel="bookmark">Rabat : contrôle renforcé entre Hay Ryad et Témara</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/alaoui/">Rédaction R </a><span>30 octobre 2020 à 21 h 19</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/monde/la-belgique-passe-a-un-confinement-plus-severe/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/12/belgique-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" loading="lazy" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/12/belgique-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/12/belgique-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/monde/la-belgique-passe-a-un-confinement-plus-severe/" title="La Belgique passe à un « confinement plus sévère »" rel="bookmark">La Belgique passe à un « confinement plus sévère »</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>30 octobre 2020 à 20 h 37</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/politique/sahara-le-conseil-de-securite-renouvelle-le-mandat-de-la-minurso/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2016/12/minurso-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" loading="lazy" srcset="https://www.lesiteinfo.com/wp-content/uploads/2016/12/minurso-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2016/12/minurso-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/politique/sahara-le-conseil-de-securite-renouvelle-le-mandat-de-la-minurso/" title="Sahara: le Conseil de sécurité renouvelle le mandat de la MINURSO" rel="bookmark">Sahara: le Conseil de sécurité renouvelle le mandat de la MINURSO</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>30 octobre 2020 à 20 h 18</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2020/08/Voitures-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" loading="lazy" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/08/Voitures-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2020/08/Voitures-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/" title="Vol de voitures à Rabat : la DGSN intervient" rel="bookmark">Vol de voitures à Rabat : la DGSN intervient</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>30 octobre 2020 à 20 h 00</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/sport/coronavirus-cristiano-ronaldo-est-negatif/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/07/ronaldo-1-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" loading="lazy" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/07/ronaldo-1-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/07/ronaldo-1-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/sport/coronavirus-cristiano-ronaldo-est-negatif/" title="Coronavirus : Cristiano Ronaldo est négatif" rel="bookmark">Coronavirus : Cristiano Ronaldo est négatif</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>30 octobre 2020 à 19 h 30</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="email-subscribers-3" class="single-widget widget widget-main widget_text elp-widget"><div class="widget-title widget-sidebar-title"><h3 class="">Inscrivez-vous à la newsletter</h3></div>
		<div>
						<div class="es_msg"><span id="es_msg"></span></div>
						
			<div class="es_textbox">
				<input class="es_textbox_class"  placeholder="Votre e-mail"  name="es_txt_email" id="es_txt_email" onkeypress="if(event.keyCode==13) es_submit_page('https://www.lesiteinfo.com')" value="" maxlength="225" style="margin-top: 9px;width: 67%;" type="text">
                <input class="es_textbox_button" name="es_txt_button" id="es_txt_button" onClick="validatee()" value="Je m'inscris" style="cursor: pointer;" type="button">
			</div>
            <script type=text/javascript>
function validatee(){
if (remember.checked == 1){
 return es_submit_page('https://www.lesiteinfo.com') ;
}else{
alert("Merci de cocher les conditions.")
}
}
</script>
<p style=" margin-bottom: 0px !important; color: red; ">
<input id="remember" name="remember" type="checkbox" style=" border: 1px solid #b4b9be; background: #fff; color: #555; clear: none; cursor: pointer; display: inline-block; line-height: 0; height: 16px; margin: -4px 4px 0 0; outline: 0; padding: 0!important; text-align: center; vertical-align: middle; width: 16px; min-width: 16px; "><em>En cochant cette case, vous acceptez que vos données soient enregistrées et traitées et vous acceptez que suite a la loi 0908, vous avez un droit d’accès, d’opposition et de rectification sur vos données.</em></p>
							<input name="es_txt_name" id="es_txt_name" value="" type="hidden">
						<input name="es_txt_group" id="es_txt_group" value="" type="hidden">
		</div>
		</section><section id="social-links-3" class="widget widget-main social-links-widget">        <div class="sl-widget-inner">
            <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>        </div>
        </section><section id="text-8" class="single-widget widget widget-main widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=789019781226120";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" style="margin-bottom:20px;" data-href="https://www.facebook.com/lesiteinfo/?fref=ts"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lesiteinfo/?fref=ts"><a href="https://www.facebook.com/lesiteinfo/?fref=ts">Le Site info</a></blockquote></div></div></div>
		</section><section id="timeline-widget-4" class="single-widget widget widget-main timeline-widget"><div class="widget-title widget-sidebar-title"><h3 class="">En Continu</h3></div>        <ul class="timeline-wrap">
                    <li class="timeline-article bd-uid1,2">
            <a itemprop="url" href="https://www.lesiteinfo.com/maroc/nouvelles-mesures-restrictives-ce-qui-change-a-al-hoceima/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>30 octobre 2020 à 21 h 40</span></span>
                <h3 itemprop="name" class="timeline-article-title">Nouvelles mesures restrictives : ce qui change à Al Hoceima</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1,2">
            <a itemprop="url" href="https://www.lesiteinfo.com/maroc/la-dgsn-lance-une-nouvelle-generation-de-titres-de-sejour-pour-les-etrangers/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>30 octobre 2020 à 21 h 32</span></span>
                <h3 itemprop="name" class="timeline-article-title">La DGSN lance une nouvelle génération de titres de séjour pour les étrangers</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1,2">
            <a itemprop="url" href="https://www.lesiteinfo.com/maroc/rabat-controle-renforce-entre-hay-ryad-et-temara/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>30 octobre 2020 à 21 h 19</span></span>
                <h3 itemprop="name" class="timeline-article-title">Rabat : contrôle renforcé entre Hay Ryad et Témara</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1,2">
            <a itemprop="url" href="https://www.lesiteinfo.com/maroc/vol-de-voitures-a-rabat-la-dgsn-intervient/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>30 octobre 2020 à 20 h 00</span></span>
                <h3 itemprop="name" class="timeline-article-title">Vol de voitures à Rabat : la DGSN intervient</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1,2">
            <a itemprop="url" href="https://www.lesiteinfo.com/maroc/la-journaliste-kaima-belouchi-endeuillee/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>30 octobre 2020 à 19 h 25</span></span>
                <h3 itemprop="name" class="timeline-article-title">La journaliste Kaima Belouchi endeuillée</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            </ul>
        <!-- .timeline-wrap -->
        </section><section id="text-21" class="single-widget widget widget-main widget_text">			<div class="textwidget"></div>
		</section><section id="bd-cate-posts-4" class="single-widget widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">Chroniques</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/monsieur-driss-azami-devait-sy-attendre/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2020/10/elazami-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" loading="lazy" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/10/elazami-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2020/10/elazami-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/monsieur-driss-azami-devait-sy-attendre/" title="« Monsieur » Driss Azami devait s’y attendre&#8230;" rel="bookmark">« Monsieur » Driss Azami devait s’y attendre&#8230;</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>18 octobre 2020 à 10 h 00</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/maroc-un-jour-par-semaine-de-confinement-pourquoi-pas/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2020/08/confinement-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" loading="lazy" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/08/confinement-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2020/08/confinement-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/maroc-un-jour-par-semaine-de-confinement-pourquoi-pas/" title="Maroc: un jour par semaine de confinement, pourquoi pas ?" rel="bookmark">Maroc: un jour par semaine de confinement, pourquoi pas ?</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>18 octobre 2020 à 9 h 33</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/casablanca-le-spectre-du-reconfinement-guette/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2020/07/casa-5-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" loading="lazy" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/07/casa-5-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2020/07/casa-5-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/casablanca-le-spectre-du-reconfinement-guette/" title="Casablanca : le spectre du reconfinement guette" rel="bookmark">Casablanca : le spectre du reconfinement guette</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>16 juillet 2020 à 11 h 21</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/casablanca-la-vie-reprend-ses-droits-mais-restez-prudents/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2020/03/Casablanca-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" loading="lazy" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/03/Casablanca-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2020/03/Casablanca-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/casablanca-la-vie-reprend-ses-droits-mais-restez-prudents/" title="Casablanca : la vie reprend ses droits, mais restez prudents !" rel="bookmark">Casablanca : la vie reprend ses droits, mais restez prudents !</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>28 juin 2020 à 12 h 10</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/marocains-souriez-vous-etes-deconfines/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2020/06/plage-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" loading="lazy" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/06/plage-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2020/06/plage-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/marocains-souriez-vous-etes-deconfines/" title="Marocains, souriez, vous êtes déconfinés !" rel="bookmark">Marocains, souriez, vous êtes déconfinés !</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>28 juin 2020 à 11 h 46</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="text-13" class="single-widget widget widget-main widget_text">			<div class="textwidget"></div>
		</section>    </div>
</div>
<!-- #sidebar -->                </div>
            </div><!-- .container-main -->
        </div><!-- .info-wrap -->
    </div><!-- #main -->




    <div class="cf"></div><div class="info-wrap">
        <div class="info-inner">
            <div id="footer-ads" class="footer-ads">
            
                <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
  
  tagfooter='div-gpt-ad-1516964213132-0';
document.write('<div style=" position: fixed; bottom: 0; width: 100%; z-index: 99; "><div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div></div>');

	}
	else{
tagfooter='div-gpt-ad-1514459201997-18';
document.write('<div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div>');
		}
</script>
                    </div>        </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="info-wrap">
                <div class="info-inner">

                                            <div class="footer-left">
                            © CROSS WORD 2016                        </div>
                    <!-- .footer-left-->

                                            <div class="footer-right">
                            <div class="menu-footer-container"><ul id="menu-footer" class="nav-menu"><li id="menu-item-180834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180834"><a href="https://www.lesiteinfo.com/maroc-pharmacies-de-garde-a-casablanca-rabat/">Pharmacies de garde à Casablanca et Rabat</a></li>
<li id="menu-item-140830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140830"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li id="menu-item-140825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140825"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li id="menu-item-64484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64484"><a href="https://www.lesiteinfo.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901"><a href="https://www.lesiteinfo.com/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="https://www.lesiteinfo.com/contact/">Contact</a></li>
</ul></div>                        </div>
                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
</script><script data-ad-client="ca-pub-1021409778642596" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Debut New Habillage--> 
<style>div#div-gpt-ad-1559657197230-0{overflow: hidden; position: absolute; width: 1349px; height: 950px; top: 0px; left: 50%; margin-left: -675px; z-index: 2;}</style>
<div><!-- /136889141/new-habillage --> <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
}
else{
taggshednhb='div-gpt-ad-1559657197230-0';
document.write('<div id="'+ taggshednhb +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshednhb +''); });
document.write('</div>');
}
</script></div>

<style> #page.boxed {  z-index: 3 !important; } aside.bd-MobileSiderbar.bd-MobileSiderbarShow {
    z-index: 4 !important;
}   </style>  
<!-- END New Habillage--> 
<!-- /136889141/FR-interstisiel -->
<div id='div-gpt-ad-1514459201997-9' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-9'); });
</script>
</div>
<!--  End Interstisiel -->
  <script type="text/javascript">
document.write('<div id="interstitiel-new" style=" position: fixed;text-align: center; width: 100%; z-index: 99;line-height:29px; display: block ; margin: 0 auto 0 auto ; "><div id="div-gpt-ad-1558007673810-0">');
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558007673810-0'); });
document.write('</div></div>');
var browser_width = (window.parent.innerWidth > 0) ? window.parent.innerWidth : screen.width;

var source_width 			= "400";
var source_height 			=  "400";  
var browser_height = (window.parent.innerHeight > 0) ? window.parent.innerHeight : screen.height;
var space_top = (browser_height - source_height + 30) /2;
var foor = window.parent.document.getElementById("interstitiel-new");
foor.style["top"] =  space_top + "px";
var container_close_sec 	        = "7";
var closeTime 				= container_close_sec * 1000;
setTimeout("parent.close_mobile_newinters()", closeTime);

function close_mobile_newinters()
{
window.parent.document.getElementById("interstitiel-new").style.display = "none";
}</script>

<!-- Footer Taboola--> 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- END Footer Taboola--> 
<!-- popup appli -->
    <script type="text/javascript">
    if( /iPad|iPhone/i.test(navigator.userAgent) ) {

        //cookie name mypopup not found so display the popup
       if(!getCookie("mypopup")){
            setCookie("mypopup",true); //sets the cookie mypopup
            var url=confirm("Téléchargez notre appli mobile pour une navigation plus fluide");
            if (url==true)
            {
               
            }else{


            }
       }

    }
var deviceIsMobile = false; //At the beginning we set this flag as false. If we can detect the device is a mobile device in the next line, then we set it as true.


setTimeout(function(){
	if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent)
    || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) {
   //cookie name mypopup not found so display the popup
       if(!getCookie("mypopup")){
            setCookie("mypopup",true); //sets the cookie mypopup
            var url=confirm("Téléchargez notre appli mobile pour une navigation plus fluide");
            if (url==true)
            {
                var url = window.location.href = 'https://play.google.com/store/apps/details?id=com.lesiteinfo&hl=fr_FR';
                url.show();
            }else{


            }
       }
}
}, 3000);

//function to retrieve cookie value
function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length,c.length);
        }
    }
    return "";
}

//function to set the cookie
function setCookie(cname, cvalue) {
    document.cookie = cname + "=" + cvalue + "; ";
}
    </script>
     <!-- fin popup appli -->  

<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lesiteinfo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lesiteinfo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"320290 https:\/\/www.lesiteinfo.com\/?p=320290","disqusShortname":"lesiteinfo","disqusTitle":"Vol de voitures \u00e0 Rabat : la DGSN intervient","disqusUrl":"https:\/\/www.lesiteinfo.com\/maroc\/vol-de-voitures-a-rabat-la-dgsn-intervient\/","postId":"320290"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/all-min.js' id='bd-all-main-js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/sticky-min.js' id='bd-sticky-js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/scripts.js' id='infoScripts-js'></script>
<script type='text/javascript' id='bd-main-js-extra'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultats trouv\u00e9s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/main.js' id='bd-main-js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/jquery.flexslider-min.js' id='flex-slider-js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/search.js' id='bd-search-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">En poursuivant votre navigation sur ce site, vous acceptez nos <a href="https://www.lesiteinfo.com/mentions-legales/#cgv" style="color: red;font-weight: bold">CGV</a> et l’utilisation de cookies pour vous garantir la meilleure expérience sur notre site.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.lesiteinfo.com/confidentialite/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">En savoir plus</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>