<!DOCTYPE html> <html lang="fr-FR" data-skin="light"> <head> <meta charset="UTF-8"/> <link rel="profile" href="https://gmpg.org/xfn/11" /> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <link rel='preload' as='image' href="/wp-content/uploads/2020/12/logo-1.png"> <link rel='preload' as='image' href="/wp-content/uploads/2022/01/Autoroutes-780x470.jpg"> <link rel='preload' as='font' href="/wp-content/themes/lesiteinfo/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type='font/woff' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/lesiteinfo/assets/fonts/fontawesome/fa-solid-900.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/lesiteinfo/assets/fonts/fontawesome/fa-brands-400.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/lesiteinfo/assets/fonts/fontawesome/fa-regular-400.woff2" type='font/woff2' crossorigin='anonymous'/> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/> <meta name="google-site-verification" content="cw9Gdgr6GjLQli2Wy1cKjKsDQdyUBHqnlqXXuIPxWeg"/> <title>Usagers de la la voie express Taza-Al Hoceima, ceci vous concerne</title> <meta name="description" content="Le ministère affirme qu&#039;il reste à la disposition des citoyens 24h/24 pour leur fournir toutes les informations nécessaires"/> <link rel="canonical" href="https://www.lesiteinfo.com/maroc/usagers-de-la-la-voie-express-taza-al-hoceima-ceci-vous-concerne/"/> <meta property="og:locale" content="fr_FR"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Usagers de la la voie express Taza-Al Hoceima, ceci vous concerne"/> <meta property="og:description" content="Le ministère affirme qu&#039;il reste à la disposition des citoyens 24h/24 pour leur fournir toutes les informations nécessaires"/> <meta property="og:url" content="https://www.lesiteinfo.com/maroc/usagers-de-la-la-voie-express-taza-al-hoceima-ceci-vous-concerne/"/> <meta property="og:site_name" content="Le Site Info"/> <meta property="article:publisher" content="https://www.facebook.com/lesiteinfo/"/> <meta property="article:published_time" content="2022-05-13T12:42:24+00:00"/> <meta property="og:image" content="https://www.lesiteinfo.com/wp-content/uploads/2022/01/Autoroutes.jpg"/> <meta property="og:image:width" content="1200"/> <meta property="og:image:height" content="600"/> <meta property="og:image:type" content="image/jpeg"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:creator" content="@LeSiteInfo"/> <meta name="twitter:site" content="@LeSiteInfo"/> <meta name="twitter:label1" content="Écrit par"/> <meta name="twitter:data1" content="LeSiteinfo N"/> <meta name="twitter:label2" content="Durée de lecture estimée"/> <meta name="twitter:data2" content="1 minute"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lesiteinfo.com/#organization","name":"Le Site info","url":"https://www.lesiteinfo.com/","sameAs":["https://www.facebook.com/lesiteinfo/","https://www.instagram.com/lesiteinfo/","https://www.youtube.com/channel/UCPe5wl8Uxru1lvXIQroF-RA","https://twitter.com/LeSiteInfo"],"logo":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.lesiteinfo.com/#/schema/logo/image/","url":"https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/04/35350045_1572452032865240_7172044146742394880_n.png?fit=800%2C800&ssl=1","contentUrl":"https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/04/35350045_1572452032865240_7172044146742394880_n.png?fit=800%2C800&ssl=1","width":800,"height":800,"caption":"Le Site info"},"image":{"@id":"https://www.lesiteinfo.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.lesiteinfo.com/#website","url":"https://www.lesiteinfo.com/","name":"Le Site Info","description":"Site de l&#039;information au Maroc","publisher":{"@id":"https://www.lesiteinfo.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lesiteinfo.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.lesiteinfo.com/maroc/usagers-de-la-la-voie-express-taza-al-hoceima-ceci-vous-concerne/#primaryimage","url":"https://www.lesiteinfo.com/wp-content/uploads/2022/01/Autoroutes.jpg","contentUrl":"https://www.lesiteinfo.com/wp-content/uploads/2022/01/Autoroutes.jpg","width":1200,"height":600},{"@type":"WebPage","@id":"https://www.lesiteinfo.com/maroc/usagers-de-la-la-voie-express-taza-al-hoceima-ceci-vous-concerne/#webpage","url":"https://www.lesiteinfo.com/maroc/usagers-de-la-la-voie-express-taza-al-hoceima-ceci-vous-concerne/","name":"Usagers de la la voie express Taza-Al Hoceima, ceci vous concerne","isPartOf":{"@id":"https://www.lesiteinfo.com/#website"},"primaryImageOfPage":{"@id":"https://www.lesiteinfo.com/maroc/usagers-de-la-la-voie-express-taza-al-hoceima-ceci-vous-concerne/#primaryimage"},"datePublished":"2022-05-13T12:42:24+00:00","dateModified":"2022-05-13T12:42:24+00:00","description":"Le ministère affirme qu'il reste à la disposition des citoyens 24h/24 pour leur fournir toutes les informations nécessaires","breadcrumb":{"@id":"https://www.lesiteinfo.com/maroc/usagers-de-la-la-voie-express-taza-al-hoceima-ceci-vous-concerne/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.lesiteinfo.com/maroc/usagers-de-la-la-voie-express-taza-al-hoceima-ceci-vous-concerne/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lesiteinfo.com/maroc/usagers-de-la-la-voie-express-taza-al-hoceima-ceci-vous-concerne/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.lesiteinfo.com/"},{"@type":"ListItem","position":2,"name":"Usagers de la la voie express Taza-Al Hoceima, ceci vous concerne"}]},{"@type":"Article","@id":"https://www.lesiteinfo.com/maroc/usagers-de-la-la-voie-express-taza-al-hoceima-ceci-vous-concerne/#article","isPartOf":{"@id":"https://www.lesiteinfo.com/maroc/usagers-de-la-la-voie-express-taza-al-hoceima-ceci-vous-concerne/#webpage"},"author":{"@id":"https://www.lesiteinfo.com/#/schema/person/2caa08f749ae5bbe223b5ad06c2bd52f"},"headline":"Usagers de la la voie express Taza-Al Hoceima, ceci vous concerne","datePublished":"2022-05-13T12:42:24+00:00","dateModified":"2022-05-13T12:42:24+00:00","mainEntityOfPage":{"@id":"https://www.lesiteinfo.com/maroc/usagers-de-la-la-voie-express-taza-al-hoceima-ceci-vous-concerne/#webpage"},"wordCount":204,"publisher":{"@id":"https://www.lesiteinfo.com/#organization"},"image":{"@id":"https://www.lesiteinfo.com/maroc/usagers-de-la-la-voie-express-taza-al-hoceima-ceci-vous-concerne/#primaryimage"},"thumbnailUrl":"https://www.lesiteinfo.com/wp-content/uploads/2022/01/Autoroutes.jpg","keywords":["Al Hoceima","Autoroute","Maroc","Marocain","Taza"],"articleSection":["Maroc"],"inLanguage":"fr-FR","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.lesiteinfo.com/#organization"}},{"@type":"Person","@id":"https://www.lesiteinfo.com/#/schema/person/2caa08f749ae5bbe223b5ad06c2bd52f","name":"LeSiteinfo N","url":"https://www.lesiteinfo.com/author/lesiteinfo-n/"}]}</script> <link rel="amphtml" href="?amp"/><meta name="generator" content="AMP for WP 1.0.64.1"/><link rel='dns-prefetch' href="//s.w.org/"/> <link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Flux" href="/feed/"/> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lesiteinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='mediaelement-css' href="/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16" type='text/css' media='all'/> <link rel='stylesheet' id='wp-mediaelement-css' href="/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1" type='text/css' media='all'/> <link rel='stylesheet' id='contact-form-7-css' href="/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2" type='text/css' media='all'/> <link rel='stylesheet' id='es-widget-css-css' href="/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=5.8.1" type='text/css' media='all'/> <link rel='stylesheet' id='ppress-frontend-css' href="/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.3" type='text/css' media='all'/> <link rel='stylesheet' id='ppress-flatpickr-css' href="/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.3" type='text/css' media='all'/> <link rel='stylesheet' id='ppress-select2-css' href="/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.1" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-base-css' href="/wp-content/themes/lesiteinfo/assets/css/base.min.css?ver=5.0.9" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-print-css' href="/wp-content/themes/lesiteinfo/assets/css/print.css?ver=5.0.9" type='text/css' media='print'/> <style id='tie-css-print-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='wp-add-custom-css-css' href="/?display_custom_css=css&#038;ver=5.8.1" type='text/css' media='all'/> <link rel='stylesheet' id='jetpack_css-css' href="/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3" type='text/css' media='all'/> <script type='text/javascript' id='es-widget-js-extra'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=5.8.1' id='es-widget-js'></script> <script type='text/javascript' id='es-widget-page-js-extra'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=5.8.1' id='es-widget-page-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.1' id='ppress-flatpickr-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.1' id='ppress-select2-js'></script> <link rel="https://api.w.org/" href="/wp-json/"/><link rel="alternate" type="application/json" href="/wp-json/wp/v2/posts/536343"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 5.8.1"/> <link rel='shortlink' href="/?p=536343"/> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fusagers-de-la-la-voie-express-taza-al-hoceima-ceci-vous-concerne%2F"/> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fusagers-de-la-la-voie-express-taza-al-hoceima-ceci-vous-concerne%2F&#038;format=xml"/> <style type='text/css'>img#wpstats{display:none}</style> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1021409778642596" crossorigin="anonymous"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-75349836-1"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75349836-1');
</script> <style>.slick-slide { background: white; } .widget_text ul li { list-style: unset !important; } </style> <script type="text/javascript">
_atrk_opts = { atrk_acct:"2piOp1IWh910bm", domain:"lesiteinfo.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script> <noscript><img src="//d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2piOp1IWh910bm" style="display:none" height="1" width="1" alt=""/></noscript> <meta property="fb:pages" content="632506033615469"/> <meta name="google-site-verification" content="I4mBYw70ExWvqaCWJxSL9_Z4UUfJy_c6uv0rDr78DDY"/> <link rel="alternate" hreflang="ar" href="//ar.lesiteinfo.com/"/> <meta name="google-site-verification" content="dmiw8yDC0xw1s39bNW9G55NeBfc3MxVgs1G4bL1-iAw"/> <meta property="fb:app_id" content="899971573484066"/> <meta name="theme-color" content="#c2212c"> <meta name="msapplication-navbutton-color" content="#c2212c"> <meta name="apple-mobile-web-app-status-bar-style" content="#c2212c"> <script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script> <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/136889141/FR-300*250-Fin-Article', [[336, 250], [300, 250]], 'div-gpt-ad-1514459201997-0').addService(googletag.pubads());
		googletag.defineSlot('/21821871921/Milieu2', [[300, 600], [300, 250]], 'div-gpt-ad-1585670193615-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*250-TOP-Article', [300, 250], 'div-gpt-ad-1514459201997-1').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*250-TOP-Article-passback', [300, 250], 'div-gpt-ad-1514459201997-2').addService(googletag.pubads());
googletag.defineSlot('/136889141/FR-300*600', [[300, 600], [300, 250], [336, 250]], 'div-gpt-ad-1514723309394-0').addService(googletag.pubads());    googletag.defineSlot('/136889141/FR-300*600-2', [[336, 250], [300, 600], [300, 250]], 'div-gpt-ad-1514459201997-4').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*600-passback', [[300, 250], [300, 600]], 'div-gpt-ad-1514459201997-5').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Habillage', [1, 1], 'div-gpt-ad-1514459201997-6').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Habillage-Article1', [1, 1], 'div-gpt-ad-1514459201997-7').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-header-Mobile', [[320, 80], [300, 100], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [336, 280],[336, 250], [300, 250]], 'div-gpt-ad-1514459201997-8').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-interstisiel', [1, 1], 'div-gpt-ad-1514459201997-9').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Megabanner-TOP-passback', [[320, 80], [300, 600], [970, 250], [300, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-10').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-728*90-TOP', [[970, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-11').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-1', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-12').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-2', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-13').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-3', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-14').addService(googletag.pubads());
    googletag.defineSlot('/136889141/gallerytagmobile', [[320, 80], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-15').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-1', [728, 90], 'div-gpt-ad-1514459201997-16').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-2', [728, 90], 'div-gpt-ad-1514459201997-17').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-footer', [728, 90], 'div-gpt-ad-1514459201997-18').addService(googletag.pubads());
    googletag.defineSlot('/136889141/other-posts', [[1, 1], [320, 416]], 'div-gpt-ad-1563467302079-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/footer-mobile', [[320, 50], [320, 100]], 'div-gpt-ad-1516964213132-0').addService(googletag.pubads());
googletag.defineSlot('/136889141/Video-bas-article', [1, 1], 'div-gpt-ad-1533038508396-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/new-interstitiel', [[320, 480], [400, 400]], 'div-gpt-ad-1558007673810-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script> <script>
function hredirection() {
var myElem = document.getElementById('google_ads_iframe_/136889141/new-habillage_0');
if (myElem === null) {}else{document.getElementById("tie-wrapper").style.marginTop = "155px"; document.getElementById("tie-wrapper").style.maxWidth = "1049px";}

var intElem = document.getElementById('google_ads_iframe_/136889141/new-interstitiel_0');
if (intElem === null) {}else{window.parent.document.getElementById("div-close").style.display = "block";}
}
</script> <meta name="theme-color" content="#bc2127"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="onesignal" content="wordpress-plugin"/> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.lesiteinfo.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '37dc7281-3892-43eb-b500-286115b03e77';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de vous être abonné!";
oneSignal_options['path'] = "https://www.lesiteinfo.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.064b44a8-1dd7-4e10-9d87-452ef5b9c9dd";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Souhaitez-vous recevoir nos dernières infos par notification?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Ceci est un exemple de notification";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Les notifications apparaîtront sur votre bureau";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ceci est un exemple de notification";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Les notifications apparaîtront sur votre bureau";
oneSignal_options['promptOptions']['acceptButtonText'] = "OK";
oneSignal_options['promptOptions']['cancelButtonText'] = "NON MERCI";
oneSignal_options['promptOptions']['siteName'] = "Le Site Info";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de vous être abonné!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer les notifications de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;ABONNER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DÉSABONNER';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour autoriser les notifications:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <style type="text/css"> /* If html does not have either class, do not show lazy loaded images. */ html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image { display: none; } </style> <script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script> <link rel="icon" href="/wp-content/uploads/2021/09/favicon.png" sizes="32x32"/> <link rel="icon" href="/wp-content/uploads/2021/09/favicon.png" sizes="192x192"/> <link rel="apple-touch-icon" href="/wp-content/uploads/2021/09/favicon.png"/> <meta name="msapplication-TileImage" content="https://www.lesiteinfo.com/wp-content/uploads/2021/09/favicon.png"/> <script>googletag.pubads().setTargeting("versions","https://www.lesiteinfo.com");</script> <script>googletag.pubads().setTargeting("hyperlien","536343");</script> <script>googletag.pubads().setTargeting("permalinks","https://www.lesiteinfo.com/maroc/usagers-de-la-la-voie-express-taza-al-hoceima-ceci-vous-concerne/");</script> <script>googletag.pubads().setTargeting("categorys","Maroc");</script> <script>
	googletag.pubads().setTargeting("dossiers","");
	googletag.pubads().setTargeting("tagss","Al Hoceima,Autoroute,Maroc,Marocain,Taza");
	googletag.pubads().setTargeting("tag_exist","0");
</script> </head> <body onload="hredirection()" id="tie-body" class="post-template-default single single-post postid-536343 single-format-standard tie-no-js wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 has-header-below-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_sidebars is-ajax-parent-post"> <script data-ad-client="ca-pub-1021409778642596" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <div style=" width: 100% !important;margin: auto;margin-bottom: -5px; "> <script type="text/javascript">
    if( /iPad|iPhone/i.test(navigator.userAgent) ) {
       document.write('<center>\n<'+'script type="text/javascript" src="https://links.lesiteinfo.com/js/applefr.js"><'+'/script>\n</center>');
    }
else{
if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent)
    || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) {
             document.write('<center>\n<'+'script type="text/javascript" src="https://links.lesiteinfo.com/js/androidfr.js"><'+'/script>\n</center>');

}}

    </script></div> <style>div#div-gpt-ad-1559657197230-0{overflow: hidden; position: absolute; width: 1349px; height: 950px; top: 0px; left: 50%; margin-left: -675px; z-index: 2;}</style> <div> <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
}
else{
taggshednhb='div-gpt-ad-1559657197230-0';
document.write('<div id="'+ taggshednhb +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshednhb +''); });
document.write('</div>');
}
</script></div> <style> #page.boxed { z-index: 3 !important; } aside.bd-MobileSiderbar.bd-MobileSiderbarShow { z-index: 4 !important; } </style> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/136889141/new-habillage', [1412, 774], 'div-gpt-ad-1559657197230-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script> <script async src="https://www.lesiteinfo.com/dailymotion/taboola.js"></script> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73967/tag"></script> <header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-default-light main-nav-below no-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-shadow has-normal-width-logo mobile-header-centered"> <nav id="top-nav" data-skin="search-in-top-nav" class="has-date-menu-components top-nav header-nav live-search-parent" aria-label="Navigation secondaire"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date tie-icon"> ven 13 Mai 2022 </div> <div class="tie-alignleft"> <div class="top-menu header-menu"><ul id="menu-top-bar" class="menu"><li id="menu-item-520581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-520581"><a href="/confidentialite/">Vie privée &#038; Cookies</a></li> <li id="menu-item-520583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520583"><a href="/mentions-legales/">Mentions Légales</a></li> <li id="menu-item-520584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520584"><a href="/plan-du-site/">Plan du Site</a></li> </ul></div> </div> <div class="tie-alignright"> <ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="Rerchercher"> <form method="get" id="search" action="/"> <input id="search-input" class="is-ajax-search" inputmode="search" type="text" name="s" title="Rechercher" placeholder="Rechercher"/> <button id="search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Rechercher</span> </button> </form> </li> <li class="random-post-icon menu-item custom-menu-link"> <a href="?random-post=1" class="random-post" title="Article Aléatoire" rel="nofollow"> <span class="tie-icon-random" aria-hidden="true"></span> <span class="screen-reader-text">Article Aléatoire</span> </a> </li> <li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/lesiteinfo/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/c/LeSiteinfoTV"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/LeSiteInfoFR"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/lesiteinfo"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> <li class="weather-menu-item menu-item custom-menu-link"> <div class="tie-weather-widget is-animated" title="Nuages Dispersés"> <div class="weather-wrap"> <div class="weather-forecast-day small-weather-icons"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> </div> <div class="city-data"> <span>Casablanca</span> <span class="weather-current-temp"> 22 <sup>&#x2103;</sup> </span> </div> </div> </div> </li></ul> </div> </div> </div> </nav> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container clearfix"> <div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div> <div id="logo" class="image-logo"> <a title="Le Site Info" href="/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/12/logo-1.png"> <img class="tie-logo-img-default tie-logo-img" src="/wp-content/uploads/2020/12/logo-1.png" alt="Le Site Info" width="200" height="60" style="max-height:60px; width: auto;"/> </picture> </a> </div> <div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link"> <a href="#" class="tie-search-trigger-mobile"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Rechercher</span> </a> </li></ul></div> </div> </div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" class="main-nav header-nav" aria-label="Navigation principale"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menucategories" class="menu" role="menubar"><li id="menu-item-462466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-462466 tie-current-menu menu-item-has-icon mega-menu mega-cat " data-id="2"><a href="../"> <span aria-hidden="true" class="tie-menu-icon fas fa-star"></span> Maroc</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-cat-wrapper"> <div class="mega-cat-content horizontal-posts"> <div class="mega-ajax-content mega-cat-posts-container clearfix"> </div> </div> </div> </div> </div> </li> <li id="menu-item-462469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462469 menu-item-has-icon mega-menu mega-cat " data-id="3"><a href="/politique/"> <span aria-hidden="true" class="tie-menu-icon fas fa-university"></span> Politique</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-cat-wrapper"> <div class="mega-cat-content horizontal-posts"> <div class="mega-ajax-content mega-cat-posts-container clearfix"> </div> </div> </div> </div> </div> </li> <li id="menu-item-462468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462468 menu-item-has-icon mega-menu mega-cat " data-id="4"><a href="/economie/"> <span aria-hidden="true" class="tie-menu-icon fas fa-euro-sign"></span> Economie</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-cat-wrapper"> <div class="mega-cat-content horizontal-posts"> <div class="mega-ajax-content mega-cat-posts-container clearfix"> </div> </div> </div> </div> </div> </li> <li id="menu-item-462467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462467 menu-item-has-icon mega-menu mega-cat " data-id="5"><a href="/sport/"> <span aria-hidden="true" class="tie-menu-icon fas fa-futbol"></span> Sport</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-cat-wrapper"> <div class="mega-cat-content horizontal-posts"> <div class="mega-ajax-content mega-cat-posts-container clearfix"> </div> </div> </div> </div> </div> </li> <li id="menu-item-462471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462471 menu-item-has-icon mega-menu mega-cat " data-id="24"><a href="/cultures/"> <span aria-hidden="true" class="tie-menu-icon fas fa-theater-masks"></span> Culture</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-cat-wrapper"> <div class="mega-cat-content horizontal-posts"> <div class="mega-ajax-content mega-cat-posts-container clearfix"> </div> </div> </div> </div> </div> </li> <li id="menu-item-462470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462470 menu-item-has-icon mega-menu mega-cat " data-id="8"><a href="/monde/"> <span aria-hidden="true" class="tie-menu-icon fas fa-globe-africa"></span> Monde</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-cat-wrapper"> <div class="mega-cat-content horizontal-posts"> <div class="mega-ajax-content mega-cat-posts-container clearfix"> </div> </div> </div> </div> </div> </li> <li id="menu-item-462513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462513 menu-item-has-icon mega-menu mega-cat " data-id="6"><a href="/video/"> <span aria-hidden="true" class="tie-menu-icon fab fa-youtube"></span> Videos</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-cat-wrapper"> <div class="mega-cat-content horizontal-posts"> <div class="mega-ajax-content mega-cat-posts-container clearfix"> </div> </div> </div> </div> </div> </li> <li id="menu-item-462517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-462517 menu-item-has-icon"><a href="//ar.lesiteinfo.com/"> <span aria-hidden="true" class="tie-menu-icon fas fa-language"></span> سيت أنفو بالعربية</a></li> <li id="menu-item-462515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-462515 menu-item-has-icon"><a href="//riyada.lesiteinfo.com/"> <span aria-hidden="true" class="tie-menu-icon fas fa-running"></span> رياضة</a></li> </ul></div> </div> </div> </div> </div> </nav> </div> </header> <link rel='stylesheet' id='tie-css-styles-css' href="/wp-content/themes/lesiteinfo/assets/css/style.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-styles')</script> <link rel='stylesheet' id='tie-css-single-css' href="/wp-content/themes/lesiteinfo/assets/css/single.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-single')</script> <link rel='stylesheet' id='tie-css-shortcodes-css' href="/wp-content/themes/lesiteinfo/assets/css/plugins/shortcodes.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-shortcodes')</script> <div class="stream-item stream-item-below-header"><center><script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggshed='div-gpt-ad-1514459201997-8';
document.write('<div id="'+ taggshed +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshed +''); });
document.write('</div>');
	}
	else{
taggshed='div-gpt-ad-1514459201997-11';
document.write('<div id="'+ taggshed +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshed +''); });
document.write('</div>');
		}
	</script></center></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-standard tie-autoloaded-post" data-post-url="https://www.lesiteinfo.com/maroc/usagers-de-la-la-voie-express-taza-al-hoceima-ceci-vous-concerne/" data-post-title="Usagers de la la voie express Taza-Al Hoceima, ceci vous concerne" data-post-edit="https://www.lesiteinfo.com/wp-admin/post.php?post=536343&amp;action=edit" data-share-title="Usagers%20de%20la%20la%20voie%20express%20Taza-Al%20Hoceima%2C%20ceci%20vous%20concerne" data-share-link="https://www.lesiteinfo.com/maroc/usagers-de-la-la-voie-express-taza-al-hoceima-ceci-vous-concerne/" data-share-image="https://www.lesiteinfo.com/wp-content/uploads/2022/01/Autoroutes.jpg"> <header class="entry-header-outer"> <div class="entry-header"> <h1 class="post-title entry-title">Usagers de la la voie express Taza-Al Hoceima, ceci vous concerne</h1> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="/author/lesiteinfo-n/" class="author-name tie-icon" title="LeSiteinfo N">LeSiteinfo N</a></span></span></span><span class="date meta-item tie-icon">vendredi 13 mai 2022 - 13:42</span></div> </div> </header> <div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="1200" height="600" src="/wp-content/uploads/2022/01/Autoroutes.jpg" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="517944" data-permalink="https://www.lesiteinfo.com/autoroutes-3/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/01/Autoroutes.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Autoroutes" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/01/Autoroutes-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/01/Autoroutes-660x330.jpg" data-lazy-srcset="https://www.lesiteinfo.com/wp-content/uploads/2022/01/Autoroutes.jpg 1200w, https://www.lesiteinfo.com/wp-content/uploads/2022/01/Autoroutes-200x100.jpg 200w, https://www.lesiteinfo.com/wp-content/uploads/2022/01/Autoroutes-660x330.jpg 660w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="/wp-content/uploads/2022/01/Autoroutes.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></figure></div></div> <div class="entry-content entry clearfix"> <div class="stream-item stream-item-above-post-content"><center> <div id='div-gpt-ad-1514459201997-1'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-1'); });
</script> </div></center></div> <p>La voie express Taza-Al Hoceima, entre les points kilométriques 357 et 361 de la route nationale N2 au niveau de la « Section Bouaalma », sera ouverte samedi à la circulation en 2&#215;2 voies, sauf sur une section de 1,5 Km, en 2 voies dans le sens Al Hoceima vers Kassita (montée) et 1 voie dans le sens Kassita vers Al Hoceima (descente), annonce le ministère de l’Equipement et de l’Eau.</p> <p>Cette disposition demeurera provisoire en attendant l’achèvement des études de stabilisation définitive de cette section caractérisée par des éboulements rocheux fréquents, indique le département dans un communiqué, invitant les usagers de la route à respecter strictement les panneaux de signalisation mis en place.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><div style=" width: 330px !important;margin: auto; "> <script>
var d = new Date();
document.write('<center>\n<'+'script type="text/javascript" src="https://links.lesiteinfo.com/js/frpub.js?q='+ d.getTime() +'"><'+'/script>\n</center>');
</script></div> </div> <p>Le ministère affirme qu&rsquo;il reste à la disposition des citoyens 24h/24 pour leur fournir toutes les informations nécessaires et les invite à consulter les bulletins annoncés régulièrement par le biais de son portail : « www.equipement.gov.ma » et l&rsquo;application « MaRoute », téléchargeable sur Smartphones, ou à contacter le centre de permanence de la Direction des travaux et de l&rsquo;exploitation routière sur le numéro de téléphone 05.37.71.17.17.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><center><script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggm2='div-gpt-ad-1514459201997-12';
document.write('<div id="'+ taggm2 +'" style="margin: auto;margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm2 +''); });
document.write('</div>');
	}
	else{
taggm2='div-gpt-ad-1514459201997-17';
document.write('<div id="'+ taggm2 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm2 +''); });
document.write('</div>');
		}
</script></center> </div> <p>S.L. (avec MAP)</p> <div class="stream-item stream-item-below-post-content"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4192881642814938"
     crossorigin="anonymous"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4192881642814938" data-ad-slot="5094138295"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> <br> <a href="//kiosque.leseco.ma/plans" title="Abonnez vous pour lire tout le contenu de votre quotidien Les Inspirations Eco"> <img src="//leseco.ma/wp-content/uploads/2021/10/abill.jpg" alt="Abonnez vous pour lire tout le contenu de votre quotidien Les Inspirations Eco" width="100%"></a> <br><br> <script async src="https://www.lesiteinfo.com/dailymotion/daily.js"></script> <div style="margin-bottom: 14px; " class="dailymotion-cpe" video-id="x8aasf7" width="100%"></div> <br> <div style=" max-width: 500px; padding: 4px 10px 10px 10px; margin: auto; background: #ffe500; border-radius: 5px 5px 5px 5px; border: 1px solid #9189899e !important; margin-top: -20px; "> <center><span class="tie-icon-envelope newsletter-icon" aria-hidden="true" style=" color: rgba(0,0,0,0.2); font-size: 40px; display: block; margin: 0 0 20px; line-height: 0.8; "></span></center> <h1 style=" font-size: 18px; text-transform: uppercase; letter-spacing: 5px; text-align: center; "> Rejoignez LeSiteinfo.com et recevez nos newsletters </h1> <hr style=" width: 100%; height: 1px; background-color: #FFFFFF; border: none;"> <form action="//news.leseco.ma/subscribe" class="news" method="POST" accept-charset="utf-8" style="display: flex; flex-direction: column; align-items: center;margin-top: -5px;"> <input style=" width: 75%; height: 30px; background: #FDFCFB; border-radius: 5px 0 0 5px; border: none; font-family: inherit; color: #737373; letter-spacing: 1px; text-indent: 5%; margin: 1em; " type="email" name="email" id="email" placeholder="MAIL@MAIL.COM"> <input style=" width: 75%; height: 30px; background: #FDFCFB; border-radius: 5px 0 0 5px; border: none; font-family: inherit; color: #737373; letter-spacing: 1px; text-indent: 5%; margin-right: 1em; margin-bottom: 1em; margin-left: 1em; " type="text" name="name" id="name" placeholder="NOM"> <div style="display:none;"> <label for="hp">HP</label> <input type="text" name="hp" id="hp"> </div> <input type="hidden" name="list" value="WenI8d892Jsgp42oGVMWoRSg"> <input type="hidden" name="subform" value="yes"> <input style=" width: 36%; height: 36px; background-color: #052962; border: none; border-radius: 0 5px 5px 0; font-family: inherit; font-weight: bold; color: white; letter-spacing: 1px; cursor: pointer; " type="submit" name="submit" id="submit"> </form> </div> <center> <div id='div-gpt-ad-1514459201997-13'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-12'); });
</script> </div></center> <iframe src="/telegram/?q=4" border="1" style="border:20px;height: 125px;" width="100%"></iframe> <center><div id='div-gpt-ad-1514459201997-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-0'); });
</script> </div></center> </div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="/tag/al-hoceima/" rel="tag">Al Hoceima</a> <a href="/tag/autoroute/" rel="tag">Autoroute</a> <a href="/tag/maroc/" rel="tag">Maroc</a> <a href="/tag/marocain/" rel="tag">Marocain</a> <a href="/tag/taza/" rel="tag">Taza</a></span></div> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="/author/lesiteinfo-n/" class="author-name tie-icon" title="LeSiteinfo N">LeSiteinfo N</a></span></span></span><span class="date meta-item tie-icon">vendredi 13 mai 2022 - 13:42</span></div> </div> </div> <div class="clearfix"></div> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"> <div class="share-links icons-text"> <a href="//www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/maroc/usagers-de-la-la-voie-express-taza-al-hoceima-ceci-vous-concerne/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Usagers%20de%20la%20la%20voie%20express%20Taza-Al%20Hoceima%2C%20ceci%20vous%20concerne&#038;url=https://www.lesiteinfo.com/maroc/usagers-de-la-la-voie-express-taza-al-hoceima-ceci-vous-concerne/&#038;via=frlesiteinfo" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=frlesiteinfo"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.lesiteinfo.com/maroc/usagers-de-la-la-voie-express-taza-al-hoceima-ceci-vous-concerne/&#038;title=Usagers%20de%20la%20la%20voie%20express%20Taza-Al%20Hoceima%2C%20ceci%20vous%20concerne" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">Linkedin</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://www.lesiteinfo.com/maroc/usagers-de-la-la-voie-express-taza-al-hoceima-ceci-vous-concerne/&redirect_uri=https://www.lesiteinfo.com/maroc/usagers-de-la-la-voie-express-taza-al-hoceima-ceci-vous-concerne/" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn large-share-button" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.lesiteinfo.com/maroc/usagers-de-la-la-voie-express-taza-al-hoceima-ceci-vous-concerne/&#038;redirect_uri=https://www.lesiteinfo.com/maroc/usagers-de-la-la-voie-express-taza-al-hoceima-ceci-vous-concerne/" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn large-share-button" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=Usagers%20de%20la%20la%20voie%20express%20Taza-Al%20Hoceima%2C%20ceci%20vous%20concerne%20https://www.lesiteinfo.com/maroc/usagers-de-la-la-voie-express-taza-al-hoceima-ceci-vous-concerne/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span> </a> <a href="/cdn-cgi/l/email-protection#1f206c6a7d757a7c6b224a6c7e787a6d6c3a2d2f7b7a3a2d2f737e3a2d2f737e3a2d2f6970767a3a2d2f7a676f6d7a6c6c3a2d2f4b7e657e325e733a2d2f57707c7a76727e3a2d5c3a2d2f7c7a7c763a2d2f69706a6c3a2d2f7c70717c7a6d717a393c2f2c27247d707b6622776b6b6f6c25303068686831737a6c766b7a76717970317c707230727e6d707c306a6c7e787a6d6c327b7a32737e32737e326970767a327a676f6d7a6c6c326b7e657e327e733277707c7a76727e327c7a7c763269706a6c327c70717c7a6d717a30" rel="external noopener nofollow" title="Partager par email" target="_blank" class="email-share-btn large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Partager par email</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimer" target="_blank" class="print-share-btn large-share-button" data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Imprimer</span> </a> </div> </div> </article> <div class="stream-item stream-item-below-post"><br> <center> <div id='div-gpt-ad-1585670193615-0'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585670193615-0'); });
</script> </div></center> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div> <div class="post-components"> <div id="related-posts" class="container-wrapper has-extra-post"> <div class="mag-box-title the-global-title"> <h3>Articles similaires</h3> </div> <div class="related-posts-list"> <div class="related-item tie-standard"> <a aria-label="Décès du président des EAU: Mohammed VI s&rsquo;entretient au téléphone avec MBZ" href="../deces-du-president-des-eau-mohammed-vi-sentretient-au-telephone-avec-mbz/" class="post-thumb"><img width="390" height="220" src="/wp-content/uploads/2022/04/roi-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="530293" data-permalink="https://www.lesiteinfo.com/politique/ramadan-le-roi-mohammed-vi-a-recu-un-message-de-mbz/attachment/roi-535/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/roi.jpeg" data-orig-size="660,330" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="roi" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/roi-200x100.jpeg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/roi.jpeg" data-lazy-src="/wp-content/uploads/2022/04/roi-390x220.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> <h3 class="post-title"><a href="../deces-du-president-des-eau-mohammed-vi-sentretient-au-telephone-avec-mbz/">Décès du président des EAU: Mohammed VI s&rsquo;entretient au téléphone avec MBZ</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">vendredi 13 mai 2022 - 19:02</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Nouvelle Charte de l&rsquo;investissement: un pas de plus a été franchi" href="../nouvelle-charte-de-linvestissement-un-pas-de-plus-a-ete-franchi/" class="post-thumb"><img width="390" height="220" src="/wp-content/uploads/2022/02/akhannouch-3-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="521550" data-permalink="https://www.lesiteinfo.com/maroc/3e-dose-les-details-de-la-rencontre-entre-akhannouch-et-les-centrales-syndicales/attachment/akhannouch-77/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/02/akhannouch-3.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="akhannouch" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/02/akhannouch-3-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/02/akhannouch-3-660x330.jpg" data-lazy-src="/wp-content/uploads/2022/02/akhannouch-3-390x220.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> <h3 class="post-title"><a href="../nouvelle-charte-de-linvestissement-un-pas-de-plus-a-ete-franchi/">Nouvelle Charte de l&rsquo;investissement: un pas de plus a été franchi</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">vendredi 13 mai 2022 - 18:22</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Casablanca: un conteneur écrase une voiture, l&rsquo;automobiliste s&rsquo;en sort indemne" href="../casablanca-un-conteneur-ecrase-une-voiture-lautomobiliste-sen-sort-indemne/" class="post-thumb"><img width="390" height="220" src="/wp-content/uploads/2022/05/acc-casa-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="536391" data-permalink="https://www.lesiteinfo.com/maroc/casablanca-un-conteneur-ecrase-une-voiture-lautomobiliste-sen-sort-indemne/attachment/acc-casa/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/05/acc-casa.jpeg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="acc-casa" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/05/acc-casa-200x100.jpeg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/05/acc-casa-660x330.jpeg" data-lazy-src="/wp-content/uploads/2022/05/acc-casa-390x220.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> <h3 class="post-title"><a href="../casablanca-un-conteneur-ecrase-une-voiture-lautomobiliste-sen-sort-indemne/">Casablanca: un conteneur écrase une voiture, l&rsquo;automobiliste s&rsquo;en sort indemne</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">vendredi 13 mai 2022 - 17:48</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Des quartiers de Rabat envahis par les moustiques, les habitants en colère" href="../des-quartiers-de-rabat-envahis-par-les-moustiques-les-habitants-en-colere/" class="post-thumb"><img width="390" height="220" src="/wp-content/uploads/2021/04/moustique-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="481469" data-permalink="https://www.lesiteinfo.com/maroc/marrakech-envahie-par-les-moustiques/attachment/moustique/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2021/04/moustique.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="moustique" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2021/04/moustique-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2021/04/moustique-660x330.jpg" data-lazy-src="/wp-content/uploads/2021/04/moustique-390x220.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> <h3 class="post-title"><a href="../des-quartiers-de-rabat-envahis-par-les-moustiques-les-habitants-en-colere/">Des quartiers de Rabat envahis par les moustiques, les habitants en colère</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">vendredi 13 mai 2022 - 17:05</span></div> </div> </div> </div> </div> </div> <div id="check-also-box" class="container-wrapper check-also-right"> <div class="widget-title the-global-title"> <div class="the-subtitle">Voir Aussi</div> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">Fermer</span> </a> </div> <div class="widget"> <ul class="posts-list-items"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Des quartiers de Rabat envahis par les moustiques, les habitants en colère" href="../des-quartiers-de-rabat-envahis-par-les-moustiques-les-habitants-en-colere/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2021/04/moustique-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="481469" data-permalink="https://www.lesiteinfo.com/maroc/marrakech-envahie-par-les-moustiques/attachment/moustique/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2021/04/moustique.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="moustique" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2021/04/moustique-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2021/04/moustique-660x330.jpg" data-lazy-src="/wp-content/uploads/2021/04/moustique-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../des-quartiers-de-rabat-envahis-par-les-moustiques-les-habitants-en-colere/">Des quartiers de Rabat envahis par les moustiques, les habitants en colère</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">17:05</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Covid-19 au Maroc: 73 nouveaux cas, aucun décès ces dernières 24h" href="../covid-19-au-maroc-73-nouveaux-cas-aucun-deces-ces-dernieres-24h/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/04/Covid-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="531148" data-permalink="https://www.lesiteinfo.com/maroc/covid-19-au-maroc-un-expert-prevoit-une-hausse-des-cas/attachment/covid-26/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/Covid.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Covid" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/Covid-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/Covid-660x330.jpg" data-lazy-src="/wp-content/uploads/2022/04/Covid-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../covid-19-au-maroc-73-nouveaux-cas-aucun-deces-ces-dernieres-24h/">Covid-19 au Maroc: 73 nouveaux cas, aucun décès ces dernières 24h</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">16:36</span> </div> </div> </li> </ul> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Sidebar Principale"> <div class="theiaStickySidebar"> <link rel='stylesheet' id='tie-css-widgets-css' href="/wp-content/themes/lesiteinfo/assets/css/widgets.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-widgets')</script> <div id="custom_html-3" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><br> <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {

	}
	else{
tagga1='div-gpt-ad-1514723309394-0';
document.write('<div id="'+ tagga1 +'">');
googletag.cmd.push(function() { googletag.display(''+ tagga1 +''); });
document.write('</div>');
		}
</script> <br><br> <div style=" max-width: 500px; padding: 4px 10px 10px 10px; margin: auto; background: #ffe500; border-radius: 5px 5px 5px 5px; border: 1px solid #9189899e !important; margin-top: -20px; "> <center><span class="tie-icon-envelope newsletter-icon" aria-hidden="true" style=" color: rgba(0,0,0,0.2); font-size: 40px; display: block; margin: 0 0 20px; line-height: 0.8; "></span></center> <h1 style=" font-size: 18px; text-transform: uppercase; letter-spacing: 5px; text-align: center; "> Rejoignez LeSiteinfo.com et recevez nos newsletters </h1> <hr style=" width: 100%; height: 1px; background-color: #FFFFFF; border: none;"> <form action="//news.leseco.ma/subscribe" class="news" method="POST" accept-charset="utf-8" style="display: flex; flex-direction: column; align-items: center;margin-top: -5px;"> <input style=" width: 75%; height: 30px; background: #FDFCFB; border-radius: 5px 0 0 5px; border: none; font-family: inherit; color: #737373; letter-spacing: 1px; text-indent: 5%; margin: 1em; " type="email" name="email" id="email" placeholder="MAIL@MAIL.COM"> <input style=" width: 75%; height: 30px; background: #FDFCFB; border-radius: 5px 0 0 5px; border: none; font-family: inherit; color: #737373; letter-spacing: 1px; text-indent: 5%; margin-right: 1em; margin-bottom: 1em; margin-left: 1em; " type="text" name="name" id="name" placeholder="NOM"> <div style="display:none;"> <label for="hp">HP</label> <input type="text" name="hp" id="hp"> </div> <input type="hidden" name="list" value="WenI8d892Jsgp42oGVMWoRSg"> <input type="hidden" name="subform" value="yes"> <input style=" width: 36%; height: 36px; background-color: #052962; border: none; border-radius: 0 5px 5px 0; font-family: inherit; font-weight: bold; color: white; letter-spacing: 1px; cursor: pointer; " type="submit" name="submit" id="submit"> </form> </div> </div><div class="clearfix"></div></div><div id="media_image-4" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title"><div class="the-subtitle">PROFITEZ DE TOUS NOS CONTENUS EN LIGNE</div></div><a href="//link.lesiteinfo.com/linkeco"><img class="image " src="//lesecoplus.com/?lastimg" alt="Profitez de tous nos contenus en ligne" width="822" height="1106"/></a><div class="clearfix"></div></div><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">FLASH INFOS</div></div><div class="widget-posts-list-container timeline-widget"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item"> <a href="../deces-du-president-des-eau-mohammed-vi-sentretient-au-telephone-avec-mbz/"> <span class="date meta-item tie-icon">19:02</span> <span>| Décès du président des EAU: Mohammed VI s&rsquo;entretient au téléphone avec MBZ </span> </a> </li> <li class="widget-single-post-item"> <a href="../nouvelle-charte-de-linvestissement-un-pas-de-plus-a-ete-franchi/"> <span class="date meta-item tie-icon">18:22</span> <span>| Nouvelle Charte de l&rsquo;investissement: un pas de plus a été franchi </span> </a> </li> <li class="widget-single-post-item"> <a href="../casablanca-un-conteneur-ecrase-une-voiture-lautomobiliste-sen-sort-indemne/"> <span class="date meta-item tie-icon">17:48</span> <span>| Casablanca: un conteneur écrase une voiture, l&rsquo;automobiliste s&rsquo;en sort indemne </span> </a> </li> <li class="widget-single-post-item"> <a href="../des-quartiers-de-rabat-envahis-par-les-moustiques-les-habitants-en-colere/"> <span class="date meta-item tie-icon">17:05</span> <span>| Des quartiers de Rabat envahis par les moustiques, les habitants en colère </span> </a> </li> <li class="widget-single-post-item"> <a href="/economie/marche-monetaire-le-deficit-de-liquidite-bancaire-se-creuse/"> <span class="date meta-item tie-icon">16:45</span> <span>| Marché monétaire: le déficit de liquidité bancaire se creuse </span> </a> </li> <li class="widget-single-post-item"> <a href="../covid-19-au-maroc-73-nouveaux-cas-aucun-deces-ces-dernieres-24h/"> <span class="date meta-item tie-icon">16:36</span> <span>| Covid-19 au Maroc: 73 nouveaux cas, aucun décès ces dernières 24h </span> </a> </li> <li class="widget-single-post-item"> <a href="/economie/la-bourse-de-casablanca-termine-la-seance-en-hausse/"> <span class="date meta-item tie-icon">16:30</span> <span>| La Bourse de Casablanca termine la séance en hausse </span> </a> </li> <li class="widget-single-post-item"> <a href="/economie/ceremonie-de-remise-des-trophees-de-legalite-professionnelle-au-titre-de-la-6eme-edition/"> <span class="date meta-item tie-icon">16:05</span> <span>| Cérémonie de remise des Trophées de l’Egalité́ Professionnelle au titre de la 6ème édition </span> </a> </li> <li class="widget-single-post-item"> <a href="/monde/covid-19-pres-dun-million-de-possibles-reinfections-en-france/"> <span class="date meta-item tie-icon">15:46</span> <span>| Covid-19: près d&rsquo;un million de possibles réinfections en France </span> </a> </li> <li class="widget-single-post-item"> <a href="/politique/sahara-lirak-sexprime-sur-sa-position/"> <span class="date meta-item tie-icon">15:32</span> <span>| Sahara: l&rsquo;Irak s&rsquo;exprime sur sa position </span> </a> </li> </ul></div><div class="clearfix"></div></div><div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">TOP LESITEINFO</div></div><div class="widget-posts-list-container posts-list-counter media-overlay" data-current="1" data-query="{'number':'5','offset':'','order':'jetpack-7','id':''}" data-style="{'media_icon':true}"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Titres fonciers: ce qui va changer au Maroc" href="../titres-fonciers-ce-qui-va-changer-au-maroc/" class="post-thumb"><img width="220" height="110" src="/wp-content/uploads/2020/11/Villa-Anfa.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="324146" data-permalink="https://www.lesiteinfo.com/economie/villas-danfa-3-un-havre-de-paix-a-dar-bouazza/attachment/villa-anfa/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2020/11/Villa-Anfa.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Villa Anfa" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2020/11/Villa-Anfa-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2020/11/Villa-Anfa-660x330.jpg" data-lazy-srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/11/Villa-Anfa.jpg 1200w, https://www.lesiteinfo.com/wp-content/uploads/2020/11/Villa-Anfa-200x100.jpg 200w, https://www.lesiteinfo.com/wp-content/uploads/2020/11/Villa-Anfa-660x330.jpg 660w, https://www.lesiteinfo.com/wp-content/uploads/2020/11/Villa-Anfa-1052x526.jpg 1052w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="/wp-content/uploads/2020/11/Villa-Anfa.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../titres-fonciers-ce-qui-va-changer-au-maroc/">Titres fonciers: ce qui va changer au Maroc</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">10:16</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Mohamed El Mellali, ce jeune Marocain qui a battu tous les records sur « Tik Tok » (VIDEO)" href="../mohamed-el-mellali-ce-jeune-marocain-qui-a-battu-tous-les-records-sur-tik-tok-video/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/05/tik-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="535989" data-permalink="https://www.lesiteinfo.com/maroc/mohamed-el-mellali-ce-jeune-marocain-qui-a-battu-tous-les-records-sur-tik-tok-video/attachment/tik-2/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/05/tik.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tik" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/05/tik-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/05/tik-660x330.jpg" data-lazy-src="/wp-content/uploads/2022/05/tik-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../mohamed-el-mellali-ce-jeune-marocain-qui-a-battu-tous-les-records-sur-tik-tok-video/">Mohamed El Mellali, ce jeune Marocain qui a battu tous les records sur « Tik Tok » (VIDEO)</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">11:34</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Région d’Agadir : macabre découverte dans un appartement à Taghazout" href="../region-dagadir-macabre-decouverte-dans-un-appartement-a-taghazout/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/04/ambulance-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="531726" data-permalink="https://www.lesiteinfo.com/maroc/marrakech-lancienne-medina-secouee-par-un-terrible-drame/attachment/ambulance-35/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/ambulance-1.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ambulance" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/ambulance-1-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/ambulance-1-660x330.jpg" data-lazy-src="/wp-content/uploads/2022/04/ambulance-1-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../region-dagadir-macabre-decouverte-dans-un-appartement-a-taghazout/">Région d’Agadir : macabre découverte dans un appartement à Taghazout</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">10:11</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Exclu: Saad Lamjarred est au Maroc, voici pourquoi" href="../exclu-saad-lamjarred-est-au-maroc-voici-pourquoi/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2021/06/saadlmjared-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="489625" data-permalink="https://www.lesiteinfo.com/maroc/saad-lamjarred-a-encore-surpris-ses-fans-photo/attachment/saadlmjared/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2021/06/saadlmjared.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="saadlmjared" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2021/06/saadlmjared-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2021/06/saadlmjared-660x330.jpg" data-lazy-src="/wp-content/uploads/2021/06/saadlmjared-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../exclu-saad-lamjarred-est-au-maroc-voici-pourquoi/">Exclu: Saad Lamjarred est au Maroc, voici pourquoi</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">20:12</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Casablanca: des Marocains surpris de se voir refuser le visa pour la France" href="../casablanca-des-marocains-surpris-de-se-voir-refuser-le-visa-pour-la-france/" class="post-thumb"><img width="220" height="110" src="/wp-content/uploads/2019/06/visa.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="230872" data-permalink="https://www.lesiteinfo.com/maroc/visas-lue-adopte-de-nouvelles-regles-le-maroc-concerne/attachment/visa-17/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2019/06/visa.jpg" data-orig-size="660,330" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="visa" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2019/06/visa-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2019/06/visa.jpg" data-lazy-srcset="https://www.lesiteinfo.com/wp-content/uploads/2019/06/visa.jpg 660w, https://www.lesiteinfo.com/wp-content/uploads/2019/06/visa-200x100.jpg 200w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="/wp-content/uploads/2019/06/visa.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../casablanca-des-marocains-surpris-de-se-voir-refuser-le-visa-pour-la-france/">Casablanca: des Marocains surpris de se voir refuser le visa pour la France</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">22:16</span> </div> </div> </li> </ul></div><div class="widget-pagination-wrapper"> <ul class="slider-arrow-nav"> <li> <a class="widget-pagination prev-posts pagination-disabled" href="#"> <span class="tie-icon-angle-left" aria-hidden="true"></span> <span class="screen-reader-text">Page précédente</span> </a> </li> <li> <a class="widget-pagination next-posts" href="#"> <span class="tie-icon-angle-right" aria-hidden="true"></span> <span class="screen-reader-text">Page suivante</span> </a> </li> </ul> </div><div class="clearfix"></div></div><div id="custom_html-4" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=789019781226120";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" style="margin-bottom:20px;" data-href="//www.facebook.com/lesiteinfo/?fref=ts" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lesiteinfo/?fref=ts"><a href="//www.facebook.com/lesiteinfo/?fref=ts">Le Site info</a></blockquote></div></div> <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 320 && width < 728)  {
	  taggs='div-gpt-ad-1467150916741-3';
document.write('<div id="'+ taggs +'">');
googletag.cmd.push(function() { googletag.display(''+ taggs +''); });
document.write('</div>');
	}
	else{
taggs='div-gpt-ad-1467150916741-5';
document.write('<div id="'+ taggs +'">');
googletag.cmd.push(function() { googletag.display(''+ taggs +''); });
document.write('</div>');
		}
</script></div><div class="clearfix"></div></div> <div class="container-wrapper tabs-container-wrapper tabs-container-2"> <div class="widget tabs-widget"> <div class="widget-container"> <div class="tabs-widget"> <div class="tabs-wrapper"> <ul class="tabs"> <li><a href="#widget_tabs-3-recent">Récent</a></li><li><a href="#widget_tabs-3-popular">Populaire</a></li> </ul> <div id="widget_tabs-3-recent" class="tab-content tab-content-recent"> <ul class="tab-content-elements"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Décès du président des EAU: Mohammed VI s&rsquo;entretient au téléphone avec MBZ" href="../deces-du-president-des-eau-mohammed-vi-sentretient-au-telephone-avec-mbz/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/04/roi-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="530293" data-permalink="https://www.lesiteinfo.com/politique/ramadan-le-roi-mohammed-vi-a-recu-un-message-de-mbz/attachment/roi-535/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/roi.jpeg" data-orig-size="660,330" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="roi" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/roi-200x100.jpeg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/roi.jpeg" data-lazy-src="/wp-content/uploads/2022/04/roi-220x150.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../deces-du-president-des-eau-mohammed-vi-sentretient-au-telephone-avec-mbz/">Décès du président des EAU: Mohammed VI s&rsquo;entretient au téléphone avec MBZ</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">19:02</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Nouvelle Charte de l&rsquo;investissement: un pas de plus a été franchi" href="../nouvelle-charte-de-linvestissement-un-pas-de-plus-a-ete-franchi/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/02/akhannouch-3-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="521550" data-permalink="https://www.lesiteinfo.com/maroc/3e-dose-les-details-de-la-rencontre-entre-akhannouch-et-les-centrales-syndicales/attachment/akhannouch-77/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/02/akhannouch-3.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="akhannouch" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/02/akhannouch-3-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/02/akhannouch-3-660x330.jpg" data-lazy-src="/wp-content/uploads/2022/02/akhannouch-3-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../nouvelle-charte-de-linvestissement-un-pas-de-plus-a-ete-franchi/">Nouvelle Charte de l&rsquo;investissement: un pas de plus a été franchi</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">18:22</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Casablanca: un conteneur écrase une voiture, l&rsquo;automobiliste s&rsquo;en sort indemne" href="../casablanca-un-conteneur-ecrase-une-voiture-lautomobiliste-sen-sort-indemne/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/05/acc-casa-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="536391" data-permalink="https://www.lesiteinfo.com/maroc/casablanca-un-conteneur-ecrase-une-voiture-lautomobiliste-sen-sort-indemne/attachment/acc-casa/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/05/acc-casa.jpeg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="acc-casa" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/05/acc-casa-200x100.jpeg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/05/acc-casa-660x330.jpeg" data-lazy-src="/wp-content/uploads/2022/05/acc-casa-220x150.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../casablanca-un-conteneur-ecrase-une-voiture-lautomobiliste-sen-sort-indemne/">Casablanca: un conteneur écrase une voiture, l&rsquo;automobiliste s&rsquo;en sort indemne</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">17:48</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Des quartiers de Rabat envahis par les moustiques, les habitants en colère" href="../des-quartiers-de-rabat-envahis-par-les-moustiques-les-habitants-en-colere/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2021/04/moustique-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="481469" data-permalink="https://www.lesiteinfo.com/maroc/marrakech-envahie-par-les-moustiques/attachment/moustique/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2021/04/moustique.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="moustique" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2021/04/moustique-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2021/04/moustique-660x330.jpg" data-lazy-src="/wp-content/uploads/2021/04/moustique-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../des-quartiers-de-rabat-envahis-par-les-moustiques-les-habitants-en-colere/">Des quartiers de Rabat envahis par les moustiques, les habitants en colère</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">17:05</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Marché monétaire: le déficit de liquidité bancaire se creuse" href="/economie/marche-monetaire-le-deficit-de-liquidite-bancaire-se-creuse/" class="post-thumb"><img width="220" height="110" src="/wp-content/uploads/2019/04/argent.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="220161" data-permalink="https://www.lesiteinfo.com/maroc/casablanca-une-notaire-est-dans-de-tres-mauvais-draps/attachment/argent-13/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2019/04/argent.jpg" data-orig-size="660,330" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="argent" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2019/04/argent-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2019/04/argent.jpg" data-lazy-srcset="https://www.lesiteinfo.com/wp-content/uploads/2019/04/argent.jpg 660w, https://www.lesiteinfo.com/wp-content/uploads/2019/04/argent-200x100.jpg 200w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="/wp-content/uploads/2019/04/argent.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/economie/marche-monetaire-le-deficit-de-liquidite-bancaire-se-creuse/">Marché monétaire: le déficit de liquidité bancaire se creuse</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">16:45</span> </div> </div> </li> </ul> </div> <div id="widget_tabs-3-popular" class="tab-content tab-content-popular"> <ul class="tab-content-elements"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Titres fonciers: ce qui va changer au Maroc" href="../titres-fonciers-ce-qui-va-changer-au-maroc/" class="post-thumb"><img width="220" height="110" src="/wp-content/uploads/2020/11/Villa-Anfa.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="324146" data-permalink="https://www.lesiteinfo.com/economie/villas-danfa-3-un-havre-de-paix-a-dar-bouazza/attachment/villa-anfa/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2020/11/Villa-Anfa.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Villa Anfa" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2020/11/Villa-Anfa-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2020/11/Villa-Anfa-660x330.jpg" data-lazy-srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/11/Villa-Anfa.jpg 1200w, https://www.lesiteinfo.com/wp-content/uploads/2020/11/Villa-Anfa-200x100.jpg 200w, https://www.lesiteinfo.com/wp-content/uploads/2020/11/Villa-Anfa-660x330.jpg 660w, https://www.lesiteinfo.com/wp-content/uploads/2020/11/Villa-Anfa-1052x526.jpg 1052w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="/wp-content/uploads/2020/11/Villa-Anfa.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../titres-fonciers-ce-qui-va-changer-au-maroc/">Titres fonciers: ce qui va changer au Maroc</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">10:16</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Mohamed El Mellali, ce jeune Marocain qui a battu tous les records sur « Tik Tok » (VIDEO)" href="../mohamed-el-mellali-ce-jeune-marocain-qui-a-battu-tous-les-records-sur-tik-tok-video/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/05/tik-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="535989" data-permalink="https://www.lesiteinfo.com/maroc/mohamed-el-mellali-ce-jeune-marocain-qui-a-battu-tous-les-records-sur-tik-tok-video/attachment/tik-2/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/05/tik.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tik" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/05/tik-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/05/tik-660x330.jpg" data-lazy-src="/wp-content/uploads/2022/05/tik-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../mohamed-el-mellali-ce-jeune-marocain-qui-a-battu-tous-les-records-sur-tik-tok-video/">Mohamed El Mellali, ce jeune Marocain qui a battu tous les records sur « Tik Tok » (VIDEO)</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">11:34</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Région d’Agadir : macabre découverte dans un appartement à Taghazout" href="../region-dagadir-macabre-decouverte-dans-un-appartement-a-taghazout/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/04/ambulance-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="531726" data-permalink="https://www.lesiteinfo.com/maroc/marrakech-lancienne-medina-secouee-par-un-terrible-drame/attachment/ambulance-35/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/ambulance-1.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ambulance" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/ambulance-1-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/ambulance-1-660x330.jpg" data-lazy-src="/wp-content/uploads/2022/04/ambulance-1-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../region-dagadir-macabre-decouverte-dans-un-appartement-a-taghazout/">Région d’Agadir : macabre découverte dans un appartement à Taghazout</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">10:11</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Exclu: Saad Lamjarred est au Maroc, voici pourquoi" href="../exclu-saad-lamjarred-est-au-maroc-voici-pourquoi/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2021/06/saadlmjared-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="489625" data-permalink="https://www.lesiteinfo.com/maroc/saad-lamjarred-a-encore-surpris-ses-fans-photo/attachment/saadlmjared/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2021/06/saadlmjared.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="saadlmjared" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2021/06/saadlmjared-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2021/06/saadlmjared-660x330.jpg" data-lazy-src="/wp-content/uploads/2021/06/saadlmjared-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../exclu-saad-lamjarred-est-au-maroc-voici-pourquoi/">Exclu: Saad Lamjarred est au Maroc, voici pourquoi</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">20:12</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Casablanca: des Marocains surpris de se voir refuser le visa pour la France" href="../casablanca-des-marocains-surpris-de-se-voir-refuser-le-visa-pour-la-france/" class="post-thumb"><img width="220" height="110" src="/wp-content/uploads/2019/06/visa.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="230872" data-permalink="https://www.lesiteinfo.com/maroc/visas-lue-adopte-de-nouvelles-regles-le-maroc-concerne/attachment/visa-17/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2019/06/visa.jpg" data-orig-size="660,330" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="visa" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2019/06/visa-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2019/06/visa.jpg" data-lazy-srcset="https://www.lesiteinfo.com/wp-content/uploads/2019/06/visa.jpg 660w, https://www.lesiteinfo.com/wp-content/uploads/2019/06/visa-200x100.jpg 200w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="/wp-content/uploads/2019/06/visa.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../casablanca-des-marocains-surpris-de-se-voir-refuser-le-visa-pour-la-france/">Casablanca: des Marocains surpris de se voir refuser le visa pour la France</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">22:16</span> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </div> </div> </aside> </div> <script>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</script> <div id="tie-infinte-posts-iframes-wrapper"> <div id="tie-infinte-posts-iframes"> </div> <div id="tie-infinte-posts-loading"><div class="loader-overlay"><div class="spinner-circle"></div></div></div> </div> </div><div class="stream-item stream-item-above-footer"><center><script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
  
  tagfooter='div-gpt-ad-1516964213132-0';
document.write('<div style=" position: fixed; bottom: 0; width: 100%; z-index: 99; "><div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div></div>');

	}
	else{
tagfooter='div-gpt-ad-1514459201997-18';
document.write('<div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div>');
		}
</script></center></div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-widgets-container"> <div class="container"> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-sm-4 normal-side"> <div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper is-centered"><img alt="" src="/wp-content/uploads/2020/12/logo-1.png" class="about-author-img" width="280" height="47"> <div class="aboutme-widget-content">Le Site info est un portail marocain d’information générale en langues française et arabe lancé le 20 mars 2016. </div> <div class="clearfix"></div> <ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/lesiteinfo"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/LeSiteInfoFR"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/c/LeSiteinfoTV"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/lesiteinfo/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="tie-newsletter-3" class="container-wrapper widget subscribe-widget"> <div class="widget-inner-wrap"> <span class="tie-icon-envelope newsletter-icon" aria-hidden="true"></span> <div class="subscribe-widget-content"> <h3>Rejoignez LeSiteInfo et recevez nos newsletters</h3> <p>Partageons un autre regard sur l'actualité</p> </div> <form action="//feedburner.google.com/fb/a/mailverify" method="post" class="subscribe-form" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=8ped7vbhdsgcc10bk69qi6jnk4', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"> <label class="screen-reader-text" for="email">Entrez votre adresse Email</label> <input class="subscribe-input required email" type="text" id="email" name="email" placeholder="Entrez votre adresse Email"> <input type="hidden" value="8ped7vbhdsgcc10bk69qi6jnk4" name="uri"> <input type="hidden" name="loc" value="en_US"> <input class="button subscribe-submit" type="submit" name="submit" value="S&#039;abonner"> </form> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="text-html-widget-3" class="widget text-html-box" style="text-align:center;"> <p>Découvrez la nouvelle application LeSiteInfo à télécharger, disponible sur iOS et Android </p> <p> <a href="//play.google.com/store/apps/details?id=com.lesiteinfo"> <img border="0" alt="LeSiteInfo FR" src="//i.imgur.com/crl33Rs.png" width="150" height="50"> </a> </p> <p> <a href="//apps.apple.com/us/app/lesiteinfo/id1536387627"> <img border="0" alt="LeSiteInfo FR" src="//i.imgur.com/bUZMw9c.png" width="150" height="50"> </a> </p> <p> <a href="//news.google.com/publications/CAAqBwgKMIqLjwsw9aaiAw"> <img border="0" alt="LeSiteInfo FR" src="//i.imgur.com/C2dILJP.png" width="150" height="50"> </a> </p> </div> </div> </div> </div> <div class="footer-widget-area "> <div class="tie-row"> <div class="fullwidth-area tie-col-sm-12"> <div id="text-html-widget-2" class="widget text-html-box" style="text-align:center;"> <p> <img class="alignnon" class="alignnone size-medium wp-image-461602" src="//ar.lesiteinfo.com/wp-content/uploads/2020/12/Logo-HPG-200x54.png" alt="" width="200" height="54"/> </p> <p style="direction:ltr;"> <a href="/" target="_blank"><img class="alignnon" class="alignnone size-medium wp-image-461597" src="//ar.lesiteinfo.com/wp-content/uploads/2020/12/logo-1.png" alt="" width="200" height="60"/></a> <a href="//ar.lesiteinfo.com/" target="_blank"><img class="alignnon" class="alignnone size-medium wp-image-461601" src="//ar.lesiteinfo.com/wp-content/uploads/2020/12/logo-ar-1-1.png" alt="" width="159" height="60"/></a> <a href="//leseco.ma/" target="_blank"><img class="alignnon" class="alignnone size-medium wp-image-461598" src="//ar.lesiteinfo.com/wp-content/uploads/2020/12/Les-ECO-Ma_Logo-200x56.png" alt="" width="200" height="56"/></a> <a href="//horizontv.ma/" target="_blank"><img class="alignnon" class="alignnone size-medium wp-image-461596" src="//ar.lesiteinfo.com/wp-content/uploads/2020/12/Horizon_TV_Logo-8-1-200x50.png" alt="" width="200" height="50"/></a> <a href="//riyada.lesiteinfo.com/" target="_blank"><img class="alignnon" class="alignnone size-medium wp-image-461599" src="//ar.lesiteinfo.com/wp-content/uploads/2020/12/sport-logo1-1.png" alt="" width="79" height="60"/></a> <a href="//ghalia.lesiteinfo.com/" target="_blank"><img class="alignnon" class="alignnone size-medium wp-image-461600" src="//ar.lesiteinfo.com/wp-content/uploads/2020/12/Logo-Ghalia-White-1-1.png" alt="" width="60" height="60"/></a> </p> </div> </div> </div> </div> </div> </div> <div id="site-info" class="site-info"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="footer-menu"><ul id="menu-topnav" class="menu"><li id="menu-item-498793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-498793"><a href="/confidentialite/">Vie privée &#038; Cookies</a></li> <li id="menu-item-462661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462661"><a href="/qui-sommes-nous/">Qui sommes-nous?</a></li> <li id="menu-item-462659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462659"><a href="/mentions-legales/">Mentions Légales</a></li> <li id="menu-item-462660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462660"><a href="/plan-du-site/">Plan du Site</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/lesiteinfo"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/LeSiteInfoFR"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/c/LeSiteinfoTV"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/lesiteinfo/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> </div> </div> </div> </div> </footer> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/maroc/usagers-de-la-la-voie-express-taza-al-hoceima-ceci-vous-concerne/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Usagers%20de%20la%20la%20voie%20express%20Taza-Al%20Hoceima%2C%20ceci%20vous%20concerne&#038;url=https://www.lesiteinfo.com/maroc/usagers-de-la-la-voie-express-taza-al-hoceima-ceci-vous-concerne/&#038;via=frlesiteinfo" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=frlesiteinfo"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://www.lesiteinfo.com/maroc/usagers-de-la-la-voie-express-taza-al-hoceima-ceci-vous-concerne/&redirect_uri=https://www.lesiteinfo.com/maroc/usagers-de-la-la-voie-express-taza-al-hoceima-ceci-vous-concerne/" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.lesiteinfo.com/maroc/usagers-de-la-la-voie-express-taza-al-hoceima-ceci-vous-concerne/&#038;redirect_uri=https://www.lesiteinfo.com/maroc/usagers-de-la-la-voie-express-taza-al-hoceima-ceci-vous-concerne/" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=Usagers%20de%20la%20la%20voie%20express%20Taza-Al%20Hoceima%2C%20ceci%20vous%20concerne%20https://www.lesiteinfo.com/maroc/usagers-de-la-la-voie-express-taza-al-hoceima-ceci-vous-concerne/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://www.lesiteinfo.com/maroc/usagers-de-la-la-voie-express-taza-al-hoceima-ceci-vous-concerne/&text=Usagers%20de%20la%20la%20voie%20express%20Taza-Al%20Hoceima%2C%20ceci%20vous%20concerne" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Bouton retour en haut de la page</span> </a> </div> <aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-left" aria-label="Sidebar Secondaire" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a> <div id="mobile-container"> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Rechercher…" name="s"/> </label> <input type="submit" class="search-submit" value="Rechercher"/> </form> </div> <div id="mobile-menu"> </div> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/lesiteinfo"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/LeSiteInfoFR"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/c/LeSiteinfoTV"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/lesiteinfo/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> </div> </div> </div> </aside> </div> </div> <link rel='preload' href="/wp-content/themes/lesiteinfo/assets/css/helpers.min.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-css-helpers-css' href="/wp-content/themes/lesiteinfo/assets/css/helpers.min.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-helpers')</script> <link rel='preload' href="/wp-content/themes/lesiteinfo/assets/css/fontawesome.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-fontawesome5-css' href="/wp-content/themes/lesiteinfo/assets/css/fontawesome.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-fontawesome5')</script> <script type="text/javascript">
document.write('<div id="interstitiel-new" style=" position: fixed;text-align: center; width: 100%; z-index: 999;line-height:29px; display: block ; margin: 0 auto 0 auto ; "><a href="javascript:close_mobile_newinters()" id="div-close" style=" display: none; "> <img id="sas_defaultCloseButton_2832525" src="https://www.lesiteinfo.com/img/close.png"> </a><div id="div-gpt-ad-1558007673810-0">');
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558007673810-0'); });
document.write('</div></div>');
var browser_width = (window.parent.innerWidth > 0) ? window.parent.innerWidth : screen.width;

var source_width 			= "400";
var source_height 			=  "400";  
var browser_height = (window.parent.innerHeight > 0) ? window.parent.innerHeight : screen.height;
var space_top = (browser_height - source_height + 30) /3;
var foor = window.parent.document.getElementById("interstitiel-new");
foor.style["top"] =  space_top + "px";
var container_close_sec 	        = "25";
var closeTime 				= container_close_sec * 1000;
setTimeout("parent.close_mobile_newinters()", closeTime);

function close_mobile_newinters()
{
window.parent.document.getElementById("interstitiel-new").style.display = "none";
}</script> <div id='div-gpt-ad-1514459201997-9' style='height:1px; width:1px;'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-9'); });
</script> </div> <script>document.getElementById("google_ads_iframe_/136889141/other-posts_0").style.width = "100%"; </script> <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Rerchercher"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Rechercher" autocomplete="off" placeholder="Rechercher"/> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Rechercher</span> </button> </form> </div> </div> </div> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.lesiteinfo.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"5da8f96916","disable_ajax_form":"false"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.3' id='ppress-frontend-script-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","autoload_posts":"1","reading_indicator":"","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"frlesiteinfo","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Aucun r\u00e9sultat","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/lesiteinfo/assets/js/scripts.min.js?ver=5.0.9' id='tie-scripts-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/lesiteinfo/assets/ilightbox/lightbox.js?ver=5.0.9' id='tie-js-ilightbox-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/lesiteinfo/assets/js/desktop.min.js?ver=5.0.9' id='tie-js-desktop-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/lesiteinfo/assets/js/live-search.js?ver=5.0.9' id='tie-js-livesearch-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/lesiteinfo/assets/js/single.min.js?ver=5.0.9' id='tie-js-single-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/lesiteinfo/assets/js/sliders.min.js?ver=5.0.9' id='tie-js-sliders-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/lesiteinfo/assets/js/shortcodes.js?ver=5.0.9' id='tie-js-shortcodes-js'></script> <script src='https://stats.wp.com/e-202219.js' defer></script> <script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'136238672',post:'536343',tz:'1',srv:'www.lesiteinfo.com'} ]);
	_stq.push([ 'clickTrackerInit', '136238672', '536343' ]);
</script> <script type="text/javascript" src="https://www.lesiteinfo.com/wp-content/plugins/jannah-autoload-posts/js/autoload-parent.js"></script> <script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script> <script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script> </body> </html> 