<!doctype html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#bb1b22">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#bb1b22">
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#bb1b22">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.lesiteinfo.com/xmlrpc.php">
<title>Mustapha Ramid endeuillé</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v3.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mustapha Ramid, ministre d&#039;Etat chargé des droits de l&#039;Homme vient de perdre sa mère ce samedi."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.lesiteinfo.com/maroc/mustapha-ramid-deuil/" />
<link rel="publisher" href="https://plus.google.com/102075949446397510999"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mustapha Ramid endeuillé" />
<meta property="og:description" content="Mustapha Ramid, ministre d&#039;Etat chargé des droits de l&#039;Homme vient de perdre sa mère ce samedi." />
<meta property="og:url" content="https://www.lesiteinfo.com/maroc/mustapha-ramid-deuil/" />
<meta property="og:site_name" content="Le Site Info" />
<meta property="article:publisher" content="https://www.facebook.com/lesiteinfo/" />
<meta property="article:tag" content="Mustapha Ramid" />
<meta property="article:section" content="En Continu" />
<meta property="article:published_time" content="2018-09-01T23:48:23+00:00" />
<meta property="article:modified_time" content="2018-09-01T23:50:35+00:00" />
<meta property="og:updated_time" content="2018-09-01T23:50:35+00:00" />
<meta property="og:image" content="https://www.lesiteinfo.com/wp-content/uploads/2016/09/RAMID.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Mustapha Ramid, ministre d&#039;Etat chargé des droits de l&#039;Homme vient de perdre sa mère ce samedi." />
<meta name="twitter:title" content="Mustapha Ramid endeuillé" />
<meta name="twitter:image" content="https://www.lesiteinfo.com/wp-content/uploads/2016/09/RAMID.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Flux" href="https://www.lesiteinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Flux des commentaires" href="https://www.lesiteinfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Mustapha Ramid endeuillé Flux des commentaires" href="https://www.lesiteinfo.com/maroc/mustapha-ramid-deuil/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lesiteinfo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='infoFontAwesome-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_image_widget-css'  href='https://www.lesiteinfo.com/wp-content/plugins/jetpack-3.8.1/modules/widgets/image-widget/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sendpress-fe-css-css'  href='https://www.lesiteinfo.com/wp-content/plugins/sendpress/css/front-end.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.lesiteinfo.com/wp-content/plugins/jetpack-3.8.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lesiteinfo.com/wp-content/plugins/jetpack-3.8.1/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"170914","ajaxurl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sendpress = {"invalidemail":"Veuillez saisir votre adresse e-mail","missingemail":"Veuillez saisir votre adresse e-mail","required":"Please enter all the required fields. <br> Required fields are marked with an (*)","ajaxurl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/sendpress/js/sendpress.signup.js'></script>
<link rel='https://api.w.org/' href='https://www.lesiteinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lesiteinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lesiteinfo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p9dDTW-IsG' />
<link rel="alternate" type="application/json+oembed" href="https://www.lesiteinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fmustapha-ramid-deuil%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lesiteinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fmustapha-ramid-deuil%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Voir tout les r\u00e9sultats<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.lesiteinfo.com\/?s=%s","text":"Rechercher","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-e1458486908409.jpg" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-1-e1458487062330.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-1.jpg" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75349836-1', 'auto');
  ga('send', 'pageview');

</script><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"2piOp1IWh910bm", domain:"lesiteinfo.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2piOp1IWh910bm" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<meta name="google-site-verification" content="I4mBYw70ExWvqaCWJxSL9_Z4UUfJy_c6uv0rDr78DDY" />
<link rel="alternate" hreflang="fr" href="https://www.lesiteinfo.com/"/>
<meta name="google-site-verification" content="dmiw8yDC0xw1s39bNW9G55NeBfc3MxVgs1G4bL1-iAw" />
<meta property="fb:app_id" content="468897706789738"/>
<!-- DFP -->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/136889141/FR-300*250-Fin-Article', [[336, 250], [300, 250]], 'div-gpt-ad-1514459201997-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*250-TOP-Article', [300, 250], 'div-gpt-ad-1514459201997-1').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*250-TOP-Article-passback', [300, 250], 'div-gpt-ad-1514459201997-2').addService(googletag.pubads());
   googletag.defineSlot('/136889141/FR-300*600', [[300, 600], [300, 250], [336, 250]], 'div-gpt-ad-1514723309394-0').addService(googletag.pubads());    googletag.defineSlot('/136889141/FR-300*600-2', [[336, 250], [300, 600], [300, 250]], 'div-gpt-ad-1514459201997-4').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*600-passback', [[300, 250], [300, 600]], 'div-gpt-ad-1514459201997-5').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Habillage', [1, 1], 'div-gpt-ad-1514459201997-6').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Habillage-Article1', [1, 1], 'div-gpt-ad-1514459201997-7').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-header-Mobile', [[320, 80], [300, 100], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250]], 'div-gpt-ad-1514459201997-8').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-interstisiel', [1, 1], 'div-gpt-ad-1514459201997-9').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Megabanner-TOP-passback', [[320, 80], [300, 600], [970, 250], [300, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-10').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-728*90-TOP', [[970, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-11').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-1', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [400, 300], [320, 480]], 'div-gpt-ad-1514459201997-12').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-2', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-13').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-3', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-14').addService(googletag.pubads());
    googletag.defineSlot('/136889141/gallerytagmobile', [[320, 80], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-15').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-1', [728, 90], 'div-gpt-ad-1514459201997-16').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-2', [728, 90], 'div-gpt-ad-1514459201997-17').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-footer', [728, 90], 'div-gpt-ad-1514459201997-18').addService(googletag.pubads());
    googletag.defineSlot('/136889141/other-posts', [1, 1], 'div-gpt-ad-1514459201997-19').addService(googletag.pubads());
    googletag.defineSlot('/136889141/footer-mobile', [[320, 50], [320, 100]], 'div-gpt-ad-1516964213132-0').addService(googletag.pubads());
googletag.defineSlot('/136889141/Video-bas-article', [1, 1], 'div-gpt-ad-1533038508396-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!--  End DFP -->

<!-- Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lesiteinfo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!--  End Taboola -->
<!--  pub Discus -->
<style>iframe#dsq-app4 { display: none !important; }</style>
<!--  End Discus -->
<!--  Criteo -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<!--  End Criteo -->
<link rel='stylesheet' id='bd-style-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/style2ete.css' type='text/css' media='screen' />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1836079976659110'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1836079976659110&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<style>
.pea_cook_wrapper p {
    font-size: 12px !important;
    line-height: 20px !important;
}
.pea_cook_wrapper.pea_cook_bottomcenter {
    bottom: 0 !important;
    left: 0 !important;
    margin: 0 !important;
    width: 100% !important;
}
.pea_cook_wrapper.pea_cook_bottomright {
bottom: 5px !important;
right: 3px !important;
margin-left: 3px !important;
}
.pea_cook_wrapper {
    padding: 3px 3px !important;
}
button#pea_cook_btn {
    background: #ffc800 !important;
    border: 1px solid #ffc800 !important;
    box-shadow: inset 0 0 1px 1px #ffc800 !important;
    color: #000 !important;
    width: 60px !important;
    line-height: 1.2 !important;
    font: bold 15.5px "helvetica neue", helvetica, arial, sans-serif !important;
}
a#fom {
    color: #00a7e3 !important;
}
    body { overflow: visible !important; }
.jp-relatedposts-post-date {
    display: none !important;
}
</style><style type="text/css" media='screen'>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</style><script type="text/javascript">
var templateDir = 'https://www.lesiteinfo.com/wp-content/themes/essentiel';
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.lesiteinfo.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.lesiteinfo.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '37dc7281-3892-43eb-b500-286115b03e77';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Merci de vous être abonné";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Vous êtes maintenant abonné aux notifications. Vous pouvez vous désabonner à tout moment.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Fermer";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de vous être abonné!";
oneSignal_options['path'] = "https://www.lesiteinfo.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.064b44a8-1dd7-4e10-9d87-452ef5b9c9dd";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Souhaitez-vous recevoir nos dernières infos par notification?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications apparaîtront sur votre bureau';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Les notifications apparaîtront sur votre bureau';
oneSignal_options['promptOptions']['acceptButtonText'] = 'OK';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'Le Site Info';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Souhaitez-vous recevoir nos dernières infos par notification?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de vous être abonné!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer les notifications de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;ABONNER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DÉSABONNER';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour autoriser les notifications:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>var dimensionValue = 'SOME_DIMENSION_VALUE'; ga('set', 'dimension1', "lesiteinfo");</script>
<script>googletag.pubads().setTargeting("versions","https://www.lesiteinfo.com");</script>
<script>googletag.pubads().setTargeting("hyperlien","170914");</script>
<script>googletag.pubads().setTargeting("permalinks","https://www.lesiteinfo.com/maroc/mustapha-ramid-deuil/");</script>
<script>googletag.pubads().setTargeting("categorys","En Continu,Maroc");</script>

</head>

<body data-rsssl=1 id="top" class="post-template-default single single-post postid-170914 single-format-standard singular le-site-info bd on-lightbox sticky-nav-on on-mobile-menu">
<!-- FR-Habillage -->
<script type="text/javascript">
var	A=window.location.href.search("9ww");
var	B=window.location.href.search("9ww");
var	C=window.location.href.search("9ww");
	if(A > -1 || B > -1 || C > -1)  {
tagghbsgmb='div-gpt-ad-1514459201997-7';
document.write('<div id="'+ tagghbsgmb +'">');
googletag.cmd.push(function() { googletag.display(''+ tagghbsgmb +''); });
document.write('</div>');
	}
	else{
tagghb='div-gpt-ad-1514459201997-6';
document.write('<div id="'+ tagghb +'">');
googletag.cmd.push(function() { googletag.display(''+ tagghb +''); });
document.write('</div>');
	}
</script>
</div>

<div class="page-outer" style=" position: relative; overflow: hidden; ">
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="https://www.lesiteinfo.com/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="Rechercher" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-nav-container"><ul id="menu-nav" class="nav-menu main-default-menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="https://www.lesiteinfo.com/">Accueil</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="https://www.lesiteinfo.com/maroc/">Maroc</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.lesiteinfo.com/politique/">Politique</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.lesiteinfo.com/economie/">Economie</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.lesiteinfo.com/sport/">Sport</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.lesiteinfo.com/videos/">Videos</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.lesiteinfo.com/cultures/">Culture</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.lesiteinfo.com/monde/">Monde</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.lesiteinfo.com/opinion-2/">OPINION DU WEB</a></li>
</ul></div>                
                                                            <div class="menu-top-container"><ul id="menu-top" class="nav-menu"><li id="menu-item-141012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li id="menu-item-141013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li id="menu-item-41586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41586"><a href="http://services.lesiteinfo.com/">Services</a></li>
</ul></div>                                    
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google-plus" title="Google+" href="https://plus.google.com/102075949446397510999" target="_blank"><i class="fa fa-google-plus"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-dark of-topbar-mobile">
        <div class="info-wrap">
            <div class="info-inner">

                <span class="today-date"> 2 septembre 2018</span>
                                    <div id="top-menu-mob" class="top-menu-mob">
                        <div class="top-mob-btn">
                            <i class="fa fa-bars"></i>
                        </div><!-- .top-mob-btn -->

                        <div class="top-menu-drop">
                            <div class="top-menu-drop-content">

                                                                    <div class="menu-top-container"><ul id="menu-top-1" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41586"><a href="http://services.lesiteinfo.com/">Services</a></li>
</ul></div>                                
                            </div><!-- .top-menu-drop-content -->
                        </div><!-- .top-menu-drop -->

                    </div><!-- .top-menu-mob -->

                    <div class="top-menu" id="top-menu">
                                                    <ul id="nav-menu" class="nav-menu">
                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41586"><a href="http://services.lesiteinfo.com/">Services</a></li>
                                                            </ul>

                        
                    </div><!-- .top-menu -->
                
                                                    <div class="breaking-news">
                                                    <span class="heading">En Continu: </span>
                                                <ul>
                                                                                        <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/maroc/mustapha-ramid-deuil/" title="Mustapha Ramid endeuillé">Mustapha Ramid endeuillé</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/sport/real-un-joueur-a-herite-du-numero-7-de-ronaldo/" title="Real: un joueur a hérité du numéro 7 de Ronaldo">Real: un joueur a hérité du numéro 7 de Ronaldo</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/monde/bouteflika-de-retour-algerie/" title="Bouteflika de retour en Algérie">Bouteflika de retour en Algérie</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/maroc/rumeurs-sur-une-penurie-des-cahiers-scolaires-quen-est-il-vraiment/" title="Rumeurs sur une pénurie des cahiers scolaires: qu&#8217;en est-il vraiment?">Rumeurs sur une pénurie des cahiers scolaires: qu&#8217;en est-il vraiment?</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/politique/mohammed-vi-a-envoye-un-message-a-michelle-bachelet/" title="Mohammed VI a envoyé un message à Michelle Bachelet">Mohammed VI a envoyé un message à Michelle Bachelet</a></li>
                                                                                </ul>
                    </div><!-- .breaking-news -->

                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="https://www.lesiteinfo.com/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Rechercher" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google-plus" title="Google+" href="https://plus.google.com/102075949446397510999" target="_blank"><i class="fa fa-google-plus"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>            </div><!-- .info-inner -->
        </div><!-- .info-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-center" role="banner">
        <div class="info-wrap">
            <div class="info-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                <a href="http://ar.lesiteinfo.com/" target="_blank" alt="Le Site info Version Arabe" title="Le Site info Version Arabe" style="top: 15px; height: 34px; width: 110px; z-index: 666; cursor: pointer; float: right; font-size: 20px; font-weight: bold; margin-right: 14px; padding: 0px; margin-bottom: 5px; color: red;"><span>النسخة العربية</span></a>
<style>.bg-cover {display: none !important;}</style>

    <div class="logo" style="margin:auto auto auto auto">
        <h2 class="site-title">                                <a href="https://www.lesiteinfo.com/" rel="home">
                <img src="https://www.lesiteinfo.com/wp-content/uploads/2016/03/logo-1.png" alt="Le Site Info" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggshed='div-gpt-ad-1514459201997-8';
document.write('<div id="'+ taggshed +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshed +''); });
document.write('</div>');
	}
	else{
taggshed='div-gpt-ad-1514459201997-11';
document.write('<div id="'+ taggshed +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshed +''); });
document.write('</div>');
		}
</script>
                    </div>
            </div><!-- .info-inner -->
        </div><!-- .info-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-light">

        <div class="info-wrap">
            <div class="info-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                                                            <a class="nav-logo" title="Le Site Info" href="https://www.lesiteinfo.com/">
                                    <img src="https://www.lesiteinfo.com/wp-content/uploads/2016/03/logo2-1.png" width="195" height="50" alt="Le Site Info">
                                </a>
                            
                            <div class="menu-nav-container"><ul id="menu-primary" class=""><li id="menu-item-5" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="https://www.lesiteinfo.com/"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Accueil</span><span class='info-menu-border-color' style='background: #000000 !important;'></span></a>
<li id="menu-item-6" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/maroc/">  <span class="menu-label" style="" >Maroc</span><span class='info-menu-border-color' style='background: #ff0004 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-2'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/maroc/mustapha-ramid-deuil/' rel='bookmark' title='Mustapha Ramid endeuillé'><img src=https://www.lesiteinfo.com/wp-content/uploads/2016/09/RAMID-331x219.jpg title='Mustapha Ramid endeuillé' alt='Mustapha Ramid endeuillé' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/maroc/mustapha-ramid-deuil/' rel='bookmark' title='Mustapha Ramid endeuillé'>Mustapha Ramid endeuillé</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/maroc/photos-la-promenade-de-la-mosquee-hassan-ii-bientot-livree/' rel='bookmark' title='Photos: la promenade de la mosquée Hassan II bientôt livrée'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/09/casa2-331x219.jpg title='Photos: la promenade de la mosquée Hassan II bientôt livrée' alt='Photos: la promenade de la mosquée Hassan II bientôt livrée' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/maroc/photos-la-promenade-de-la-mosquee-hassan-ii-bientot-livree/' rel='bookmark' title='Photos: la promenade de la mosquée Hassan II bientôt livrée'>Photos: la promenade de la mosquée Hassan II bientôt livrée</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/maroc/rumeurs-sur-une-penurie-des-cahiers-scolaires-quen-est-il-vraiment/' rel='bookmark' title='Rumeurs sur une pénurie des cahiers scolaires: qu&#8217;en est-il vraiment?'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/08/ecole-331x219.jpg title='Rumeurs sur une pénurie des cahiers scolaires: qu&#8217;en est-il vraiment?' alt='Rumeurs sur une pénurie des cahiers scolaires: qu&#8217;en est-il vraiment?' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/maroc/rumeurs-sur-une-penurie-des-cahiers-scolaires-quen-est-il-vraiment/' rel='bookmark' title='Rumeurs sur une pénurie des cahiers scolaires: qu&#8217;en est-il vraiment?'>Rumeurs sur une pénurie des cahiers scolaires: qu&#8217;en est-il vraiment?</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/maroc/oncf-un-train-reliant-tanger-a-oujda-prend-feu-photos/' rel='bookmark' title='ONCF: un train reliant Tanger à Oujda prend feu (PHOTOS)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/09/feu-331x219.jpg title='ONCF: un train reliant Tanger à Oujda prend feu (PHOTOS)' alt='ONCF: un train reliant Tanger à Oujda prend feu (PHOTOS)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/maroc/oncf-un-train-reliant-tanger-a-oujda-prend-feu-photos/' rel='bookmark' title='ONCF: un train reliant Tanger à Oujda prend feu (PHOTOS)'>ONCF: un train reliant Tanger à Oujda prend feu (PHOTOS)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/maroc/bab-sebta-un-marocain-a-tente-dintroduire-une-montre-a-500-000-dirhams/' rel='bookmark' title='Les douaniers font une importante saisie à Bab Sebta'><img src=https://www.lesiteinfo.com/wp-content/uploads/2016/07/sebta-331x219.jpg title='Les douaniers font une importante saisie à Bab Sebta' alt='Les douaniers font une importante saisie à Bab Sebta' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/maroc/bab-sebta-un-marocain-a-tente-dintroduire-une-montre-a-500-000-dirhams/' rel='bookmark' title='Les douaniers font une importante saisie à Bab Sebta'>Les douaniers font une importante saisie à Bab Sebta</a></h4></div></div></div></div></div><li id="menu-item-7" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/politique/"> <i class="fa fa fa-university"></i> <span class="menu-label" style="" >Politique</span><span class='info-menu-border-color' style='background: #3d7acc !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-3'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/politique/mohammed-vi-a-envoye-un-message-a-michelle-bachelet/' rel='bookmark' title='Mohammed VI a envoyé un message à Michelle Bachelet'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/09/roi-331x219.jpg title='Mohammed VI a envoyé un message à Michelle Bachelet' alt='Mohammed VI a envoyé un message à Michelle Bachelet' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/politique/mohammed-vi-a-envoye-un-message-a-michelle-bachelet/' rel='bookmark' title='Mohammed VI a envoyé un message à Michelle Bachelet'>Mohammed VI a envoyé un message à Michelle Bachelet</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/politique/le-message-de-mohammed-vi-au-president-ouzbek/' rel='bookmark' title='Le message de Mohammed VI au président ouzbek'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/06/roi-1-331x219.jpg title='Le message de Mohammed VI au président ouzbek' alt='Le message de Mohammed VI au président ouzbek' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/politique/le-message-de-mohammed-vi-au-president-ouzbek/' rel='bookmark' title='Le message de Mohammed VI au président ouzbek'>Le message de Mohammed VI au président ouzbek</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/politique/maroc-russie-les-relations-vont-encore-se-renforcer/' rel='bookmark' title='Maroc-Russie: les relations vont encore se renforcer'><img src=https://www.lesiteinfo.com/wp-content/uploads/2016/04/poutine-331x219.jpg title='Maroc-Russie: les relations vont encore se renforcer' alt='Maroc-Russie: les relations vont encore se renforcer' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/politique/maroc-russie-les-relations-vont-encore-se-renforcer/' rel='bookmark' title='Maroc-Russie: les relations vont encore se renforcer'>Maroc-Russie: les relations vont encore se renforcer</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/politique/crise-pjd-pps-benkirane-colere/' rel='bookmark' title='Crise PJD-PPS: Benkirane en colère'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/02/benkirane-1-331x219.jpg title='Crise PJD-PPS: Benkirane en colère' alt='Crise PJD-PPS: Benkirane en colère' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/politique/crise-pjd-pps-benkirane-colere/' rel='bookmark' title='Crise PJD-PPS: Benkirane en colère'>Crise PJD-PPS: Benkirane en colère</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/politique/le-message-de-mohammed-vi-au-roi-de-malaisie/' rel='bookmark' title='Le message de Mohammed VI au roi de Malaisie'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/05/roiroi-331x219.jpg title='Le message de Mohammed VI au roi de Malaisie' alt='Le message de Mohammed VI au roi de Malaisie' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/politique/le-message-de-mohammed-vi-au-roi-de-malaisie/' rel='bookmark' title='Le message de Mohammed VI au roi de Malaisie'>Le message de Mohammed VI au roi de Malaisie</a></h4></div></div></div></div></div><li id="menu-item-8" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/economie/"> <i class="fa fa fa-bar-chart"></i> <span class="menu-label" style="" >Economie</span><span class='info-menu-border-color' style='background: #FFA01C !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-4'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/economie/sound-energy-signe-nouvel-accord-maroc/' rel='bookmark' title='Sound Energy signe un nouvel accord avec le Maroc'><img src=https://www.lesiteinfo.com/wp-content/uploads/2016/08/gaz-331x219.jpg title='Sound Energy signe un nouvel accord avec le Maroc' alt='Sound Energy signe un nouvel accord avec le Maroc' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/economie/sound-energy-signe-nouvel-accord-maroc/' rel='bookmark' title='Sound Energy signe un nouvel accord avec le Maroc'>Sound Energy signe un nouvel accord avec le Maroc</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/economie/des-investisseurs-australiens-bientot-au-maroc/' rel='bookmark' title='Des investisseurs australiens bientôt au Maroc'><img src=https://www.lesiteinfo.com/wp-content/uploads/2016/07/casa-331x219.jpg title='Des investisseurs australiens bientôt au Maroc' alt='Des investisseurs australiens bientôt au Maroc' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/economie/des-investisseurs-australiens-bientot-au-maroc/' rel='bookmark' title='Des investisseurs australiens bientôt au Maroc'>Des investisseurs australiens bientôt au Maroc</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/economie/premiere-ram-lance-vol-casa-miami/' rel='bookmark' title='Une première: la RAM lance un vol Casa-Miami '><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/08/miami-331x219.jpg title='Une première: la RAM lance un vol Casa-Miami ' alt='Une première: la RAM lance un vol Casa-Miami ' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/economie/premiere-ram-lance-vol-casa-miami/' rel='bookmark' title='Une première: la RAM lance un vol Casa-Miami '>Une première: la RAM lance un vol Casa-Miami </a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/economie/la-royal-air-maroc-annonce-une-nouvelle-liaison/' rel='bookmark' title='La Royal Air Maroc annonce une nouvelle liaison'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/08/ram-1-331x219.jpg title='La Royal Air Maroc annonce une nouvelle liaison' alt='La Royal Air Maroc annonce une nouvelle liaison' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/economie/la-royal-air-maroc-annonce-une-nouvelle-liaison/' rel='bookmark' title='La Royal Air Maroc annonce une nouvelle liaison'>La Royal Air Maroc annonce une nouvelle liaison</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/economie/rencontre-entre-la-cgem-et-la-banque-mondiale/' rel='bookmark' title='Rencontre entre la CGEM et la Banque Mondiale'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/08/CGEM-331x219.jpg title='Rencontre entre la CGEM et la Banque Mondiale' alt='Rencontre entre la CGEM et la Banque Mondiale' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/economie/rencontre-entre-la-cgem-et-la-banque-mondiale/' rel='bookmark' title='Rencontre entre la CGEM et la Banque Mondiale'>Rencontre entre la CGEM et la Banque Mondiale</a></h4></div></div></div></div></div><li id="menu-item-9" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/sport/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >Sport</span><span class='info-menu-border-color' style='background: #45a11a !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-5'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/sport/real-un-joueur-a-herite-du-numero-7-de-ronaldo/' rel='bookmark' title='Real: un joueur a hérité du numéro 7 de Ronaldo'><img src=https://www.lesiteinfo.com/wp-content/uploads/2016/04/cr7-1-331x219.jpg title='Real: un joueur a hérité du numéro 7 de Ronaldo' alt='Real: un joueur a hérité du numéro 7 de Ronaldo' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/sport/real-un-joueur-a-herite-du-numero-7-de-ronaldo/' rel='bookmark' title='Real: un joueur a hérité du numéro 7 de Ronaldo'>Real: un joueur a hérité du numéro 7 de Ronaldo</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/sport/mercato-marocain-signe-psg-photo/' rel='bookmark' title='Mercato: un Marocain signe au PSG (PHOTO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/09/psg-331x219.jpg title='Mercato: un Marocain signe au PSG (PHOTO)' alt='Mercato: un Marocain signe au PSG (PHOTO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/sport/mercato-marocain-signe-psg-photo/' rel='bookmark' title='Mercato: un Marocain signe au PSG (PHOTO)'>Mercato: un Marocain signe au PSG (PHOTO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/sport/mehdi-benatia-repond-aux-rumeurs/' rel='bookmark' title='Mehdi Benatia répond aux rumeurs'><img src=https://www.lesiteinfo.com/wp-content/uploads/2017/12/benatia-1-331x219.jpg title='Mehdi Benatia répond aux rumeurs' alt='Mehdi Benatia répond aux rumeurs' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/sport/mehdi-benatia-repond-aux-rumeurs/' rel='bookmark' title='Mehdi Benatia répond aux rumeurs'>Mehdi Benatia répond aux rumeurs</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/sport/champions-league-voici-le-resultat-du-tirage-au-sort/' rel='bookmark' title='Champions League: voici le résultat du tirage au sort'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/08/fcbarca-331x219.jpg title='Champions League: voici le résultat du tirage au sort' alt='Champions League: voici le résultat du tirage au sort' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/sport/champions-league-voici-le-resultat-du-tirage-au-sort/' rel='bookmark' title='Champions League: voici le résultat du tirage au sort'>Champions League: voici le résultat du tirage au sort</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/sport/pourquoi-benatia-na-pas-ete-selectionne-par-herve-renard/' rel='bookmark' title='Pourquoi Benatia n&#8217;a pas été sélectionné par Hervé Renard'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/03/benatia-331x219.jpg title='Pourquoi Benatia n&#8217;a pas été sélectionné par Hervé Renard' alt='Pourquoi Benatia n&#8217;a pas été sélectionné par Hervé Renard' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/sport/pourquoi-benatia-na-pas-ete-selectionne-par-herve-renard/' rel='bookmark' title='Pourquoi Benatia n&#8217;a pas été sélectionné par Hervé Renard'>Pourquoi Benatia n&#8217;a pas été sélectionné par Hervé Renard</a></h4></div></div></div></div></div><li id="menu-item-10" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/videos/"> <i class="fa fa fa-youtube-play"></i> <span class="menu-label" style="" >Videos</span><span class='info-menu-border-color' style='background: #e20079 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-6'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/videos/sofyan-amrabat-continue-de-briller-feyenoord-video/' rel='bookmark' title='Sofyan Amrabat continue de briller avec Feyenoord (VIDEO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/08/sofyan-amrabat-331x219.jpg title='Sofyan Amrabat continue de briller avec Feyenoord (VIDEO)' alt='Sofyan Amrabat continue de briller avec Feyenoord (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/videos/sofyan-amrabat-continue-de-briller-feyenoord-video/' rel='bookmark' title='Sofyan Amrabat continue de briller avec Feyenoord (VIDEO)'>Sofyan Amrabat continue de briller avec Feyenoord (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/videos/le-superbe-but-de-mehdi-carcela-face-a-lajax-de-ziyech-video/' rel='bookmark' title='Le superbe but de Mehdi Carcela face à l’Ajax de Ziyech (VIDEO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/08/mehdi-carcela-331x219.jpg title='Le superbe but de Mehdi Carcela face à l’Ajax de Ziyech (VIDEO)' alt='Le superbe but de Mehdi Carcela face à l’Ajax de Ziyech (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/videos/le-superbe-but-de-mehdi-carcela-face-a-lajax-de-ziyech-video/' rel='bookmark' title='Le superbe but de Mehdi Carcela face à l’Ajax de Ziyech (VIDEO)'>Le superbe but de Mehdi Carcela face à l’Ajax de Ziyech (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/videos/walid-azaro-marque-son-premier-but-de-la-saison-video/' rel='bookmark' title='Walid Azaro marque son premier but de la saison (VIDEO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/08/azaro-331x219.jpg title='Walid Azaro marque son premier but de la saison (VIDEO)' alt='Walid Azaro marque son premier but de la saison (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/videos/walid-azaro-marque-son-premier-but-de-la-saison-video/' rel='bookmark' title='Walid Azaro marque son premier but de la saison (VIDEO)'>Walid Azaro marque son premier but de la saison (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/videos/la-panenka-dayoub-el-kaabi-en-chine-video/' rel='bookmark' title='La panenka d’Ayoub El Kaabi en Chine (VIDEO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/08/kaabi-1-331x219.jpg title='La panenka d’Ayoub El Kaabi en Chine (VIDEO)' alt='La panenka d’Ayoub El Kaabi en Chine (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/videos/la-panenka-dayoub-el-kaabi-en-chine-video/' rel='bookmark' title='La panenka d’Ayoub El Kaabi en Chine (VIDEO)'>La panenka d’Ayoub El Kaabi en Chine (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/videos/le-double-de-youssef-el-arabi-video/' rel='bookmark' title='Le doublé de Youssef El Arabi (VIDÉO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/08/arabi-331x219.jpg title='Le doublé de Youssef El Arabi (VIDÉO)' alt='Le doublé de Youssef El Arabi (VIDÉO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/videos/le-double-de-youssef-el-arabi-video/' rel='bookmark' title='Le doublé de Youssef El Arabi (VIDÉO)'>Le doublé de Youssef El Arabi (VIDÉO)</a></h4></div></div></div></div></div><li id="menu-item-137" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/cultures/"> <i class="fa fa fa-users"></i> <span class="menu-label" style="" >Culture</span><span class='info-menu-border-color' style='background: #0092DB !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-24'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/cultures/festival-de-deauville-leila-slimani-fera-partie-du-jury/' rel='bookmark' title='Festival de Deauville: Leïla Slimani fera partie du jury'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/02/slimani-331x219.jpg title='Festival de Deauville: Leïla Slimani fera partie du jury' alt='Festival de Deauville: Leïla Slimani fera partie du jury' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/cultures/festival-de-deauville-leila-slimani-fera-partie-du-jury/' rel='bookmark' title='Festival de Deauville: Leïla Slimani fera partie du jury'>Festival de Deauville: Leïla Slimani fera partie du jury</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/cultures/espoirs-lucides-dabdellatif-laabi/' rel='bookmark' title='Les espoirs lucides d’Abdellatif Laâbi'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/08/Abdellatif-Laabi-331x219.jpg title='Les espoirs lucides d’Abdellatif Laâbi' alt='Les espoirs lucides d’Abdellatif Laâbi' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/cultures/espoirs-lucides-dabdellatif-laabi/' rel='bookmark' title='Les espoirs lucides d’Abdellatif Laâbi'>Les espoirs lucides d’Abdellatif Laâbi</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/cultures/festival-des-plages-de-maroc-telecom-tomber-de-rideau-de-la-17e-edition/' rel='bookmark' title='Festival des Plages: 135 soirées ont été organisées par Maroc Telecom'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/07/FESTIVAL-DES-PLAGES-MAROC-TELECOM-2018-331x219.jpg title='Festival des Plages: 135 soirées ont été organisées par Maroc Telecom' alt='Festival des Plages: 135 soirées ont été organisées par Maroc Telecom' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/cultures/festival-des-plages-de-maroc-telecom-tomber-de-rideau-de-la-17e-edition/' rel='bookmark' title='Festival des Plages: 135 soirées ont été organisées par Maroc Telecom'>Festival des Plages: 135 soirées ont été organisées par Maroc Telecom</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/cultures/tahar-benjelloun-adresse-un-message-a-la-jeunesse-marocaine/' rel='bookmark' title='Tahar Benjelloun adresse un message à la jeunesse marocaine'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/08/benjelloun-331x219.jpg title='Tahar Benjelloun adresse un message à la jeunesse marocaine' alt='Tahar Benjelloun adresse un message à la jeunesse marocaine' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/cultures/tahar-benjelloun-adresse-un-message-a-la-jeunesse-marocaine/' rel='bookmark' title='Tahar Benjelloun adresse un message à la jeunesse marocaine'>Tahar Benjelloun adresse un message à la jeunesse marocaine</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/cultures/photos-ces-stars-qui-ont-fait-vibrer-le-festival-des-plages-maroc-telecom/' rel='bookmark' title='PHOTOS: Ces stars qui ont fait vibrer le festival des plages Maroc Telecom'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/08/maroctelecom-331x219.jpg title='PHOTOS: Ces stars qui ont fait vibrer le festival des plages Maroc Telecom' alt='PHOTOS: Ces stars qui ont fait vibrer le festival des plages Maroc Telecom' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/cultures/photos-ces-stars-qui-ont-fait-vibrer-le-festival-des-plages-maroc-telecom/' rel='bookmark' title='PHOTOS: Ces stars qui ont fait vibrer le festival des plages Maroc Telecom'>PHOTOS: Ces stars qui ont fait vibrer le festival des plages Maroc Telecom</a></h4></div></div></div></div></div><li id="menu-item-12" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/monde/"> <i class="fa fa fa-globe"></i> <span class="menu-label" style="" >Monde</span><span class='info-menu-border-color' style='background: #d6003d !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-8'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/monde/bouteflika-de-retour-algerie/' rel='bookmark' title='Bouteflika de retour en Algérie'><img src=https://www.lesiteinfo.com/wp-content/uploads/2017/03/boutef-331x219.jpg title='Bouteflika de retour en Algérie' alt='Bouteflika de retour en Algérie' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/monde/bouteflika-de-retour-algerie/' rel='bookmark' title='Bouteflika de retour en Algérie'>Bouteflika de retour en Algérie</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/monde/le-frere-de-bouteflika-expulse-une-marocaine-a-geneve/' rel='bookmark' title='Le frère de Bouteflika a-t-il chassé une Marocaine à Genève?'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/08/said_et_abdelaziz_bouteflika-331x219.jpg title='Le frère de Bouteflika a-t-il chassé une Marocaine à Genève?' alt='Le frère de Bouteflika a-t-il chassé une Marocaine à Genève?' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/monde/le-frere-de-bouteflika-expulse-une-marocaine-a-geneve/' rel='bookmark' title='Le frère de Bouteflika a-t-il chassé une Marocaine à Genève?'>Le frère de Bouteflika a-t-il chassé une Marocaine à Genève?</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/monde/video-attaque-au-couteau-a-amsterdam-ce-que-lon-sait/' rel='bookmark' title='VIDEO. Attaque au couteau à Amsterdam: ce que l&#8217;on sait'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/08/AMES-331x219.jpg title='VIDEO. Attaque au couteau à Amsterdam: ce que l&#8217;on sait' alt='VIDEO. Attaque au couteau à Amsterdam: ce que l&#8217;on sait' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/monde/video-attaque-au-couteau-a-amsterdam-ce-que-lon-sait/' rel='bookmark' title='VIDEO. Attaque au couteau à Amsterdam: ce que l&#8217;on sait'>VIDEO. Attaque au couteau à Amsterdam: ce que l&#8217;on sait</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/monde/ce-que-risque-saad-lamjarred-dapres-un-avocat-video/' rel='bookmark' title='Ce que risque Saad Lamjarred d&#8217;après un avocat (VIDEO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/08/SAAD-331x219.jpg title='Ce que risque Saad Lamjarred d&#8217;après un avocat (VIDEO)' alt='Ce que risque Saad Lamjarred d&#8217;après un avocat (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/monde/ce-que-risque-saad-lamjarred-dapres-un-avocat-video/' rel='bookmark' title='Ce que risque Saad Lamjarred d&#8217;après un avocat (VIDEO)'>Ce que risque Saad Lamjarred d&#8217;après un avocat (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/monde/mission-francaise-un-rapport-denonce-la-mauvaise-gestion-de-laefe/' rel='bookmark' title='Mission française: un rapport dénonce la mauvaise gestion de l&#8217;AEFE'><img src=https://www.lesiteinfo.com/wp-content/uploads/2016/05/lycée-331x219.jpg title='Mission française: un rapport dénonce la mauvaise gestion de l&#8217;AEFE' alt='Mission française: un rapport dénonce la mauvaise gestion de l&#8217;AEFE' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/monde/mission-francaise-un-rapport-denonce-la-mauvaise-gestion-de-laefe/' rel='bookmark' title='Mission française: un rapport dénonce la mauvaise gestion de l&#8217;AEFE'>Mission française: un rapport dénonce la mauvaise gestion de l&#8217;AEFE</a></h4></div></div></div></div></div><li id="menu-item-13" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/opinion-2/">  <span class="menu-label" style="" >OPINION DU WEB</span><span class='info-menu-border-color' style='background: #131C45 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-9'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/opinion-2/kenitra-la-video-dun-bebe-abandonne-suscite-la-colere-des-internautes/' rel='bookmark' title='Kénitra: la vidéo d&#8217;un bébé abandonné suscite la colère des internautes'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/08/bebe-331x219.jpg title='Kénitra: la vidéo d&#8217;un bébé abandonné suscite la colère des internautes' alt='Kénitra: la vidéo d&#8217;un bébé abandonné suscite la colère des internautes' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/opinion-2/kenitra-la-video-dun-bebe-abandonne-suscite-la-colere-des-internautes/' rel='bookmark' title='Kénitra: la vidéo d&#8217;un bébé abandonné suscite la colère des internautes'>Kénitra: la vidéo d&#8217;un bébé abandonné suscite la colère des internautes</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/opinion-2/non-coach-personne-ne-vous-insultera/' rel='bookmark' title='&#8220;Non, coach! Personne ne vous insultera!&#8221;'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/06/renard-6-331x219.jpg title='&#8220;Non, coach! Personne ne vous insultera!&#8221;' alt='&#8220;Non, coach! Personne ne vous insultera!&#8221;' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/opinion-2/non-coach-personne-ne-vous-insultera/' rel='bookmark' title='&#8220;Non, coach! Personne ne vous insultera!&#8221;'>&#8220;Non, coach! Personne ne vous insultera!&#8221;</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/opinion-2/photo-de-hadioui-avec-renard-voici-ou-elle-a-ete-prise-video/' rel='bookmark' title='Photo de Hadioui avec Renard: voici où elle a été prise (VIDEO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/06/hadioui-331x219.jpg title='Photo de Hadioui avec Renard: voici où elle a été prise (VIDEO)' alt='Photo de Hadioui avec Renard: voici où elle a été prise (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/opinion-2/photo-de-hadioui-avec-renard-voici-ou-elle-a-ete-prise-video/' rel='bookmark' title='Photo de Hadioui avec Renard: voici où elle a été prise (VIDEO)'>Photo de Hadioui avec Renard: voici où elle a été prise (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/opinion-2/mondial-2018-achille-le-chat-pronostiqueur-inspire-les-marocains-videos/' rel='bookmark' title='Mondial 2018: Achille, le chat pronostiqueur, inspire les Marocains (VIDEOS)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/06/achille-331x219.jpg title='Mondial 2018: Achille, le chat pronostiqueur, inspire les Marocains (VIDEOS)' alt='Mondial 2018: Achille, le chat pronostiqueur, inspire les Marocains (VIDEOS)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/opinion-2/mondial-2018-achille-le-chat-pronostiqueur-inspire-les-marocains-videos/' rel='bookmark' title='Mondial 2018: Achille, le chat pronostiqueur, inspire les Marocains (VIDEOS)'>Mondial 2018: Achille, le chat pronostiqueur, inspire les Marocains (VIDEOS)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/opinion-2/maroc-vs-portugal-que-va-predire-achille-le-chat/' rel='bookmark' title='Maroc Vs Portugal: que va prédire Achille le chat?'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/06/chat-1-331x219.jpg title='Maroc Vs Portugal: que va prédire Achille le chat?' alt='Maroc Vs Portugal: que va prédire Achille le chat?' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/opinion-2/maroc-vs-portugal-que-va-predire-achille-le-chat/' rel='bookmark' title='Maroc Vs Portugal: que va prédire Achille le chat?'>Maroc Vs Portugal: que va prédire Achille le chat?</a></h4></div></div></div></div></div></ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="info-wrap">
            <div class="container-main">
                <div class="info-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-170914" class="post-id post-170914 post type-post status-publish format-standard has-post-thumbnail hentry category-en-continu category-maroc tag-mustapha-ramid" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2018-09-01</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.lesiteinfo.com/author/hicham/" title="Articles par lesiteinfo" rel="author">lesiteinfo</a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                <header>
                    <h1 itemprop="name" class="entry-title">Mustapha Ramid endeuillé</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                Par <a href="https://www.lesiteinfo.com/author/hicham/" title="">lesiteinfo </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>1 septembre 2018 à 23 h 48</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                <!-- >  -->             </div> <!-- .post-cats-bd -->
        
        
        
        
    </div><!-- .meta-info -->
                    
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/maroc/mustapha-ramid-deuil/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/maroc/mustapha-ramid-deuil/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('https://twitter.com/share?url=https://www.lesiteinfo.com/maroc/mustapha-ramid-deuil/&amp;text=Mustapha%20Ramid%20endeuillé','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.lesiteinfo.com/maroc/mustapha-ramid-deuil/&amp;text=Mustapha%20Ramid%20endeuillé">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/maroc/mustapha-ramid-deuil/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/maroc/mustapha-ramid-deuil/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="whatsapp">
                <a title="whatsapp" onClick="window.open('whatsapp://send?text=https://www.lesiteinfo.com/maroc/mustapha-ramid-deuil/&amp;title=Mustapha%20Ramid%20endeuillé','Whatsapp','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="whatsapp://send?text=https://www.lesiteinfo.com/maroc/mustapha-ramid-deuil/&amp;title=Mustapha%20Ramid%20endeuillé">
                    <i class="fa fa-whatsapp"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('https://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/mustapha-ramid-deuil/&amp;name=Mustapha%20Ramid%20endeuillé','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/mustapha-ramid-deuil/&amp;name=Mustapha%20Ramid%20endeuillé">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/maroc/mustapha-ramid-deuil/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>

                <!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/maroc/mustapha-ramid-deuil/">
                    <i class="fa fa-google-plus"></i>
                </a>-->
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fmustapha-ramid-deuil%2F&amp;description=Mustapha+Ramid+endeuill%C3%A9&amp;media=https%3A%2F%2Fwww.lesiteinfo.com%2Fwp-content%2Fuploads%2F2016%2F09%2FRAMID.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                <div id="articleTop-ads" class="articleTop-ads">
            
                <center><!-- /136889141/FR-300*250-TOP-Article -->
<div id='div-gpt-ad-1514459201997-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-1'); });
</script>
</div></center>
                    </div>
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="https://www.lesiteinfo.com/wp-content/uploads/2016/09/RAMID.jpg" rel="bookmark">
                                <img width="660" height="330" src="https://www.lesiteinfo.com/wp-content/uploads/2016/09/RAMID.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2016/09/RAMID.jpg 660w, https://www.lesiteinfo.com/wp-content/uploads/2016/09/RAMID-300x150.jpg 300w, https://www.lesiteinfo.com/wp-content/uploads/2016/09/RAMID-300x150@2x.jpg 600w" sizes="(max-width: 660px) 100vw, 660px" itemprop="image" />                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <p>Mustapha Ramid, ministre d&#8217;Etat chargé des droits de l&#8217;Homme, vient de perdre sa mère ce samedi. Elle est décédée suite à une longue maladie.</p>
<p>Nous sommes à Dieu et à Lui nous retournons. Jaouad Ghassal, conseiller en communication au cabinet de Mustapha Ramid, vient de confirmer l&#8217;information sur les réseaux sociaux. Toutes nos condoléances à Mustapha Ramid et à sa famille.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><!-- /136889141/FR-Milieu-1 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggm1='div-gpt-ad-1514459201997-12';
document.write('<div id="'+ taggm1 +'"  style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm1 +''); });
document.write('</div>');
	}
	else{
taggm1='div-gpt-ad-1514459201997-16';
document.write('<div id="'+ taggm1 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm1 +''); });
document.write('</div>');
		}
</script></center>
<style> .post-content-bd { padding: 10px !important; } </style></div>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Ffaris.bilajaouad%2Fposts%2F10156631143694522&amp;width=500" width="500" height="217" frameborder="0" scrolling="no"></iframe></p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><!-- /136889141/FR-Milieu-2 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggm2='div-gpt-ad-1514459201997-13';
document.write('<div id="'+ taggm2 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm2 +''); });
document.write('</div>');
	}
	else{
taggm2='div-gpt-ad-1514459201997-17';
document.write('<div id="'+ taggm2 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm2 +''); });
document.write('</div>');
		}
</script></center>
</div><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><!-- /136889141/FR-Milieu-3 -->
<div id='div-gpt-ad-1484068236353-2' style='margin-top: -10px;/* margin-bottom: 10px; */'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-14'); });
</script>
</div></center>
</div>
</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-170914" class="share-twitter sd-button share-icon no-text" href="https://www.lesiteinfo.com/maroc/mustapha-ramid-deuil/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-170914" class="share-facebook sd-button share-icon no-text" href="https://www.lesiteinfo.com/maroc/mustapha-ramid-deuil/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-170914" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.lesiteinfo.com/maroc/mustapha-ramid-deuil/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>                
                
                <div id="articleBottom-ads" class="articleBottom-ads">
            
                <center><div id='div-gpt-ad-1533038508396-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533038508396-0'); });
</script>
</div><!-- /136889141/FR-300*250-Fin-Article -->
<div id='div-gpt-ad-1514459201997-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-0'); });
</script>
</div></center>
                    </div>            </div><!-- .post-content-bd -->
            <footer>
                <div class="cf"></div><div class="post-tags-bd"><span>Mots clés</span><a href="https://www.lesiteinfo.com/tag/mustapha-ramid/" rel="tag">Mustapha Ramid</a></div><div class="cf"></div>                
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/maroc/mustapha-ramid-deuil/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/maroc/mustapha-ramid-deuil/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('https://twitter.com/share?url=https://www.lesiteinfo.com/maroc/mustapha-ramid-deuil/&amp;text=Mustapha%20Ramid%20endeuillé','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.lesiteinfo.com/maroc/mustapha-ramid-deuil/&amp;text=Mustapha%20Ramid%20endeuillé">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/maroc/mustapha-ramid-deuil/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/maroc/mustapha-ramid-deuil/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="whatsapp">
                <a title="whatsapp" onClick="window.open('whatsapp://send?text=https://www.lesiteinfo.com/maroc/mustapha-ramid-deuil/&amp;title=Mustapha%20Ramid%20endeuillé','Whatsapp','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="whatsapp://send?text=https://www.lesiteinfo.com/maroc/mustapha-ramid-deuil/&amp;title=Mustapha%20Ramid%20endeuillé">
                    <i class="fa fa-whatsapp"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('https://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/mustapha-ramid-deuil/&amp;name=Mustapha%20Ramid%20endeuillé','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/mustapha-ramid-deuil/&amp;name=Mustapha%20Ramid%20endeuillé">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/maroc/mustapha-ramid-deuil/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>

                <!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/maroc/mustapha-ramid-deuil/">
                    <i class="fa fa-google-plus"></i>
                </a>-->
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fmustapha-ramid-deuil%2F&amp;description=Mustapha+Ramid+endeuill%C3%A9&amp;media=https%3A%2F%2Fwww.lesiteinfo.com%2Fwp-content%2Fuploads%2F2016%2F09%2FRAMID.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="https://www.lesiteinfo.com/sport/real-un-joueur-a-herite-du-numero-7-de-ronaldo/" rel="prev"><span>Article précédent</span> Real: un joueur a hérité du numéro 7 de Ronaldo</a>                        </div>
                        <div class="post-nav-next">
                                                    </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                
                        <div class="cf"></div>
<!-- Widget Postquare Article --> 
<!-- /136889141/other-posts -->
<div id='div-gpt-ad-1514459201997-19'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-19'); });
</script>
</div>
<!-- END Widget Postquare Article --> 

        <div class="post-related-bd">
            <div class="title-bd">
                <h3>
                    Articles similaires                </h3>
            </div><!-- .title-bd -->

            <section id="related-posts">
                <div class="related-inner">
                    
                        <div class="related-row">
                        <div data-val="170908" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/sport/real-un-joueur-a-herite-du-numero-7-de-ronaldo/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2016/04/cr7-1-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/sport/real-un-joueur-a-herite-du-numero-7-de-ronaldo/" title="Real: un joueur a hérité du numéro 7 de Ronaldo" rel="bookmark">Real: un joueur a hérité du numéro 7 de Ronaldo</a></h3>
                                <span class="ws-info"><span>1 septembre 2018 à 22 h 45</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="170885" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/photos-la-promenade-de-la-mosquee-hassan-ii-bientot-livree/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2018/09/casa2-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/photos-la-promenade-de-la-mosquee-hassan-ii-bientot-livree/" title="Photos: la promenade de la mosquée Hassan II bientôt livrée" rel="bookmark">Photos: la promenade de la mosquée Hassan II bientôt livrée</a></h3>
                                <span class="ws-info"><span>1 septembre 2018 à 21 h 42</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="170882" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/monde/bouteflika-de-retour-algerie/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2017/03/boutef-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="Bouteflika" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/monde/bouteflika-de-retour-algerie/" title="Bouteflika de retour en Algérie" rel="bookmark">Bouteflika de retour en Algérie</a></h3>
                                <span class="ws-info"><span>1 septembre 2018 à 19 h 37</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                            
                        <div class="related-row">
                        <div data-val="170878" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/rumeurs-sur-une-penurie-des-cahiers-scolaires-quen-est-il-vraiment/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2018/08/ecole-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/rumeurs-sur-une-penurie-des-cahiers-scolaires-quen-est-il-vraiment/" title="Rumeurs sur une pénurie des cahiers scolaires: qu&#8217;en est-il vraiment?" rel="bookmark">Rumeurs sur une pénurie des cahiers scolaires: qu&#8217;en est-il vraiment?</a></h3>
                                <span class="ws-info"><span>1 septembre 2018 à 19 h 00</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="170874" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/politique/mohammed-vi-a-envoye-un-message-a-michelle-bachelet/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2018/09/roi-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/politique/mohammed-vi-a-envoye-un-message-a-michelle-bachelet/" title="Mohammed VI a envoyé un message à Michelle Bachelet" rel="bookmark">Mohammed VI a envoyé un message à Michelle Bachelet</a></h3>
                                <span class="ws-info"><span>1 septembre 2018 à 18 h 28</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="170865" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/oncf-un-train-reliant-tanger-a-oujda-prend-feu-photos/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2018/09/feu-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/oncf-un-train-reliant-tanger-a-oujda-prend-feu-photos/" title="ONCF: un train reliant Tanger à Oujda prend feu (PHOTOS)" rel="bookmark">ONCF: un train reliant Tanger à Oujda prend feu (PHOTOS)</a></h3>
                                <span class="ws-info"><span>1 septembre 2018 à 16 h 03</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                                                                </div>
            </section>

        </div>
        <div class="cf"></div>
        <!-- .post-related-bd -->
                </footer>

            
            
<div id="disqus_thread">
    </div>

        </article>
                <section id="bdCheckAlso" class="bdCheckAlso-right">
            <div class="title-bd">
                <h3>
                    Suggestions d’articles                </h3>
                <div class="title-line"></div>
                <a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
            </div>

                            <div class="check-also-post">
                                            <div class="check-also-thumb" style="background-image:url(https://www.lesiteinfo.com/wp-content/uploads/2018/05/ramid-2-331x219.jpg);"></div>
                    
                    <h2 class="post-title"><a href="https://www.lesiteinfo.com/maroc/voici-mustapha-ramid-a-telephone-a-hammouchi/" rel="bookmark">Voici pourquoi Mustapha Ramid a téléphoné à Hammouchi</a></h2>
                    <p>Ramid a téléphoné à Abdellatif Hammouchi.</p>
                </div>
                    </section>
            <div class="cf"></div>
</div><!-- #content -->
<div id="sidebar" class="theia_sticky">
    <div class="theiaStickySidebar">
    <section id="text-15" class="single-widget widget widget-main widget_text">			<div class="textwidget"><!-- /136889141/FR-300*600 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {

	}
	else{
tagga1='div-gpt-ad-1514723309394-0';
document.write('<div id="'+ tagga1 +'">');
googletag.cmd.push(function() { googletag.display(''+ tagga1 +''); });
document.write('</div>');
		}
</script></div>
		</section><section id="email-subscribers-3" class="single-widget widget widget-main widget_text elp-widget"><div class="widget-title widget-sidebar-title"><h3 class="">Inscrivez-vous à la newsletter</h3></div>
		<div>
						<div class="es_msg"><span id="es_msg"></span></div>
						
			<div class="es_textbox">
				<input class="es_textbox_class"  placeholder="Votre e-mail"  name="es_txt_email" id="es_txt_email" onkeypress="if(event.keyCode==13) es_submit_page('https://www.lesiteinfo.com')" value="" maxlength="225" style="margin-top: 9px;width: 67%;" type="text">
                <input class="es_textbox_button" name="es_txt_button" id="es_txt_button" onClick="validatee()" value="Je m'inscris" style="cursor: pointer;" type="button">
			</div>
            <script type=text/javascript>
function validatee(){
if (remember.checked == 1){
 return es_submit_page('https://www.lesiteinfo.com') ;
}else{
alert("Merci de cocher les conditions.")
}
}
</script>
<p style=" margin-bottom: 0px !important; color: red; ">
<input id="remember" name="remember" type="checkbox" style=" border: 1px solid #b4b9be; background: #fff; color: #555; clear: none; cursor: pointer; display: inline-block; line-height: 0; height: 16px; margin: -4px 4px 0 0; outline: 0; padding: 0!important; text-align: center; vertical-align: middle; width: 16px; min-width: 16px; "><em>En cochant cette case, vous acceptez que vos données soient enregistrées et traitées et vous acceptez que suite a la loi 0908, vous avez un droit d’accès, d’opposition et de rectification sur vos données.</em></p>
							<input name="es_txt_name" id="es_txt_name" value="" type="hidden">
						<input name="es_txt_group" id="es_txt_group" value="" type="hidden">
		</div>
		</section>
        <section class="widget widget_tabs" id="bd-tabs-widget-3">
            <img src="https://www.lesiteinfo.com/wp-content/uploads/2018/03/toplesite.gif" border="0" width="320" style=" margin-bottom: 10px; ">
            <div class="widget_container">
                
                <ul class="tabs_nav widget-title">
                    <li class="active"><h3><a href="#tab1-bd-tabs-widget-3">DU JOUR</a></h3></li>
                    <li><h3><a href="#tab2-bd-tabs-widget-3">DE LA SEMAINE</a></h3></li>

	   </ul>
	                   <div class="tabs_content">
                    <div class="tab_container" id="tab1-bd-tabs-widget-3">
                        <div class="widget-posts-list widget-skin-light">
        <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/maroc/mais-que-sest-il-passe-a-tanger-video/" rel="bookmark">
                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/09/tanger-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/09/tanger-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/09/tanger-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/mais-que-sest-il-passe-a-tanger-video/" title="Mais que s’est-il passé à Tanger? (VIDEO)" rel="bookmark">Mais que s’est-il passé à Tanger? (VIDEO)</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>1 septembre 2018 à 13 h 34</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/maroc/espagne-le-destin-tragique-dune-famille-marocaine/" rel="bookmark">
                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/09/ambulance-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/09/ambulance-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/09/ambulance-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/espagne-le-destin-tragique-dune-famille-marocaine/" title="Espagne: le destin tragique d&#8217;une famille marocaine" rel="bookmark">Espagne: le destin tragique d&#8217;une famille marocaine</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>1 septembre 2018 à 11 h 20</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/maroc/maroc-les-dernieres-nouvelles-de-khadija/" rel="bookmark">
                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/08/viol-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/08/viol-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/08/viol-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/maroc-les-dernieres-nouvelles-de-khadija/" title="Maroc: les dernières nouvelles de Khadija" rel="bookmark">Maroc: les dernières nouvelles de Khadija</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>1 septembre 2018 à 10 h 50</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/maroc/sale-video-dun-chat-sauve-pompiers-devient-virale/" rel="bookmark">
                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/09/pompiers-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/09/pompiers-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/09/pompiers-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/sale-video-dun-chat-sauve-pompiers-devient-virale/" title="Salé: la vidéo d&#8217;un chat sauvé par les pompiers devient virale" rel="bookmark">Salé: la vidéo d&#8217;un chat sauvé par les pompiers devient virale</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>1 septembre 2018 à 12 h 51</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/sport/mercato-marocain-signe-psg-photo/" rel="bookmark">
                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/09/psg-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/09/psg-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/09/psg-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/sport/mercato-marocain-signe-psg-photo/" title="Mercato: un Marocain signe au PSG (PHOTO)" rel="bookmark">Mercato: un Marocain signe au PSG (PHOTO)</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>1 septembre 2018 à 15 h 48</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/maroc/oncf-un-train-reliant-tanger-a-oujda-prend-feu-photos/" rel="bookmark">
                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/09/feu-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/09/feu-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/09/feu-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/oncf-un-train-reliant-tanger-a-oujda-prend-feu-photos/" title="ONCF: un train reliant Tanger à Oujda prend feu (PHOTOS)" rel="bookmark">ONCF: un train reliant Tanger à Oujda prend feu (PHOTOS)</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>1 septembre 2018 à 16 h 03</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/politique/mohammed-vi-a-envoye-un-message-a-michelle-bachelet/" rel="bookmark">
                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/09/roi-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/09/roi-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/09/roi-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/politique/mohammed-vi-a-envoye-un-message-a-michelle-bachelet/" title="Mohammed VI a envoyé un message à Michelle Bachelet" rel="bookmark">Mohammed VI a envoyé un message à Michelle Bachelet</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>1 septembre 2018 à 18 h 28</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/maroc/meteo-jusqua-43-degres-ce-samedi-au-maroc/" rel="bookmark">
                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/07/chaleur-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/07/chaleur-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/07/chaleur-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/meteo-jusqua-43-degres-ce-samedi-au-maroc/" title="Météo: jusqu’à 43 degrés ce samedi au Maroc" rel="bookmark">Météo: jusqu’à 43 degrés ce samedi au Maroc</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>1 septembre 2018 à 10 h 23</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/politique/maroc-russie-les-relations-vont-encore-se-renforcer/" rel="bookmark">
                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2016/04/poutine-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2016/04/poutine-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2016/04/poutine-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/politique/maroc-russie-les-relations-vont-encore-se-renforcer/" title="Maroc-Russie: les relations vont encore se renforcer" rel="bookmark">Maroc-Russie: les relations vont encore se renforcer</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>1 septembre 2018 à 10 h 49</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/maroc/bab-sebta-un-marocain-a-tente-dintroduire-une-montre-a-500-000-dirhams/" rel="bookmark">
                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2016/07/sebta-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2016/07/sebta-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2016/07/sebta-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/bab-sebta-un-marocain-a-tente-dintroduire-une-montre-a-500-000-dirhams/" title="Les douaniers font une importante saisie à Bab Sebta" rel="bookmark">Les douaniers font une importante saisie à Bab Sebta</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>1 septembre 2018 à 15 h 16</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    </div>                    </div>
	            <div class="tab_container" id="tab2-bd-tabs-widget-3">
                        <div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/people/france-larrestation-de-saad-lamjarred-confirmee/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2017/11/saad-lam-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2017/11/saad-lam-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2017/11/saad-lam-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/people/france-larrestation-de-saad-lamjarred-confirmee/" rel="bookmark">France: l&#8217;arrestation de Saad Lamjarred confirmée</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>27 août 2018 à 10 h 16</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/affaire-saad-lamjarred-la-reaction-de-laura-prioul/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/08/saad-laura-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/08/saad-laura-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/08/saad-laura-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/maroc/affaire-saad-lamjarred-la-reaction-de-laura-prioul/" rel="bookmark">Affaire Saad Lamjarred: la réaction de Laura Prioul</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>27 août 2018 à 16 h 07</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/lavocat-de-saad-lamjarred-sort-de-son-silence/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2017/10/saad-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="Saad Lamjarred " srcset="https://www.lesiteinfo.com/wp-content/uploads/2017/10/saad-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2017/10/saad-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/maroc/lavocat-de-saad-lamjarred-sort-de-son-silence/" rel="bookmark">L&#8217;avocat de Saad Lamjarred sort de son silence</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>29 août 2018 à 10 h 18</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/saad-lamjarred-devant-le-juge-les-derniers-developpements/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/08/saad-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/08/saad-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/08/saad-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/maroc/saad-lamjarred-devant-le-juge-les-derniers-developpements/" rel="bookmark">Saad Lamjarred devant le juge: les derniers développements</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>28 août 2018 à 16 h 56</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/mohammed-vi-le-maroc-a-perdu-un-grand-ami/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/08/roi-25-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/08/roi-25-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/08/roi-25-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/maroc/mohammed-vi-le-maroc-a-perdu-un-grand-ami/" rel="bookmark">Mohammed VI: &#8220;le Maroc a perdu un grand ami&#8221;</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>29 août 2018 à 11 h 01</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/monde/france-saad-lamjarred-defere-au-parquet/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2017/01/lamjarred-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2017/01/lamjarred-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2017/01/lamjarred-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/monde/france-saad-lamjarred-defere-au-parquet/" rel="bookmark">France: Saad Lamjarred déféré au Parquet</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>27 août 2018 à 23 h 19</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/cholera-au-maroc-le-ministere-de-la-sante-met-les-choses-au-clair/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/08/cholera-1-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/08/cholera-1-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/08/cholera-1-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/maroc/cholera-au-maroc-le-ministere-de-la-sante-met-les-choses-au-clair/" rel="bookmark">Choléra au Maroc? le ministère met les choses au clair</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hajar/">La rédaction </a><span>29 août 2018 à 19 h 14</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/la-date-du-1er-moharram-2018-au-maroc/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2017/09/mohharem-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="Moharram" srcset="https://www.lesiteinfo.com/wp-content/uploads/2017/09/mohharem-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2017/09/mohharem-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/maroc/la-date-du-1er-moharram-2018-au-maroc/" rel="bookmark">La date du 1er Moharram 2018 au Maroc</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>30 août 2018 à 13 h 09</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/le-roi-mohammed-vi-en-visite-aux-emirats/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2017/11/king-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2017/11/king-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2017/11/king-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/maroc/le-roi-mohammed-vi-en-visite-aux-emirats/" rel="bookmark">Le roi Mohammed VI en visite aux Emirats</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>29 août 2018 à 15 h 23</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/pourquoi-dupond-moretti-a-lache-saad-lamjarred/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2016/10/ericdupont-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2016/10/ericdupont-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2016/10/ericdupont-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/maroc/pourquoi-dupond-moretti-a-lache-saad-lamjarred/" rel="bookmark">Pourquoi Dupond-Moretti a lâché Saad Lamjarred</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>30 août 2018 à 16 h 57</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div>                    </div>
					


                    
                </div>
            </div>
        </section>
        <script>
            jQuery(document).ready(function(){
                jQuery(".widget.widget_tabs#bd-tabs-widget-3 .tab_container").hide();
                jQuery(".widget.widget_tabs#bd-tabs-widget-3 ul.tabs_nav li:first").addClass("active").show();
                jQuery(".widget.widget_tabs#bd-tabs-widget-3 .tab_container:first").show();
                jQuery(".widget.widget_tabs#bd-tabs-widget-3 ul.tabs_nav li").click(function() {
                    jQuery(".widget.widget_tabs#bd-tabs-widget-3 ul.tabs_nav li").removeClass("active");
                    jQuery(this).addClass("active");
                    jQuery(".widget.widget_tabs#bd-tabs-widget-3 .tab_container").hide();
                    var activeTab = jQuery(this).find("a").attr("href");
                    jQuery(activeTab).fadeIn('fast');
                    return false;
                });
            });
        </script>
    <section id="image-5" class="single-widget widget widget-main widget_image"><div class="widget-title widget-sidebar-title"><h3 class="">Horaires de prière au Maroc</h3></div><div class="jetpack-image-container"><a target="_blank" href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/"><img src="https://www.lesiteinfo.com/wp-content/uploads/2018/04/casablanca-e1522768664778.jpg" title="Horaires de prière au Maroc" class="aligncenter" width="659" height="330" /></a></div>
</section><section id="text-18" class="single-widget widget widget-main widget_text">			<div class="textwidget"><script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {

	}
	else{
tagga2='div-gpt-ad-1514459201997-4';
document.write('<div id="'+ tagga2 +'">');
googletag.cmd.push(function() { googletag.display(''+ tagga2 +''); });
document.write('</div>');
		}
</script></div>
		</section><section id="social-links-3" class="widget widget-main social-links-widget">        <div class="sl-widget-inner">
            <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google-plus" title="Google+" href="https://plus.google.com/102075949446397510999" target="_blank"><i class="fa fa-google-plus"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>        </div>
        </section><section id="text-8" class="single-widget widget widget-main widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=789019781226120";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" style="margin-bottom:20px;" data-href="https://www.facebook.com/lesiteinfo/?fref=ts"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lesiteinfo/?fref=ts"><a href="https://www.facebook.com/lesiteinfo/?fref=ts">Le Site info</a></blockquote></div></div></div>
		</section><section id="timeline-widget-4" class="single-widget widget widget-main timeline-widget"><div class="widget-title widget-sidebar-title"><h3 class="">En Continu</h3></div>        <ul class="timeline-wrap">
                    <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/maroc/mustapha-ramid-deuil/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>1 septembre 2018 à 23 h 48</span></span>
                <h3 itemprop="name" class="timeline-article-title">Mustapha Ramid endeuillé</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/sport/real-un-joueur-a-herite-du-numero-7-de-ronaldo/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>1 septembre 2018 à 22 h 45</span></span>
                <h3 itemprop="name" class="timeline-article-title">Real: un joueur a hérité du numéro 7 de Ronaldo</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/monde/bouteflika-de-retour-algerie/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>1 septembre 2018 à 19 h 37</span></span>
                <h3 itemprop="name" class="timeline-article-title">Bouteflika de retour en Algérie</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/maroc/rumeurs-sur-une-penurie-des-cahiers-scolaires-quen-est-il-vraiment/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>1 septembre 2018 à 19 h 00</span></span>
                <h3 itemprop="name" class="timeline-article-title">Rumeurs sur une pénurie des cahiers scolaires: qu&#8217;en est-il vraiment?</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/politique/mohammed-vi-a-envoye-un-message-a-michelle-bachelet/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>1 septembre 2018 à 18 h 28</span></span>
                <h3 itemprop="name" class="timeline-article-title">Mohammed VI a envoyé un message à Michelle Bachelet</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            </ul>
        <!-- .timeline-wrap -->
        </section><section id="text-21" class="single-widget widget widget-main widget_text">			<div class="textwidget"></div>
		</section><section id="bd-cate-posts-4" class="single-widget widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">Chroniques</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/laid-el-kebir-la-fete-de-tous-les-sacrifices/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2016/09/mouton-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2016/09/mouton-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2016/09/mouton-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/laid-el-kebir-la-fete-de-tous-les-sacrifices/" title="L’Aïd El Kébir: la fête de tous les sacrifices" rel="bookmark">L’Aïd El Kébir: la fête de tous les sacrifices</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>20 août 2018 à 11 h 24</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/pierrette-mjid-nest-plus-hommage-a-une-grande-dame/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/08/belaid-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/08/belaid-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/08/belaid-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/pierrette-mjid-nest-plus-hommage-a-une-grande-dame/" title="Pierrette Mjid n&#8217;est plus! Hommage à une grande dame" rel="bookmark">Pierrette Mjid n&#8217;est plus! Hommage à une grande dame</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>7 août 2018 à 12 h 47</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/koun-rajel-kouni-mra-un-faux-debat/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/07/plage-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/07/plage-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/07/plage-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/koun-rajel-kouni-mra-un-faux-debat/" title="Koun rajel-kouni mra,  un faux débat ?" rel="bookmark">Koun rajel-kouni mra,  un faux débat ?</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>4 août 2018 à 11 h 44</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/fatiha-daoudi-hommage-posthume-a-une-grande-dame/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/07/fatiha-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/07/fatiha-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/07/fatiha-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/fatiha-daoudi-hommage-posthume-a-une-grande-dame/" title="Fatiha Daoudi: Hommage posthume à une grande dame" rel="bookmark">Fatiha Daoudi: Hommage posthume à une grande dame</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/alaoui/">Rédaction </a><span>20 juillet 2018 à 12 h 18</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/tanger-le-retour-au-bled-des-ouvrieres-des-fraises/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/07/tanger-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/07/tanger-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/07/tanger-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/tanger-le-retour-au-bled-des-ouvrieres-des-fraises/" title="Tanger: Le retour au bled des &#8220;ouvrières des fraises&#8221;" rel="bookmark">Tanger: Le retour au bled des &#8220;ouvrières des fraises&#8221;</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>7 juillet 2018 à 23 h 01</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="text-13" class="single-widget widget widget-main widget_text">			<div class="textwidget"><script>
var index = Math.random();
if (index < 0.00001) {

// Cristina
function isFlashSupported()
{
var SHOCKWAVE_FLASH = "Shockwave Flash";
var SHOCKWAVE_FLASH_AX = "ShockwaveFlash.ShockwaveFlash";
var FLASH_MIME_TYPE = "application/x-shockwave-flash";

var playerVersion = [0,0,0];

if (typeof navigator.plugins != 'undefined' && typeof navigator.plugins[SHOCKWAVE_FLASH] == 'object') {
d = navigator.plugins[SHOCKWAVE_FLASH].description;
if (d && !(typeof navigator.mimeTypes != 'undefined' && navigator.mimeTypes[FLASH_MIME_TYPE] && !navigator.mimeTypes[FLASH_MIME_TYPE].enabledPlugin)) { // navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin indicates whether plug-ins are enabled or disabled in Safari 3+
plugin = true;
ie = false; // cascaded feature detection for Internet Explorer
d = d.replace(/^.*\s+(\S+\s+\S+$)/, "$1");
playerVersion[0] = parseInt(d.replace(/^(.*)\..*$/, "$1"), 10);
playerVersion[1] = parseInt(d.replace(/^.*\.(.*)\s.*$/, "$1"), 10);
playerVersion[2] = /[a-zA-Z]/.test(d) ? parseInt(d.replace(/^.*[a-zA-Z]+(.*)$/, "$1"), 10) : 0;
}
}
else if (typeof window.ActiveXObject != 'undefined') {
try {
var a = new ActiveXObject(SHOCKWAVE_FLASH_AX);
if (a) { // a will return null when ActiveX is disabled
d = a.GetVariable("$version");
if (d) {
ie = true; // cascaded feature detection for Internet Explorer
d = d.split(" ")[1].split(",");
playerVersion = [parseInt(d[0], 10), parseInt(d[1], 10), parseInt(d[2], 10)];
}
}
}
catch(e) {}
}
var v = [9, 0, 0]; //flash supported if version is at least 9

//return true if the current detected version is higher than 9;
return (playerVersion[0] > v[0] ||
(playerVersion[0] == v[0] && playerVersion[1] > v[1]) ||
(playerVersion[0] == v[0] && playerVersion[1] == v[1] && playerVersion[2] >= v[2]));

}

if( isFlashSupported() ) {
(function() {
var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1189977&auto=true';
document.head.appendChild(st);
})();
} else {
(function() {
var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1189993&p=0&smartPlay=true';
document.head.appendChild(st);
})();
}

} else {
// Buzzef
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 53706
       ,lang        : "fr"
       ,slot        : '.post-id .post-content-bd > p,.post-content-bd .lead-actualites-d > p'
       ,format      : "inread"
       ,components  : { skip: {delay : 31}}
       ,css         : "margin: 0px 0px 24px;"
});
 
(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
}
</script></div>
		</section>    </div>
</div>
<!-- #sidebar -->                </div>
            </div><!-- .container-main -->
        </div><!-- .info-wrap -->
    </div><!-- #main -->


<!-- Footer Taboola--> 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- END Footer Taboola--> 

    <div class="cf"></div><div class="info-wrap">
        <div class="info-inner">
            <div id="footer-ads" class="footer-ads">
            
                <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
  
  tagfooter='div-gpt-ad-1516964213132-0';
document.write('<div style=" position: fixed; bottom: 0; width: 100%; z-index: 99; "><div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div></div>');

	}
	else{
tagfooter='div-gpt-ad-1514459201997-18';
document.write('<div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div>');
		}
</script>
                    </div>        </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="info-wrap">
                <div class="info-inner">

                                            <div class="footer-left">
                            © CROSS WORD 2016                        </div>
                    <!-- .footer-left-->

                                            <div class="footer-right">
                            <div class="menu-footer-container"><ul id="menu-footer" class="nav-menu"><li id="menu-item-140830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140830"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li id="menu-item-140825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140825"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li id="menu-item-135876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135876"><a href="https://www.lesiteinfo.com/pharmacies-garde-maroc/">Les pharmacies de garde au Maroc</a></li>
<li id="menu-item-64484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64484"><a href="https://www.lesiteinfo.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901"><a href="https://www.lesiteinfo.com/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="https://www.lesiteinfo.com/contact/">Contact</a></li>
</ul></div>                        </div>
                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

	<div style="display:none">
	</div>
<script>
</script><!-- /136889141/FR-interstisiel -->
<div id='div-gpt-ad-1514459201997-9' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-9'); });
</script>
</div>
<!--  End Interstisiel -->
<script src="https://widget.locamass.com/widget-get.php?m=6&w=2&wi=2&key=dsEZAED9342sdZER3&l=l&u=lesiteinfo.com" type="text/javascript"></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.lesiteinfo.com\/maroc\/mustapha-ramid-deuil\/":170914};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='basecss-css'  href='https://www.lesiteinfo.com/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/jetpack-3.8.1/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.lesiteinfo.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Envoi en cours ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/all-min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/sticky-min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultats trouv\u00e9s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/main.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/www.lesiteinfo.com\/maroc\/mustapha-ramid-deuil\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/eu-cookie-law/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.6","language":""},"disqusIdentifier":"170914 https:\/\/www.lesiteinfo.com\/?p=170914","disqusShortname":"lesiteinfo","disqusTitle":"Mustapha Ramid endeuill\u00e9","disqusUrl":"https:\/\/www.lesiteinfo.com\/maroc\/mustapha-ramid-deuil\/","options":{"manualSync":false},"postId":"170914"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lesiteinfo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/jetpack-3.8.1/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201835.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.8.1',blog:'136238672',post:'170914',tz:'1',srv:'www.lesiteinfo.com'} ]);
	_stq.push([ 'clickTrackerInit', '136238672', '170914' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>En naviguant sur notre site, vous acceptez l'utilisation de cookies et leur communication à des tiers, afin de vous offrir contenus et publicités liés à vos centres d'intérêt. <a style="color:#FFFFFF;" href="https://www.lesiteinfo.com/confidentialite/" target="_blank" id="fom">En savoir plus...</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Les paramètres des cookies sur ce site sont définis sur « accepter les cookies » pour vous offrir la meilleure expérience de navigation possible. Si vous continuez à utiliser ce site sans changer vos paramètres de cookies ou si vous cliquez sur "Accepter" ci-dessous, vous consentez à cela.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Fermer</a></p></div></div></body>
</html>