<!DOCTYPE html> <html lang="fr-FR" data-skin="light"> <head> <meta charset="UTF-8"/> <link rel="profile" href="https://gmpg.org/xfn/11" /> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <link rel='preload' as='image' href="/wp-content/uploads/2020/12/logo-1.png"> <link rel='preload' as='image' href="/wp-content/uploads/2022/09/pluie-1-780x470.jpg"> <link rel='preload' as='font' href="/wp-content/themes/lesiteinfo/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type='font/woff' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/lesiteinfo/assets/fonts/fontawesome/fa-solid-900.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/lesiteinfo/assets/fonts/fontawesome/fa-brands-400.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/lesiteinfo/assets/fonts/fontawesome/fa-regular-400.woff2" type='font/woff2' crossorigin='anonymous'/> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/> <meta name="google-site-verification" content="cw9Gdgr6GjLQli2Wy1cKjKsDQdyUBHqnlqXXuIPxWeg"/> <title>Météo : de la pluie lundi et mardi au Maroc, les zones les plus touchées</title> <meta name="description" content="Des pluies localement fortes et parfois orageuses (20-80 mm) sont prévues lundi et mardi dans plusieurs provinces du Royaume, a annoncé dimanche la Direction générale de la météorologie (DGM)."/> <link rel="canonical" href="https://www.lesiteinfo.com/maroc/meteo-de-la-pluie-lundi-et-mardi-au-maroc-les-zones-les-plus-touchees/"/> <meta property="og:locale" content="fr_FR"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Météo : de la pluie lundi et mardi au Maroc, les zones les plus touchées"/> <meta property="og:description" content="Des pluies localement fortes et parfois orageuses (20-80 mm) sont prévues lundi et mardi dans plusieurs provinces du Royaume, a annoncé dimanche la Direction générale de la météorologie (DGM)."/> <meta property="og:url" content="https://www.lesiteinfo.com/maroc/meteo-de-la-pluie-lundi-et-mardi-au-maroc-les-zones-les-plus-touchees/"/> <meta property="og:site_name" content="Le Site Info"/> <meta property="article:publisher" content="https://www.facebook.com/lesiteinfo/"/> <meta property="article:published_time" content="2022-12-04T19:45:16+00:00"/> <meta property="og:image" content="https://www.lesiteinfo.com/wp-content/uploads/2022/09/pluie-1.jpg"/> <meta property="og:image:width" content="1200"/> <meta property="og:image:height" content="600"/> <meta property="og:image:type" content="image/jpeg"/> <meta name="author" content="lesiteinfo"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:creator" content="@LeSiteInfoFR"/> <meta name="twitter:site" content="@LeSiteInfoFR"/> <meta name="twitter:label1" content="Écrit par"/> <meta name="twitter:data1" content="lesiteinfo"/> <meta name="twitter:label2" content="Durée de lecture estimée"/> <meta name="twitter:data2" content="1 minute"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.lesiteinfo.com/maroc/meteo-de-la-pluie-lundi-et-mardi-au-maroc-les-zones-les-plus-touchees/#article","isPartOf":{"@id":"https://www.lesiteinfo.com/maroc/meteo-de-la-pluie-lundi-et-mardi-au-maroc-les-zones-les-plus-touchees/"},"author":{"name":"lesiteinfo","@id":"https://www.lesiteinfo.com/#/schema/person/71f6e43140c6377ba84a363dc2ea8fb7"},"headline":"Météo : de la pluie lundi et mardi au Maroc, les zones les plus touchées","datePublished":"2022-12-04T19:45:16+00:00","dateModified":"2022-12-04T19:45:16+00:00","mainEntityOfPage":{"@id":"https://www.lesiteinfo.com/maroc/meteo-de-la-pluie-lundi-et-mardi-au-maroc-les-zones-les-plus-touchees/"},"wordCount":120,"publisher":{"@id":"https://www.lesiteinfo.com/#organization"},"image":{"@id":"https://www.lesiteinfo.com/maroc/meteo-de-la-pluie-lundi-et-mardi-au-maroc-les-zones-les-plus-touchees/#primaryimage"},"thumbnailUrl":"https://www.lesiteinfo.com/wp-content/uploads/2022/09/pluie-1.jpg","keywords":["Maroc","Météo"],"articleSection":["Maroc"],"inLanguage":"fr-FR","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.lesiteinfo.com/#organization"}},{"@type":"WebPage","@id":"https://www.lesiteinfo.com/maroc/meteo-de-la-pluie-lundi-et-mardi-au-maroc-les-zones-les-plus-touchees/","url":"https://www.lesiteinfo.com/maroc/meteo-de-la-pluie-lundi-et-mardi-au-maroc-les-zones-les-plus-touchees/","name":"Météo : de la pluie lundi et mardi au Maroc, les zones les plus touchées","isPartOf":{"@id":"https://www.lesiteinfo.com/#website"},"primaryImageOfPage":{"@id":"https://www.lesiteinfo.com/maroc/meteo-de-la-pluie-lundi-et-mardi-au-maroc-les-zones-les-plus-touchees/#primaryimage"},"image":{"@id":"https://www.lesiteinfo.com/maroc/meteo-de-la-pluie-lundi-et-mardi-au-maroc-les-zones-les-plus-touchees/#primaryimage"},"thumbnailUrl":"https://www.lesiteinfo.com/wp-content/uploads/2022/09/pluie-1.jpg","datePublished":"2022-12-04T19:45:16+00:00","dateModified":"2022-12-04T19:45:16+00:00","description":"Des pluies localement fortes et parfois orageuses (20-80 mm) sont prévues lundi et mardi dans plusieurs provinces du Royaume, a annoncé dimanche la Direction générale de la météorologie (DGM).","breadcrumb":{"@id":"https://www.lesiteinfo.com/maroc/meteo-de-la-pluie-lundi-et-mardi-au-maroc-les-zones-les-plus-touchees/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.lesiteinfo.com/maroc/meteo-de-la-pluie-lundi-et-mardi-au-maroc-les-zones-les-plus-touchees/"]}]},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.lesiteinfo.com/maroc/meteo-de-la-pluie-lundi-et-mardi-au-maroc-les-zones-les-plus-touchees/#primaryimage","url":"https://www.lesiteinfo.com/wp-content/uploads/2022/09/pluie-1.jpg","contentUrl":"https://www.lesiteinfo.com/wp-content/uploads/2022/09/pluie-1.jpg","width":1200,"height":600},{"@type":"BreadcrumbList","@id":"https://www.lesiteinfo.com/maroc/meteo-de-la-pluie-lundi-et-mardi-au-maroc-les-zones-les-plus-touchees/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.lesiteinfo.com/"},{"@type":"ListItem","position":2,"name":"Météo : de la pluie lundi et mardi au Maroc, les zones les plus touchées"}]},{"@type":"WebSite","@id":"https://www.lesiteinfo.com/#website","url":"https://www.lesiteinfo.com/","name":"Le Site Info","description":"Site de l&#039;information au Maroc","publisher":{"@id":"https://www.lesiteinfo.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lesiteinfo.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"Organization","@id":"https://www.lesiteinfo.com/#organization","name":"Le Site info","url":"https://www.lesiteinfo.com/","logo":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.lesiteinfo.com/#/schema/logo/image/","url":"https://www.lesiteinfo.com/wp-content/uploads/2019/04/35350045_1572452032865240_7172044146742394880_n.png","contentUrl":"https://www.lesiteinfo.com/wp-content/uploads/2019/04/35350045_1572452032865240_7172044146742394880_n.png","width":800,"height":800,"caption":"Le Site info"},"image":{"@id":"https://www.lesiteinfo.com/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/lesiteinfo/","https://www.youtube.com/channel/UCPe5wl8Uxru1lvXIQroF-RA","https://www.facebook.com/lesiteinfo/","https://twitter.com/LeSiteInfoFR"]},{"@type":"Person","@id":"https://www.lesiteinfo.com/#/schema/person/71f6e43140c6377ba84a363dc2ea8fb7","name":"lesiteinfo","url":"https://www.lesiteinfo.com/author/hicham/"}]}</script> <link rel="amphtml" href="?amp"/><meta name="generator" content="AMP for WP 1.0.64.1"/><link rel='dns-prefetch' href="//cdn.jokerly.com/"/> <link rel='dns-prefetch' href="//s.w.org/"/> <link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Flux" href="/feed/"/> <script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lesiteinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 0.07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='mediaelement-css' href="/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16" type='text/css' media='all'/> <link rel='stylesheet' id='wp-mediaelement-css' href="/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.3" type='text/css' media='all'/> <style id='global-styles-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='contact-form-7-css' href="/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2" type='text/css' media='all'/> <link rel='stylesheet' id='cookie-law-info-css' href="/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.2" type='text/css' media='all'/> <link rel='stylesheet' id='cookie-law-info-gdpr-css' href="/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.2" type='text/css' media='all'/> <link rel='stylesheet' id='es-widget-css-css' href="/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=6.0.3" type='text/css' media='all'/> <link rel='stylesheet' id='hide-admin-bar-based-on-user-roles-css' href="/wp-content/plugins/hide-admin-bar-based-on-user-roles/public/css/hide-admin-bar-based-on-user-roles-public.css?ver=3.2.0" type='text/css' media='all'/> <link rel='stylesheet' id='ppress-frontend-css' href="/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.3" type='text/css' media='all'/> <link rel='stylesheet' id='ppress-flatpickr-css' href="/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.3" type='text/css' media='all'/> <link rel='stylesheet' id='ppress-select2-css' href="/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0.3" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-base-css' href="/wp-content/themes/lesiteinfo/assets/css/base.min.css?ver=5.0.9" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-print-css' href="/wp-content/themes/lesiteinfo/assets/css/print.css?ver=5.0.9" type='text/css' media='print'/> <style id='tie-css-print-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='wp-add-custom-css-css' href="/?display_custom_css=css&#038;ver=6.0.3" type='text/css' media='all'/> <link rel='stylesheet' id='jetpack_css-css' href="/wp-content/plugins/jetpack/css/jetpack.css?ver=11.4" type='text/css' media='all'/> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"1","show_once":"8000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"right"};
var log_object = {"ajax_url":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script> <script type='text/javascript' id='es-widget-js-extra'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=6.0.3' id='es-widget-js'></script> <script type='text/javascript' id='es-widget-page-js-extra'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=6.0.3' id='es-widget-page-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/hide-admin-bar-based-on-user-roles/public/js/hide-admin-bar-based-on-user-roles-public.js?ver=3.2.0' id='hide-admin-bar-based-on-user-roles-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0.3' id='ppress-flatpickr-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0.3' id='ppress-select2-js'></script> <link rel="https://api.w.org/" href="/wp-json/"/><link rel="alternate" type="application/json" href="/wp-json/wp/v2/posts/565007"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 6.0.3"/> <link rel='shortlink' href="/?p=565007"/> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fmeteo-de-la-pluie-lundi-et-mardi-au-maroc-les-zones-les-plus-touchees%2F"/> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fmeteo-de-la-pluie-lundi-et-mardi-au-maroc-les-zones-les-plus-touchees%2F&#038;format=xml"/> <script type="text/javascript">
             var ajaxurl = "https://www.lesiteinfo.com/wp-admin/admin-ajax.php";
           </script><style>img#wpstats{display:none}</style> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <script async src="https://www.googletagmanager.com/gtag/js?id=G-GSC1BQXTVE"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-GSC1BQXTVE');
</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-75349836-1"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75349836-1');
</script> <style>.slick-slide { background: white; } .widget_text ul li { list-style: unset !important; } </style> <script type="text/javascript">
_atrk_opts = { atrk_acct:"2piOp1IWh910bm", domain:"lesiteinfo.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script> <noscript><img src="//d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2piOp1IWh910bm" style="display:none" height="1" width="1" alt=""/></noscript> <link rel="alternate" hreflang="ar" href="//ar.lesiteinfo.com/"/> <meta property="fb:app_id" content="899971573484066"/> <meta name="theme-color" content="#c2212c"> <meta name="msapplication-navbutton-color" content="#c2212c"> <meta name="apple-mobile-web-app-status-bar-style" content="#c2212c"> <meta http-equiv="refresh" content="900"/> <script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script> <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/136889141/FR-300*250-Fin-Article', [[336, 250], [300, 250]], 'div-gpt-ad-1514459201997-0').addService(googletag.pubads());
		googletag.defineSlot('/21821871921/Milieu2', [[300, 600], [300, 250]], 'div-gpt-ad-1585670193615-0').addService(googletag.pubads());
		    googletag.defineSlot('/136889141/fr-pave-top', [[320, 100], [300, 250], [336, 280]], 'div-gpt-ad-1662732725468-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*250-TOP-Article', [300, 250], 'div-gpt-ad-1514459201997-1').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*250-TOP-Article-passback', [300, 250], 'div-gpt-ad-1514459201997-2').addService(googletag.pubads());
googletag.defineSlot('/136889141/FR-300*600', [[300, 600], [300, 250], [336, 250]], 'div-gpt-ad-1514723309394-0').addService(googletag.pubads());    googletag.defineSlot('/136889141/FR-300*600-2', [[336, 250], [300, 600], [300, 250]], 'div-gpt-ad-1514459201997-4').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*600-passback', [[300, 250], [300, 600]], 'div-gpt-ad-1514459201997-5').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Habillage', [1, 1], 'div-gpt-ad-1514459201997-6').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Habillage-Article1', [1, 1], 'div-gpt-ad-1514459201997-7').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-header-Mobile', [[320, 80], [300, 100], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [336, 280],[336, 250], [300, 250]], 'div-gpt-ad-1514459201997-8').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-interstisiel', [1, 1], 'div-gpt-ad-1514459201997-9').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Megabanner-TOP-passback', [[320, 80], [300, 600], [970, 250], [300, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-10').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-728*90-TOP', [[970, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-11').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-1', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-12').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-2', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-13').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-3', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-14').addService(googletag.pubads());
    googletag.defineSlot('/136889141/gallerytagmobile', [[320, 80], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-15').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-1', [728, 90], 'div-gpt-ad-1514459201997-16').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-2', [728, 90], 'div-gpt-ad-1514459201997-17').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-footer', [728, 90], 'div-gpt-ad-1514459201997-18').addService(googletag.pubads());
    googletag.defineSlot('/136889141/other-posts', [[1, 1], [320, 416]], 'div-gpt-ad-1563467302079-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/footer-mobile', [[320, 50], [320, 100]], 'div-gpt-ad-1516964213132-0').addService(googletag.pubads());
googletag.defineSlot('/136889141/Video-bas-article', [1, 1], 'div-gpt-ad-1533038508396-0').addService(googletag.pubads());
		googletag.defineSlot('/136889141/pave-image-article', [[300, 250], [336, 300]], 'div-gpt-ad-1655936462506-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/new-interstitiel', [[320, 480], [400, 400]], 'div-gpt-ad-1558007673810-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/mileu-etranger', [[300, 600], [336, 280]], 'div-gpt-ad-1664091086094-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script> <meta name="theme-color" content="#bc2127"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="onesignal" content="wordpress-plugin"/> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.lesiteinfo.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '37dc7281-3892-43eb-b500-286115b03e77';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de vous être abonné!";
oneSignal_options['path'] = "https://www.lesiteinfo.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.064b44a8-1dd7-4e10-9d87-452ef5b9c9dd";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Souhaitez-vous recevoir nos dernières infos par notification?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Ceci est un exemple de notification";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Les notifications apparaîtront sur votre bureau";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ceci est un exemple de notification";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Les notifications apparaîtront sur votre bureau";
oneSignal_options['promptOptions']['acceptButtonText'] = "OK";
oneSignal_options['promptOptions']['cancelButtonText'] = "NON MERCI";
oneSignal_options['promptOptions']['siteName'] = "Le Site Info";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de vous être abonné!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer les notifications de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;ABONNER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DÉSABONNER';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour autoriser les notifications:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <style type="text/css"> /* If html does not have either class, do not show lazy loaded images. */ html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image { display: none; } </style> <script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script> <link rel="icon" href="/wp-content/uploads/2021/09/favicon.png" sizes="32x32"/> <link rel="icon" href="/wp-content/uploads/2021/09/favicon.png" sizes="192x192"/> <link rel="apple-touch-icon" href="/wp-content/uploads/2021/09/favicon.png"/> <meta name="msapplication-TileImage" content="https://www.lesiteinfo.com/wp-content/uploads/2021/09/favicon.png"/> <script>googletag.pubads().setTargeting("versions","https://www.lesiteinfo.com");</script> <script>googletag.pubads().setTargeting("hyperlien","565007");</script> <script>googletag.pubads().setTargeting("permalinks","https://www.lesiteinfo.com/maroc/meteo-de-la-pluie-lundi-et-mardi-au-maroc-les-zones-les-plus-touchees/");</script> <script>googletag.pubads().setTargeting("categorys","Maroc");</script> <script>
	googletag.pubads().setTargeting("dossiers","");
	googletag.pubads().setTargeting("tagss","Maroc,Météo");
	googletag.pubads().setTargeting("tag_exist","0");
</script> </head> <body id="tie-body" class="post-template-default single single-post postid-565007 single-format-standard tie-no-js wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 has-header-below-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_sidebars is-ajax-parent-post"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627"/><feFuncG type="table" tableValues="0 0.49803921568627"/><feFuncB type="table" tableValues="0 0.49803921568627"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 0.27843137254902"/><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0"/><feFuncG type="table" tableValues="0 0.64705882352941"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1"/><feFuncG type="table" tableValues="0 0.94901960784314"/><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.44705882352941 0.4"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1"/><feFuncG type="table" tableValues="0 0.66274509803922"/><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg> <div id="cadreJokerlyADS"></div> <div style=" width: 100% !important;margin: auto;margin-bottom: -5px; "> <script type="text/javascript">
    if( /iPad|iPhone/i.test(navigator.userAgent) ) {
       document.write('<center>\n<'+'script type="text/javascript" src="https://links.lesiteinfo.com/js/applefr.js"><'+'/script>\n</center>');
    }
else{
if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent)
    || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) {
             document.write('<center>\n<'+'script type="text/javascript" src="https://links.lesiteinfo.com/js/androidfr.js"><'+'/script>\n</center>');

}}

    </script></div> <style>div#div-gpt-ad-1559657197230-0{overflow: hidden; position: absolute; width: 1349px; height: 950px; top: 0px; left: 50%; margin-left: -675px; z-index: 2;}</style> <div> <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
}
else{
taggshednhb='div-gpt-ad-1559657197230-0';
document.write('<div id="'+ taggshednhb +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshednhb +''); });
document.write('</div>');
}
</script></div> <style> #page.boxed { z-index: 3 !important; } aside.bd-MobileSiderbar.bd-MobileSiderbarShow { z-index: 4 !important; } </style> <div id='div-gpt-ad-1533038508396-0'> <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533038508396-0'); });
</script> </div> <script>
console.log("Checking if here")
function habillage0(){
	console.log("Habillage Call");
	var myElem = document.getElementById('google_ads_iframe_/136889141/new-habillage_0');
	if (myElem !== null){
		document.getElementById("tie-wrapper").style.marginTop = "155px"; document.getElementById("tie-wrapper").style.maxWidth = "1049px";
	}
}



function article0(elem){
		console.log("Article Call");
	if (elem  !== null) {
		
		var sc = document.createElement("script");
		sc.setAttribute("data-ad-client", "ca-pub-2196886891331774");
		sc.async = true;
		sc.setAttribute("src", "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js");

		document.head.appendChild(sc);
		
		console.log("no morocco");
	}
}



setTimeout(function() {
	console.log("Inside function")
	
	//habillage0();
	
	//interstitiel0();
	
	var adsElem = document.getElementById('google_ads_iframe_/136889141/Video-bas-article_0');
	console.log(`Video ${adsElem}`);
	article0(adsElem);

}, 1000);
	

//hredirection();

</script> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/136889141/new-habillage', [1412, 774], 'div-gpt-ad-1559657197230-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script> <script async src="https://www.lesiteinfo.com/dailymotion/taboola.js"></script> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73967/tag"></script> <header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-default-light main-nav-below no-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-shadow has-normal-width-logo mobile-header-centered"> <nav id="top-nav" data-skin="search-in-top-nav" class="has-date-menu-components top-nav header-nav live-search-parent" aria-label="Navigation secondaire"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date tie-icon"> dim 4 Déc 2022 </div> <div class="tie-alignleft"> <div class="top-menu header-menu"><ul id="menu-top-bar" class="menu"><li id="menu-item-520581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-520581"><a href="/confidentialite/">Vie privée &#038; Cookies</a></li> <li id="menu-item-520583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520583"><a href="/mentions-legales/">Mentions Légales</a></li> <li id="menu-item-520584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520584"><a href="/plan-du-site/">Plan du Site</a></li> </ul></div> </div> <div class="tie-alignright"> <ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="Rerchercher"> <form method="get" id="search" action="/"> <input id="search-input" class="is-ajax-search" inputmode="search" type="text" name="s" title="Rechercher" placeholder="Rechercher"/> <button id="search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Rechercher</span> </button> </form> </li> <li class="random-post-icon menu-item custom-menu-link"> <a href="?random-post=1" class="random-post" title="Article Aléatoire" rel="nofollow"> <span class="tie-icon-random" aria-hidden="true"></span> <span class="screen-reader-text">Article Aléatoire</span> </a> </li> <li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/lesiteinfo/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/c/LeSiteinfoTV"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/LeSiteInfoFR"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/lesiteinfo"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> <li class="weather-menu-item menu-item custom-menu-link"> <div class="tie-weather-widget is-animated" title="Nuages Dispersés"> <div class="weather-wrap"> <div class="weather-forecast-day small-weather-icons"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-moon-animi"></div> </div> </div> <div class="city-data"> <span>Casablanca</span> <span class="weather-current-temp"> 18 <sup>&#x2103;</sup> </span> </div> </div> </div> </li></ul> </div> </div> </div> </nav> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container clearfix"> <div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div> <div id="logo" class="image-logo"> <a title="Le Site Info" href="/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/12/logo-1.png"> <img class="tie-logo-img-default tie-logo-img" src="/wp-content/uploads/2020/12/logo-1.png" alt="Le Site Info" width="200" height="60" style="max-height:60px; width: auto;"/> </picture> </a> </div> <div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link"> <a href="#" class="tie-search-trigger-mobile"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Rechercher</span> </a> </li></ul></div> </div> </div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" class="main-nav header-nav" aria-label="Navigation principale"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menucategories" class="menu" role="menubar"><li id="menu-item-462466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-462466 tie-current-menu menu-item-has-icon mega-menu mega-cat " data-id="2"><a href="../"> <span aria-hidden="true" class="tie-menu-icon fas fa-star"></span> Maroc</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-cat-wrapper"> <div class="mega-cat-content horizontal-posts"> <div class="mega-ajax-content mega-cat-posts-container clearfix"> </div> </div> </div> </div> </div> </li> <li id="menu-item-462469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462469 menu-item-has-icon mega-menu mega-cat " data-id="3"><a href="/politique/"> <span aria-hidden="true" class="tie-menu-icon fas fa-university"></span> Politique</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-cat-wrapper"> <div class="mega-cat-content horizontal-posts"> <div class="mega-ajax-content mega-cat-posts-container clearfix"> </div> </div> </div> </div> </div> </li> <li id="menu-item-462468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462468 menu-item-has-icon mega-menu mega-cat " data-id="4"><a href="/economie/"> <span aria-hidden="true" class="tie-menu-icon fas fa-euro-sign"></span> Economie</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-cat-wrapper"> <div class="mega-cat-content horizontal-posts"> <div class="mega-ajax-content mega-cat-posts-container clearfix"> </div> </div> </div> </div> </div> </li> <li id="menu-item-462467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462467 menu-item-has-icon mega-menu mega-cat " data-id="5"><a href="/sport/"> <span aria-hidden="true" class="tie-menu-icon fas fa-futbol"></span> Sport</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-cat-wrapper"> <div class="mega-cat-content horizontal-posts"> <div class="mega-ajax-content mega-cat-posts-container clearfix"> </div> </div> </div> </div> </div> </li> <li id="menu-item-462471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462471 menu-item-has-icon mega-menu mega-cat " data-id="24"><a href="/cultures/"> <span aria-hidden="true" class="tie-menu-icon fas fa-theater-masks"></span> Culture</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-cat-wrapper"> <div class="mega-cat-content horizontal-posts"> <div class="mega-ajax-content mega-cat-posts-container clearfix"> </div> </div> </div> </div> </div> </li> <li id="menu-item-462470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462470 menu-item-has-icon mega-menu mega-cat " data-id="8"><a href="/monde/"> <span aria-hidden="true" class="tie-menu-icon fas fa-globe-africa"></span> Monde</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-cat-wrapper"> <div class="mega-cat-content horizontal-posts"> <div class="mega-ajax-content mega-cat-posts-container clearfix"> </div> </div> </div> </div> </div> </li> <li id="menu-item-462513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462513 menu-item-has-icon mega-menu mega-cat " data-id="6"><a href="/video/"> <span aria-hidden="true" class="tie-menu-icon fab fa-youtube"></span> Videos</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-cat-wrapper"> <div class="mega-cat-content horizontal-posts"> <div class="mega-ajax-content mega-cat-posts-container clearfix"> </div> </div> </div> </div> </div> </li> <li id="menu-item-462517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-462517 menu-item-has-icon"><a href="//ar.lesiteinfo.com/"> <span aria-hidden="true" class="tie-menu-icon fas fa-language"></span> سيت أنفو بالعربية</a></li> <li id="menu-item-462515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-462515 menu-item-has-icon"><a href="//riyada.lesiteinfo.com/"> <span aria-hidden="true" class="tie-menu-icon fas fa-running"></span> رياضة</a></li> </ul></div> </div> </div> </div> </div> </nav> </div> </header> <link rel='stylesheet' id='tie-css-styles-css' href="/wp-content/themes/lesiteinfo/assets/css/style.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-styles')</script> <link rel='stylesheet' id='tie-css-single-css' href="/wp-content/themes/lesiteinfo/assets/css/single.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-single')</script> <link rel='stylesheet' id='tie-css-shortcodes-css' href="/wp-content/themes/lesiteinfo/assets/css/plugins/shortcodes.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-shortcodes')</script> <div class="stream-item stream-item-below-header"> <center><script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	}
	else{
taggshed='div-gpt-ad-1514459201997-11';
document.write('<div id="'+ taggshed +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshed +''); });
document.write('</div>');
		}
	</script></center></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <div class="stream-item stream-item-above-post"><center> <div id='div-gpt-ad-1664091086094-0'> <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1664091086094-0'); });
  </script> </div></center></div> <article id="the-post" class="container-wrapper post-content tie-standard tie-autoloaded-post" data-post-url="https://www.lesiteinfo.com/maroc/meteo-de-la-pluie-lundi-et-mardi-au-maroc-les-zones-les-plus-touchees/" data-post-title="Météo : de la pluie lundi et mardi au Maroc, les zones les plus touchées" data-post-edit="https://www.lesiteinfo.com/wp-admin/post.php?post=565007&amp;action=edit" data-share-title="M%C3%A9t%C3%A9o%20%3A%20de%20la%20pluie%20lundi%20et%20mardi%20au%20Maroc%2C%20les%20zones%20les%20plus%20touch%C3%A9es" data-share-link="https://www.lesiteinfo.com/maroc/meteo-de-la-pluie-lundi-et-mardi-au-maroc-les-zones-les-plus-touchees/" data-share-image="https://www.lesiteinfo.com/wp-content/uploads/2022/09/pluie-1.jpg"> <header class="entry-header-outer"> <div class="entry-header"> <h1 class="post-title entry-title">Météo : de la pluie lundi et mardi au Maroc, les zones les plus touchées</h1> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="/author/hicham/" class="author-name tie-icon" title="lesiteinfo">lesiteinfo</a></span></span></span><span class="date meta-item tie-icon">dimanche 4 décembre 2022 - 20:45</span></div> </div> </header> <center> <div id='div-gpt-ad-1655936462506-0'> <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1655936462506-0'); });
  </script> </div></center> <div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="1200" height="600" src="/wp-content/uploads/2022/09/pluie-1.jpg" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt data-attachment-id="555269" data-permalink="https://www.lesiteinfo.com/maroc/rabat-casablanca-les-villes-ou-il-va-pleuvoir-a-partir-de-ce-jeudi/attachment/pluie-23/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/09/pluie-1.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pluie" data-image-description data-image-caption data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/09/pluie-1-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/09/pluie-1-660x330.jpg" data-lazy-srcset="https://www.lesiteinfo.com/wp-content/uploads/2022/09/pluie-1.jpg 1200w, https://www.lesiteinfo.com/wp-content/uploads/2022/09/pluie-1-200x100.jpg 200w, https://www.lesiteinfo.com/wp-content/uploads/2022/09/pluie-1-660x330.jpg 660w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="/wp-content/uploads/2022/09/pluie-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></div></div> <div class="entry-content entry clearfix"> <div class="stream-item stream-item-above-post-content"><center> <div id='div-gpt-ad-1662732725468-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1662732725468-0'); });
</script> </div></center></div> <p>Des pluies localement fortes et parfois orageuses (20-80 mm) sont prévues lundi et mardi dans plusieurs provinces du Royaume, a annoncé dimanche la Direction générale de la météorologie (DGM).</p> <p>Ainsi, des pluies oscillant entre 20 et 35 millimètres sont attendues lundi de 06h à 17h à El Jadida, Safi et Essaouira, a indiqué la DGM dans un bulletin d&rsquo;alerte de niveau orange.</p> <p>Aussi, du lundi à 18h au mardi à 12h, Chefchaouen, Larache, Ouezzane et Sidi Kacem connaîtront des pluies variant entre 40 et 80 mm, tandis que des pluies oscillant entre 30 et 50 mm s&rsquo;abattront sur Fahs-Anjra, Tanger-Assilah, Taounate, Tétouan et Kénitra.</p> <div id="inline-related-post" class="mag-box mini-posts-box content-only"> <div class="container-wrapper"> <div class="widget-title the-global-title"> <div class="the-subtitle">Articles similaires</div> </div> <div class="mag-box-container clearfix"> <ul class="posts-items posts-list-container"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Rabat: le Roi Mohammed VI a présidé une cérémonie importante pour l&rsquo;OCP" href="../rabat-le-roi-mohammed-vi-a-preside-une-ceremonie-importante-pour-locp/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/12/le-roi-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt data-attachment-id="564998" data-permalink="https://www.lesiteinfo.com/maroc/rabat-le-roi-mohammed-vi-a-preside-une-ceremonie-importante-pour-locp/attachment/le-roi-4/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/12/le-roi.jpeg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="le-roi" data-image-description data-image-caption data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/12/le-roi-200x100.jpeg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/12/le-roi-660x330.jpeg" data-lazy-src="/wp-content/uploads/2022/12/le-roi-220x150.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../rabat-le-roi-mohammed-vi-a-preside-une-ceremonie-importante-pour-locp/">Rabat: le Roi Mohammed VI a présidé une cérémonie importante pour l&rsquo;OCP</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">22:15</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Météo Maroc: pluies et temps assez froid ce samedi" href="../meteo-maroc-pluies-et-temps-assez-froid-ce-samedi/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/10/pluie-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt data-attachment-id="556593" data-permalink="https://www.lesiteinfo.com/maroc/alerte-meteo-les-villes-marocaines-ou-il-va-pleuvoir-a-partir-de-ce-vendredi/attachment/pluie-24/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/10/pluie.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pluie" data-image-description data-image-caption data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/10/pluie-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/10/pluie-660x330.jpg" data-lazy-src="/wp-content/uploads/2022/10/pluie-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../meteo-maroc-pluies-et-temps-assez-froid-ce-samedi/">Météo Maroc: pluies et temps assez froid ce samedi</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">09:05</span> </div> </div> </li> </ul> </div> </div> </div> <div class="stream-item stream-item-below-post-content"><center> <div id='div-gpt-ad-1514459201997-14'> <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-14'); });
  </script> </div></center> <style> @import url('https://fonts.googleapis.com/css2?family=News+Cycle:wght@700&display=swap'); .alert-main{ margin: auto; text-decoration: none; text-decoration-line: none; text-align:center; font-family: 'News Cycle', sans-serif; font-size: 24px; line-height: 28px; display:flex; flex-direction:column; justify-content: space-between; color : #fff !important; width:330px; } .alert-main:link { text-decoration: none; } .alert-main:visited { text-decoration: none; } .alert-main:hover { text-decoration: none; } .alert-main:active { text-decoration: none; } #alert-title { margin-top: 2px; margin-bottom: 5px } .alert-header{ background-color : #cf2e2e !important; display: flex; justify-content: center; align-items: center; } .alert-footer{ background-color :#cf2e2e !important; display: flex; justify-content: space-around; align-items: center; font-size: 30px; line-height: 0; height: 45px; } #triongle{ display :inline; width: 0; height: 0; border-style: solid; border-width: 0 10px 20px 10px; border-color: transparent transparent #fff transparent; } /* XX-Large devices (larger desktops, 1400px and up) */ @media (max-width: 1400px) { } /* X-Large devices (large desktops, 1200px and up) */ @media (max-width: 1200px) { } /* Large devices (desktops, 992px and up) */ @media (max-width: 992px) { } /* Medium devices (tablets, 768px and up) */ @media (max-width: 768px) { .alert-main{ /* width:60%; */ } } /* Small devices (landscape phones, 576px and up) */ @media (max-width: 600px) { .alert-main { /* width: 80%; */ } } .alert_image_backgound{ background-image: url("https://www.lesiteinfo.com/wp-content/uploads/2022/12/mmaee-660x330.jpg"); /* The image used */ background-color: #cccccc; /* Used if the image is unavailable */ height: 167px; background-position: center; /* Center the image */ background-repeat: no-repeat; /* Do not repeat the image */ background-size: cover; /* Resize the background image to cover the entire container */ } .blinking{ animation: blinkingText 2s infinite; } @keyframes blinkingText{ 0%{ color: #fff; } 49%{ color: #fff; } 85%{ color: transparent; } 90%{ color: #fff; } 100%{ color: #fff; } } </style> <style> </style> <a dir="LTR" class ="alert-main" href="/sport/les-freres-mmaee-provoquent-la-colere-des-marocains/" target="_blank"> <div class ="alert-header"> <span id="alert-title">Les frères Mmaee provoquent la colère des Marocains</span> </div> <div class="alert_image_backgound"></div> <div class="alert-footer"> <span id ="triongle"></span> <span class="blinking">Lire l'article </span> <span id ="triongle"></span> </div> </a> <br> <style>.tie-fluid-width-video-wrapper { padding-top: 56.25% !important; }</style> <script src="https://geo.dailymotion.com/player/x9bpi.js" data-params="mute=true" data-video="x8g1zcp"></script> <center><a class="actus-mobile" href="//news.google.com/publications/CAAqBwgKMIqLjwsw9aaiAw?hl=en-US&amp;gl=US&amp;ceid=US:en" target="_blank"><img class="imq-acts" width="468" height="128" src="/img/Google-News-Follow.webp" data-pin-no-hover="true"></a></center> <div id='div-gpt-ad-1533038508396-0'> <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533038508396-0'); });
</script> </div> <br> <center> <div id='div-gpt-ad-1514459201997-8'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-8'); });
</script> </div></center><br> </div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="/tag/maroc/" rel="tag">Maroc</a> <a href="/tag/meteo/" rel="tag">Météo</a></span></div> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="/author/hicham/" class="author-name tie-icon" title="lesiteinfo">lesiteinfo</a></span></span></span><span class="date meta-item tie-icon">dimanche 4 décembre 2022 - 20:45</span></div> </div> </div> <div class="clearfix"></div> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"> <div class="share-links icons-text"> <a href="//www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/maroc/meteo-de-la-pluie-lundi-et-mardi-au-maroc-les-zones-les-plus-touchees/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=M%C3%A9t%C3%A9o%20%3A%20de%20la%20pluie%20lundi%20et%20mardi%20au%20Maroc%2C%20les%20zones%20les%20plus%20touch%C3%A9es&#038;url=https://www.lesiteinfo.com/maroc/meteo-de-la-pluie-lundi-et-mardi-au-maroc-les-zones-les-plus-touchees/&#038;via=frlesiteinfo" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=frlesiteinfo"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.lesiteinfo.com/maroc/meteo-de-la-pluie-lundi-et-mardi-au-maroc-les-zones-les-plus-touchees/&#038;title=M%C3%A9t%C3%A9o%20%3A%20de%20la%20pluie%20lundi%20et%20mardi%20au%20Maroc%2C%20les%20zones%20les%20plus%20touch%C3%A9es" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">Linkedin</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://www.lesiteinfo.com/maroc/meteo-de-la-pluie-lundi-et-mardi-au-maroc-les-zones-les-plus-touchees/&redirect_uri=https://www.lesiteinfo.com/maroc/meteo-de-la-pluie-lundi-et-mardi-au-maroc-les-zones-les-plus-touchees/" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn large-share-button" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.lesiteinfo.com/maroc/meteo-de-la-pluie-lundi-et-mardi-au-maroc-les-zones-les-plus-touchees/&#038;redirect_uri=https://www.lesiteinfo.com/maroc/meteo-de-la-pluie-lundi-et-mardi-au-maroc-les-zones-les-plus-touchees/" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn large-share-button" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=M%C3%A9t%C3%A9o%20%3A%20de%20la%20pluie%20lundi%20et%20mardi%20au%20Maroc%2C%20les%20zones%20les%20plus%20touch%C3%A9es%20https://www.lesiteinfo.com/maroc/meteo-de-la-pluie-lundi-et-mardi-au-maroc-les-zones-les-plus-touchees/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span> </a> <a href="/cdn-cgi/l/email-protection#655a1610070f000611582840265640245c1140265640245c0a405755405624405755010040575509044057551509100c0040575509100b010c4057550011405755080417010c40575504104057552804170a064057264057550900164057551f0a0b001640575509001640575515091016405755110a10060d40265640245c0016434655565d5e070a011c580d111115165f4a4a1212124b0900160c11000c0b030a4b060a084a0804170a064a080011000a480100480904481509100c004809100b010c48001148080417010c480410480804170a0648090016481f0a0b001648090016481509101648110a10060d0000164a" rel="external noopener nofollow" title="Partager par email" target="_blank" class="email-share-btn large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Partager par email</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimer" target="_blank" class="print-share-btn large-share-button" data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Imprimer</span> </a> </div> </div> </article> <div class="stream-item stream-item-below-post"><br> <center> <div id='div-gpt-ad-1514459201997-12'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-12'); });
</script> </div></center> <br><br> <div style=" max-width: 500px; padding: 4px 10px 10px 10px; margin: auto; background: #ffe500; border-radius: 30px; border: 1px solid #9189899e !important; margin-top: -20px; "> <center><span class="tie-icon-envelope newsletter-icon" aria-hidden="true" style=" color: rgba(0,0,0,0.2); font-size: 40px; display: block; margin: 0 0 20px; line-height: 0.8; "></span></center> <h1 style=" font-size: 18px; text-transform: uppercase; letter-spacing: 5px; text-align: center; "> Rejoignez LeSiteinfo.com et recevez nos newsletters </h1> <hr style=" width: 100%; height: 1px; background-color: #FFFFFF; border: none;"> <form action="//news.leseco.ma/subscribe" class="news" method="POST" accept-charset="utf-8" style="display: flex; flex-direction: column; align-items: center;margin-top: -5px;"> <input style=" width: 75%; height: 45px; background: #FDFCFB; border-radius: 5px; border: none; font-family: inherit; color: #737373; letter-spacing: 1px; text-indent: 5%; margin: 1em; text-align: center; font-size: 16px; opacity: 0.97; " type="email" name="email" id="email" placeholder="Entrez votre email"> <div style="display:none;"> <label for="hp">HP</label> <input type="text" name="hp" id="hp"> </div> <input type="hidden" name="list" value="WenI8d892Jsgp42oGVMWoRSg"> <input type="hidden" name="subform" value="yes"> <input value="S'abonner" style=" width: 55%; height: 40px; border: none; border-radius: 5px; font-family: inherit; font-weight: bold; color: white; letter-spacing: 1px; cursor: pointer; font-size: 19px; text-align: center; background-color: rgb(247, 13, 40); " type="submit" name="submit" id="submit"> </form> </div> <br> <center> <div id='div-gpt-ad-1514459201997-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-0'); });
</script> </div></center> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> <center> <div id='div-gpt-ad-1585670193615-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585670193615-0'); });
</script> </div></center></div> <div class="post-components"> <div id="related-posts" class="container-wrapper has-extra-post"> <div class="mag-box-title the-global-title"> <h3>Articles similaires</h3> </div> <div class="related-posts-list"> <div class="related-item tie-standard"> <a aria-label="Couverture médicale: opération à 130.000 DH pour un premier bénéficiaire (VIDEO)" href="../couverture-medicale-operation-a-13-mdh-pour-un-premier-beneficiaire-video/" class="post-thumb"><img width="390" height="220" src="/wp-content/uploads/2022/12/hopital-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt data-attachment-id="564830" data-permalink="https://www.lesiteinfo.com/maroc/couverture-medicale-operation-a-13-mdh-pour-un-premier-beneficiaire-video/attachment/hopital-53/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/12/hopital.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hôpital" data-image-description data-image-caption data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/12/hopital-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/12/hopital-660x330.jpg" data-lazy-src="/wp-content/uploads/2022/12/hopital-390x220.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a> <h3 class="post-title"><a href="../couverture-medicale-operation-a-13-mdh-pour-un-premier-beneficiaire-video/">Couverture médicale: opération à 130.000 DH pour un premier bénéficiaire (VIDEO)</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">samedi 3 décembre 2022 - 16:44</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Intempéries à Casablanca: effondrement d’une maison dans l&rsquo;ancienne médina" href="../intemperies-a-casablanca-effondrement-dune-maison-dans-lancienne-medina/" class="post-thumb"><img width="390" height="220" src="/wp-content/uploads/2022/08/Protection-civile-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt data-attachment-id="549529" data-permalink="https://www.lesiteinfo.com/maroc/beni-mellal-mystere-autour-de-limmolation-par-le-feu-dun-jeune/attachment/protection-civile-2/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/08/Protection-civile-1.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Protection civile" data-image-description data-image-caption data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/08/Protection-civile-1-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/08/Protection-civile-1-660x330.jpg" data-lazy-src="/wp-content/uploads/2022/08/Protection-civile-1-390x220.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a> <h3 class="post-title"><a href="../intemperies-a-casablanca-effondrement-dune-maison-dans-lancienne-medina/">Intempéries à Casablanca: effondrement d’une maison dans l&rsquo;ancienne médina</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">samedi 3 décembre 2022 - 15:41</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Covid-19 au Maroc: 145 nouveaux cas, un décès" href="../covid-19-au-maroc-145-nouveaux-cas-un-deces/" class="post-thumb"><img width="390" height="220" src="/wp-content/uploads/2022/09/covid-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt data-attachment-id="555469" data-permalink="https://www.lesiteinfo.com/maroc/maroc-des-experts-alertent-sur-une-nouvelle-vague-de-coronavirus/attachment/covid-28/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/09/covid.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="covid" data-image-description data-image-caption data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/09/covid-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/09/covid-660x330.jpg" data-lazy-src="/wp-content/uploads/2022/09/covid-390x220.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a> <h3 class="post-title"><a href="../covid-19-au-maroc-145-nouveaux-cas-un-deces/">Covid-19 au Maroc: 145 nouveaux cas, un décès</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">samedi 3 décembre 2022 - 15:03</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Mondial 2022: le Maroc et le Sénégal écrivent l&rsquo;histoire" href="../mondial-2022-le-maroc-et-le-senegal-ecrivent-lhistoire/" class="post-thumb"><img width="390" height="220" src="/wp-content/uploads/2022/12/maroc-3-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt data-attachment-id="564673" data-permalink="https://www.lesiteinfo.com/sport/mondial-2022-maroc-canada-2-1-fiche-technique/attachment/maroc-3-7/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/12/maroc-3.jpeg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maroc-3" data-image-description data-image-caption data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/12/maroc-3-200x100.jpeg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/12/maroc-3-660x330.jpeg" data-lazy-src="/wp-content/uploads/2022/12/maroc-3-390x220.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a> <h3 class="post-title"><a href="../mondial-2022-le-maroc-et-le-senegal-ecrivent-lhistoire/">Mondial 2022: le Maroc et le Sénégal écrivent l&rsquo;histoire</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">samedi 3 décembre 2022 - 12:59</span></div> </div> </div> </div> </div> </div> <div id="check-also-box" class="container-wrapper check-also-right"> <div class="widget-title the-global-title"> <div class="the-subtitle">Voir Aussi</div> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">Fermer</span> </a> </div> <div class="widget"> <ul class="posts-list-items"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Mondial 2022: le Maroc et le Sénégal écrivent l&rsquo;histoire" href="../mondial-2022-le-maroc-et-le-senegal-ecrivent-lhistoire/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/12/maroc-3-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt data-attachment-id="564673" data-permalink="https://www.lesiteinfo.com/sport/mondial-2022-maroc-canada-2-1-fiche-technique/attachment/maroc-3-7/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/12/maroc-3.jpeg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maroc-3" data-image-description data-image-caption data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/12/maroc-3-200x100.jpeg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/12/maroc-3-660x330.jpeg" data-lazy-src="/wp-content/uploads/2022/12/maroc-3-220x150.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../mondial-2022-le-maroc-et-le-senegal-ecrivent-lhistoire/">Mondial 2022: le Maroc et le Sénégal écrivent l&rsquo;histoire</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">12:59</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Coronavirus au Maroc: ce que l’on sait sur le nouveau sous-variant BQ.1.1." href="../coronavirus-au-maroc-ce-que-lon-sait-sur-le-nouveau-sous-variant-bq-1-1/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/12/Covid-19-BQ-1.1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt data-attachment-id="564937" data-permalink="https://www.lesiteinfo.com/maroc/coronavirus-au-maroc-ce-que-lon-sait-sur-le-nouveau-sous-variant-bq-1-1/attachment/covid-19-bq-1-1/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/12/Covid-19-BQ-1.1.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Covid 19 BQ 1.1" data-image-description data-image-caption data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/12/Covid-19-BQ-1.1-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/12/Covid-19-BQ-1.1-660x330.jpg" data-lazy-src="/wp-content/uploads/2022/12/Covid-19-BQ-1.1-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../coronavirus-au-maroc-ce-que-lon-sait-sur-le-nouveau-sous-variant-bq-1-1/">Coronavirus au Maroc: ce que l’on sait sur le nouveau sous-variant BQ.1.1.</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">12:19</span> </div> </div> </li> </ul> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Sidebar Principale"> <div class="theiaStickySidebar"> <link rel='stylesheet' id='tie-css-widgets-css' href="/wp-content/themes/lesiteinfo/assets/css/widgets.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-widgets')</script> <div id="custom_html-3" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><br> <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {

	}
	else{
tagga1='div-gpt-ad-1514723309394-0';
document.write('<div id="'+ tagga1 +'">');
googletag.cmd.push(function() { googletag.display(''+ tagga1 +''); });
document.write('</div>');
		}
</script> <br></div><div class="clearfix"></div></div><div id="custom_html-9" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="//news.google.com/publications/CAAqBwgKMIqLjwsw9aaiAw?hl=en-US&amp;gl=US&amp;ceid=US:en" target="_blank" rel="noopener"><img width="468" height="128" src="/img/Google-News-Follow.webp" data-pin-no-hover="true" data-lazy-src="/img/Google-News-Follow.webp?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" width="468" height="128" src="/img/Google-News-Follow.webp" data-pin-no-hover="true"/></noscript></a></center></div><div class="clearfix"></div></div><div id="custom_html-8" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><div style=" max-width: 500px; padding: 4px 10px 10px 10px; margin: auto; background: #ffe500; border-radius: 30px; border: 1px solid #9189899e !important; "> <center><span class="tie-icon-envelope newsletter-icon" aria-hidden="true" style=" color: rgba(0,0,0,0.2); font-size: 40px; display: block; margin: 0 0 20px; line-height: 0.8; "></span></center> <h1 style=" font-size: 18px; text-transform: uppercase; letter-spacing: 5px; text-align: center; "> Rejoignez LeSiteinfo.com et recevez nos newsletters </h1> <hr style=" width: 100%; height: 1px; background-color: #FFFFFF; border: none;"> <form action="//news.leseco.ma/subscribe" class="news" method="POST" accept-charset="utf-8" style="display: flex; flex-direction: column; align-items: center;margin-top: -5px;"> <input style=" width: 75%; height: 45px; background: #FDFCFB; border-radius: 5px; border: none; font-family: inherit; color: #737373; letter-spacing: 1px; text-indent: 5%; margin: 1em; text-align: center; font-size: 16px; opacity: 0.97; " type="email" name="email" id="email" placeholder="Entrez votre email"> <div style="display:none;"> <label for="hp">HP</label> <input type="text" name="hp" id="hp"> </div> <input type="hidden" name="list" value="WenI8d892Jsgp42oGVMWoRSg"> <input type="hidden" name="subform" value="yes"> <input value="S'abonner" style=" width: 55%; height: 40px; border: none; border-radius: 5px; font-family: inherit; font-weight: bold; color: white; letter-spacing: 1px; cursor: pointer; font-size: 19px; text-align: center; background-color: rgb(247, 13, 40); " type="submit" name="submit" id="submit"> </form> </div></div><div class="clearfix"></div></div><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">FLASH INFOS</div></div><div class="widget-posts-list-container timeline-widget"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item"> <a href="./"> <span class="date meta-item tie-icon">20:45</span> <span>| Météo : de la pluie lundi et mardi au Maroc, les zones les plus touchées </span> </a> </li> <li class="widget-single-post-item"> <a href="/sport/la-fifa-annonce-une-bonne-nouvelle-aux-supporters-marocains/"> <span class="date meta-item tie-icon">20:37</span> <span>| La FIFA annonce une bonne nouvelle aux supporters marocains </span> </a> </li> <li class="widget-single-post-item"> <a href="/sport/mondial-2022-la-france-qualifiee-pour-les-quarts-de-finale/"> <span class="date meta-item tie-icon">18:26</span> <span>| Mondial 2022: la France qualifiée pour les quarts de finale </span> </a> </li> <li class="widget-single-post-item"> <a href="/economie/locp-repond-a-lappel-du-roi-du-22-novembre-et-lance-son-programme-dinvestissement-vert-2023-2027/"> <span class="date meta-item tie-icon">12:16</span> <span>| L&rsquo;OCP répond à l’appel du Roi du 22 novembre et lance son programme d’investissement vert 2023- 2027 </span> </a> </li> <li class="widget-single-post-item"> <a href="../rabat-le-roi-mohammed-vi-a-preside-une-ceremonie-importante-pour-locp/"> <span class="date meta-item tie-icon">22:15</span> <span>| Rabat: le Roi Mohammed VI a présidé une cérémonie importante pour l&rsquo;OCP </span> </a> </li> <li class="widget-single-post-item"> <a href="/sport/mondial-2022-laventure-continue-pour-messi-et-largentine/"> <span class="date meta-item tie-icon">22:05</span> <span>| Mondial 2022: l&rsquo;aventure continue pour Messi et l&rsquo;Argentine </span> </a> </li> <li class="widget-single-post-item"> <a href="/sport/mondial-2022-les-pays-bas-passent-en-quarts-de-finale/"> <span class="date meta-item tie-icon">18:57</span> <span>| Mondial 2022 : Les Pays-Bas passent en quarts de finale </span> </a> </li> <li class="widget-single-post-item"> <a href="../couverture-medicale-operation-a-13-mdh-pour-un-premier-beneficiaire-video/"> <span class="date meta-item tie-icon">16:44</span> <span>| Couverture médicale: opération à 130.000 DH pour un premier bénéficiaire (VIDEO) </span> </a> </li> <li class="widget-single-post-item"> <a href="/sport/mondial-2022-herve-renard-devient-consultant-photo/"> <span class="date meta-item tie-icon">16:08</span> <span>| Mondial 2022: Hervé Renard devient consultant (PHOTO) </span> </a> </li> <li class="widget-single-post-item"> <a href="../intemperies-a-casablanca-effondrement-dune-maison-dans-lancienne-medina/"> <span class="date meta-item tie-icon">15:41</span> <span>| Intempéries à Casablanca: effondrement d’une maison dans l&rsquo;ancienne médina </span> </a> </li> </ul></div><div class="clearfix"></div></div><div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">TOP LESITEINFO</div></div><div class="widget-posts-list-container posts-list-counter media-overlay" data-current="1" data-query="{'number':'5','offset':'','order':'jetpack-7','id':''}" data-style="{'media_icon':true}"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="La photo d&rsquo;Achraf Hakimi avec sa mère fait réagir la FIFA" href="/sport/la-photo-dachraf-hakimi-avec-sa-mere-fait-reagir-la-fifa/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/11/hakimi-2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt data-attachment-id="564149" data-permalink="https://www.lesiteinfo.com/sport/la-photo-dachraf-hakimi-avec-sa-mere-fait-reagir-la-fifa/attachment/hakimi-50/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/11/hakimi-2.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hakimi" data-image-description data-image-caption data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/11/hakimi-2-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/11/hakimi-2-660x330.jpg" data-lazy-src="/wp-content/uploads/2022/11/hakimi-2-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/sport/la-photo-dachraf-hakimi-avec-sa-mere-fait-reagir-la-fifa/">La photo d&rsquo;Achraf Hakimi avec sa mère fait réagir la FIFA</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">14:29</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Mondial 2022: le Cameroun et la Serbie se quittent bons amis" href="/sport/mondial-2022-le-cameroun-et-la-serbie-se-quittent-bons-amis/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/11/cameroun-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt data-attachment-id="564142" data-permalink="https://www.lesiteinfo.com/sport/mondial-2022-le-cameroun-et-la-serbie-se-quittent-bons-amis/attachment/cameroun-13/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/11/cameroun-1.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cameroun" data-image-description data-image-caption data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/11/cameroun-1-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/11/cameroun-1-660x330.jpg" data-lazy-src="/wp-content/uploads/2022/11/cameroun-1-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/sport/mondial-2022-le-cameroun-et-la-serbie-se-quittent-bons-amis/">Mondial 2022: le Cameroun et la Serbie se quittent bons amis</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">14:14</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="L&rsquo;actrice Jamila El Haouni poursuit en justice son ex-mari Amine Ennaji" href="../lactrice-jamila-el-haouni-poursuit-en-justice-son-ex-mari-amine-ennaji/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/11/Ennaji-El-Haouni-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt data-attachment-id="564300" data-permalink="https://www.lesiteinfo.com/maroc/lactrice-jamila-el-haouni-poursuit-en-justice-son-ex-mari-amine-ennaji/attachment/ennaji-el-haouni/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/11/Ennaji-El-Haouni.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ennaji El Haouni" data-image-description data-image-caption data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/11/Ennaji-El-Haouni-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/11/Ennaji-El-Haouni-660x330.jpg" data-lazy-src="/wp-content/uploads/2022/11/Ennaji-El-Haouni-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../lactrice-jamila-el-haouni-poursuit-en-justice-son-ex-mari-amine-ennaji/">L&rsquo;actrice Jamila El Haouni poursuit en justice son ex-mari Amine Ennaji</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">15:50</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Courtois: « Voici pourquoi je n&rsquo;ai pas serré la main des Marocains après le match » (VIDEO)" href="/sport/courtois-voici-pourquoi-je-nai-pas-serre-la-main-des-marocains-apres-le-match-video/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/10/courtois-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt data-attachment-id="558090" data-permalink="https://www.lesiteinfo.com/sport/ballon-dor-2022-courtois-rafle-le-trophee-du-meilleur-gardien/attachment/courtois-2/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/10/courtois.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="courtois" data-image-description data-image-caption data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/10/courtois-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/10/courtois-660x330.jpg" data-lazy-src="/wp-content/uploads/2022/10/courtois-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/sport/courtois-voici-pourquoi-je-nai-pas-serre-la-main-des-marocains-apres-le-match-video/">Courtois: « Voici pourquoi je n&rsquo;ai pas serré la main des Marocains après le match » (VIDEO)</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">15:16</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Les frères Mmaee provoquent la colère des Marocains" href="/sport/les-freres-mmaee-provoquent-la-colere-des-marocains/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/12/mmaee-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt data-attachment-id="564960" data-permalink="https://www.lesiteinfo.com/sport/les-freres-mmaee-provoquent-la-colere-des-marocains/attachment/mmaee/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/12/mmaee.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mmaee" data-image-description data-image-caption data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/12/mmaee-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/12/mmaee-660x330.jpg" data-lazy-src="/wp-content/uploads/2022/12/mmaee-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/sport/les-freres-mmaee-provoquent-la-colere-des-marocains/">Les frères Mmaee provoquent la colère des Marocains</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">14:31</span> </div> </div> </li> </ul></div><div class="widget-pagination-wrapper"> <ul class="slider-arrow-nav"> <li> <a class="widget-pagination prev-posts pagination-disabled" href="#"> <span class="tie-icon-angle-left" aria-hidden="true"></span> <span class="screen-reader-text">Page précédente</span> </a> </li> <li> <a class="widget-pagination next-posts" href="#"> <span class="tie-icon-angle-right" aria-hidden="true"></span> <span class="screen-reader-text">Page suivante</span> </a> </li> </ul> </div><div class="clearfix"></div></div><div id="custom_html-4" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=789019781226120";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" style="margin-bottom:20px;" data-href="//www.facebook.com/lesiteinfo/?fref=ts" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lesiteinfo/?fref=ts"><a href="//www.facebook.com/lesiteinfo/?fref=ts">Le Site info</a></blockquote></div></div> <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 320 && width < 728)  {
	  taggs='div-gpt-ad-1467150916741-3';
document.write('<div id="'+ taggs +'">');
googletag.cmd.push(function() { googletag.display(''+ taggs +''); });
document.write('</div>');
	}
	else{
taggs='div-gpt-ad-1467150916741-5';
document.write('<div id="'+ taggs +'">');
googletag.cmd.push(function() { googletag.display(''+ taggs +''); });
document.write('</div>');
		}
</script></div><div class="clearfix"></div></div> <div class="container-wrapper tabs-container-wrapper tabs-container-2"> <div class="widget tabs-widget"> <div class="widget-container"> <div class="tabs-widget"> <div class="tabs-wrapper"> <ul class="tabs"> <li><a href="#widget_tabs-3-recent">Récent</a></li><li><a href="#widget_tabs-3-popular">Populaire</a></li> </ul> <div id="widget_tabs-3-recent" class="tab-content tab-content-recent"> <ul class="tab-content-elements"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Météo : de la pluie lundi et mardi au Maroc, les zones les plus touchées" href="./" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/09/pluie-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt data-attachment-id="555269" data-permalink="https://www.lesiteinfo.com/maroc/rabat-casablanca-les-villes-ou-il-va-pleuvoir-a-partir-de-ce-jeudi/attachment/pluie-23/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/09/pluie-1.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pluie" data-image-description data-image-caption data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/09/pluie-1-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/09/pluie-1-660x330.jpg" data-lazy-src="/wp-content/uploads/2022/09/pluie-1-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="./">Météo : de la pluie lundi et mardi au Maroc, les zones les plus touchées</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">20:45</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="La FIFA annonce une bonne nouvelle aux supporters marocains" href="/sport/la-fifa-annonce-une-bonne-nouvelle-aux-supporters-marocains/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/11/maroc-pub-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt data-attachment-id="564043" data-permalink="https://www.lesiteinfo.com/sport/mondial-2022-le-maroc-sera-qualifie-en-huitieme-de-finale-si/attachment/maroc-pub/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/11/maroc-pub.jpeg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maroc-pub" data-image-description data-image-caption data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/11/maroc-pub-200x100.jpeg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/11/maroc-pub-660x330.jpeg" data-lazy-src="/wp-content/uploads/2022/11/maroc-pub-220x150.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/sport/la-fifa-annonce-une-bonne-nouvelle-aux-supporters-marocains/">La FIFA annonce une bonne nouvelle aux supporters marocains</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">20:37</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Mondial 2022: la France qualifiée pour les quarts de finale" href="/sport/mondial-2022-la-france-qualifiee-pour-les-quarts-de-finale/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/12/france-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt data-attachment-id="565003" data-permalink="https://www.lesiteinfo.com/sport/mondial-2022-la-france-qualifiee-pour-les-quarts-de-finale/attachment/france-59/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/12/france.jpeg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="france" data-image-description data-image-caption data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/12/france-200x100.jpeg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/12/france-660x330.jpeg" data-lazy-src="/wp-content/uploads/2022/12/france-220x150.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/sport/mondial-2022-la-france-qualifiee-pour-les-quarts-de-finale/">Mondial 2022: la France qualifiée pour les quarts de finale</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">18:26</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="L&rsquo;OCP répond à l’appel du Roi du 22 novembre et lance son programme d’investissement vert 2023- 2027" href="/economie/locp-repond-a-lappel-du-roi-du-22-novembre-et-lance-son-programme-dinvestissement-vert-2023-2027/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2021/12/OCP-2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt data-attachment-id="512740" data-permalink="https://www.lesiteinfo.com/economie/maintenance-industrielle-les-equipes-docp-prennent-du-galon/attachment/ocp-2-2/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2021/12/OCP-2.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="OCP-2" data-image-description data-image-caption data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2021/12/OCP-2-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2021/12/OCP-2-660x330.jpg" data-lazy-src="/wp-content/uploads/2021/12/OCP-2-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/economie/locp-repond-a-lappel-du-roi-du-22-novembre-et-lance-son-programme-dinvestissement-vert-2023-2027/">L&rsquo;OCP répond à l’appel du Roi du 22 novembre et lance son programme d’investissement vert 2023- 2027</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">12:16</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Rabat: le Roi Mohammed VI a présidé une cérémonie importante pour l&rsquo;OCP" href="../rabat-le-roi-mohammed-vi-a-preside-une-ceremonie-importante-pour-locp/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/12/le-roi-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt data-attachment-id="564998" data-permalink="https://www.lesiteinfo.com/maroc/rabat-le-roi-mohammed-vi-a-preside-une-ceremonie-importante-pour-locp/attachment/le-roi-4/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/12/le-roi.jpeg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="le-roi" data-image-description data-image-caption data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/12/le-roi-200x100.jpeg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/12/le-roi-660x330.jpeg" data-lazy-src="/wp-content/uploads/2022/12/le-roi-220x150.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../rabat-le-roi-mohammed-vi-a-preside-une-ceremonie-importante-pour-locp/">Rabat: le Roi Mohammed VI a présidé une cérémonie importante pour l&rsquo;OCP</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">22:15</span> </div> </div> </li> </ul> </div> <div id="widget_tabs-3-popular" class="tab-content tab-content-popular"> <ul class="tab-content-elements"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="La photo d&rsquo;Achraf Hakimi avec sa mère fait réagir la FIFA" href="/sport/la-photo-dachraf-hakimi-avec-sa-mere-fait-reagir-la-fifa/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/11/hakimi-2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt data-attachment-id="564149" data-permalink="https://www.lesiteinfo.com/sport/la-photo-dachraf-hakimi-avec-sa-mere-fait-reagir-la-fifa/attachment/hakimi-50/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/11/hakimi-2.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hakimi" data-image-description data-image-caption data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/11/hakimi-2-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/11/hakimi-2-660x330.jpg" data-lazy-src="/wp-content/uploads/2022/11/hakimi-2-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/sport/la-photo-dachraf-hakimi-avec-sa-mere-fait-reagir-la-fifa/">La photo d&rsquo;Achraf Hakimi avec sa mère fait réagir la FIFA</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">14:29</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Mondial 2022: le Cameroun et la Serbie se quittent bons amis" href="/sport/mondial-2022-le-cameroun-et-la-serbie-se-quittent-bons-amis/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/11/cameroun-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt data-attachment-id="564142" data-permalink="https://www.lesiteinfo.com/sport/mondial-2022-le-cameroun-et-la-serbie-se-quittent-bons-amis/attachment/cameroun-13/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/11/cameroun-1.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cameroun" data-image-description data-image-caption data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/11/cameroun-1-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/11/cameroun-1-660x330.jpg" data-lazy-src="/wp-content/uploads/2022/11/cameroun-1-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/sport/mondial-2022-le-cameroun-et-la-serbie-se-quittent-bons-amis/">Mondial 2022: le Cameroun et la Serbie se quittent bons amis</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">14:14</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="L&rsquo;actrice Jamila El Haouni poursuit en justice son ex-mari Amine Ennaji" href="../lactrice-jamila-el-haouni-poursuit-en-justice-son-ex-mari-amine-ennaji/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/11/Ennaji-El-Haouni-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt data-attachment-id="564300" data-permalink="https://www.lesiteinfo.com/maroc/lactrice-jamila-el-haouni-poursuit-en-justice-son-ex-mari-amine-ennaji/attachment/ennaji-el-haouni/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/11/Ennaji-El-Haouni.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ennaji El Haouni" data-image-description data-image-caption data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/11/Ennaji-El-Haouni-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/11/Ennaji-El-Haouni-660x330.jpg" data-lazy-src="/wp-content/uploads/2022/11/Ennaji-El-Haouni-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../lactrice-jamila-el-haouni-poursuit-en-justice-son-ex-mari-amine-ennaji/">L&rsquo;actrice Jamila El Haouni poursuit en justice son ex-mari Amine Ennaji</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">15:50</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Courtois: « Voici pourquoi je n&rsquo;ai pas serré la main des Marocains après le match » (VIDEO)" href="/sport/courtois-voici-pourquoi-je-nai-pas-serre-la-main-des-marocains-apres-le-match-video/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/10/courtois-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt data-attachment-id="558090" data-permalink="https://www.lesiteinfo.com/sport/ballon-dor-2022-courtois-rafle-le-trophee-du-meilleur-gardien/attachment/courtois-2/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/10/courtois.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="courtois" data-image-description data-image-caption data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/10/courtois-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/10/courtois-660x330.jpg" data-lazy-src="/wp-content/uploads/2022/10/courtois-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/sport/courtois-voici-pourquoi-je-nai-pas-serre-la-main-des-marocains-apres-le-match-video/">Courtois: « Voici pourquoi je n&rsquo;ai pas serré la main des Marocains après le match » (VIDEO)</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">15:16</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Les frères Mmaee provoquent la colère des Marocains" href="/sport/les-freres-mmaee-provoquent-la-colere-des-marocains/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/12/mmaee-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt data-attachment-id="564960" data-permalink="https://www.lesiteinfo.com/sport/les-freres-mmaee-provoquent-la-colere-des-marocains/attachment/mmaee/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/12/mmaee.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mmaee" data-image-description data-image-caption data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/12/mmaee-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/12/mmaee-660x330.jpg" data-lazy-src="/wp-content/uploads/2022/12/mmaee-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/sport/les-freres-mmaee-provoquent-la-colere-des-marocains/">Les frères Mmaee provoquent la colère des Marocains</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">14:31</span> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </div> </div> </aside> </div> <script>var tieAutoLoadPosts = [{"share_title":"La%20FIFA%20annonce%20une%20bonne%20nouvelle%20aux%20supporters%20marocains","share_link":"https:\/\/www.lesiteinfo.com\/sport\/la-fifa-annonce-une-bonne-nouvelle-aux-supporters-marocains\/","share_full_link":"https:\/\/www.lesiteinfo.com\/sport\/la-fifa-annonce-une-bonne-nouvelle-aux-supporters-marocains\/","share_image":"https:\/\/www.lesiteinfo.com\/wp-content\/uploads\/2022\/11\/maroc-pub.jpeg","id":565005,"url":"https:\/\/www.lesiteinfo.com\/sport\/la-fifa-annonce-une-bonne-nouvelle-aux-supporters-marocains\/","edit_url":"https:\/\/www.lesiteinfo.com\/wp-admin\/post.php?post=565005&amp;action=edit","title":"La FIFA annonce une bonne nouvelle aux supporters marocains","src":"https:\/\/www.lesiteinfo.com\/sport\/la-fifa-annonce-une-bonne-nouvelle-aux-supporters-marocains\/?tie-ajax-post=1"},{"share_title":"Mondial%202022%3A%20la%20France%20qualifi%C3%A9e%20pour%20les%20quarts%20de%20finale","share_link":"https:\/\/www.lesiteinfo.com\/sport\/mondial-2022-la-france-qualifiee-pour-les-quarts-de-finale\/","share_full_link":"https:\/\/www.lesiteinfo.com\/sport\/mondial-2022-la-france-qualifiee-pour-les-quarts-de-finale\/","share_image":"https:\/\/www.lesiteinfo.com\/wp-content\/uploads\/2022\/12\/france.jpeg","id":565002,"url":"https:\/\/www.lesiteinfo.com\/sport\/mondial-2022-la-france-qualifiee-pour-les-quarts-de-finale\/","edit_url":"https:\/\/www.lesiteinfo.com\/wp-admin\/post.php?post=565002&amp;action=edit","title":"Mondial 2022: la France qualifi\u00e9e pour les quarts de finale","src":"https:\/\/www.lesiteinfo.com\/sport\/mondial-2022-la-france-qualifiee-pour-les-quarts-de-finale\/?tie-ajax-post=1"},{"share_title":"L%E2%80%99OCP%20r%C3%A9pond%20%C3%A0%20l%E2%80%99appel%20du%20Roi%20du%2022%20novembre%20et%20lance%20son%20programme%20d%E2%80%99investissement%20vert%202023-%202027","share_link":"https:\/\/www.lesiteinfo.com\/economie\/locp-repond-a-lappel-du-roi-du-22-novembre-et-lance-son-programme-dinvestissement-vert-2023-2027\/","share_full_link":"https:\/\/www.lesiteinfo.com\/economie\/locp-repond-a-lappel-du-roi-du-22-novembre-et-lance-son-programme-dinvestissement-vert-2023-2027\/","share_image":"https:\/\/www.lesiteinfo.com\/wp-content\/uploads\/2021\/12\/OCP-2.jpg","id":565000,"url":"https:\/\/www.lesiteinfo.com\/economie\/locp-repond-a-lappel-du-roi-du-22-novembre-et-lance-son-programme-dinvestissement-vert-2023-2027\/","edit_url":"https:\/\/www.lesiteinfo.com\/wp-admin\/post.php?post=565000&amp;action=edit","title":"L&rsquo;OCP r\u00e9pond \u00e0 l\u2019appel du Roi du 22 novembre et lance son programme d\u2019investissement vert 2023- 2027","src":"https:\/\/www.lesiteinfo.com\/economie\/locp-repond-a-lappel-du-roi-du-22-novembre-et-lance-son-programme-dinvestissement-vert-2023-2027\/?tie-ajax-post=1"},{"share_title":"Rabat%3A%20le%20Roi%20Mohammed%20VI%20a%20pr%C3%A9sid%C3%A9%20une%20c%C3%A9r%C3%A9monie%20importante%20pour%20l%E2%80%99OCP","share_link":"https:\/\/www.lesiteinfo.com\/maroc\/rabat-le-roi-mohammed-vi-a-preside-une-ceremonie-importante-pour-locp\/","share_full_link":"https:\/\/www.lesiteinfo.com\/maroc\/rabat-le-roi-mohammed-vi-a-preside-une-ceremonie-importante-pour-locp\/","share_image":"https:\/\/www.lesiteinfo.com\/wp-content\/uploads\/2022\/12\/le-roi.jpeg","id":564997,"url":"https:\/\/www.lesiteinfo.com\/maroc\/rabat-le-roi-mohammed-vi-a-preside-une-ceremonie-importante-pour-locp\/","edit_url":"https:\/\/www.lesiteinfo.com\/wp-admin\/post.php?post=564997&amp;action=edit","title":"Rabat: le Roi Mohammed VI a pr\u00e9sid\u00e9 une c\u00e9r\u00e9monie importante pour l&rsquo;OCP","src":"https:\/\/www.lesiteinfo.com\/maroc\/rabat-le-roi-mohammed-vi-a-preside-une-ceremonie-importante-pour-locp\/?tie-ajax-post=1"},{"share_title":"Mondial%202022%3A%20l%E2%80%99aventure%20continue%20pour%20Messi%20et%20l%E2%80%99Argentine","share_link":"https:\/\/www.lesiteinfo.com\/sport\/mondial-2022-laventure-continue-pour-messi-et-largentine\/","share_full_link":"https:\/\/www.lesiteinfo.com\/sport\/mondial-2022-laventure-continue-pour-messi-et-largentine\/","share_image":"https:\/\/www.lesiteinfo.com\/wp-content\/uploads\/2022\/12\/messi.jpeg","id":564990,"url":"https:\/\/www.lesiteinfo.com\/sport\/mondial-2022-laventure-continue-pour-messi-et-largentine\/","edit_url":"https:\/\/www.lesiteinfo.com\/wp-admin\/post.php?post=564990&amp;action=edit","title":"Mondial 2022: l&rsquo;aventure continue pour Messi et l&rsquo;Argentine","src":"https:\/\/www.lesiteinfo.com\/sport\/mondial-2022-laventure-continue-pour-messi-et-largentine\/?tie-ajax-post=1"}];</script> <div id="tie-infinte-posts-iframes-wrapper"> <div id="tie-infinte-posts-iframes"> </div> <div id="tie-infinte-posts-loading"><div class="loader-overlay"><div class="spinner-circle"></div></div></div> </div> </div><div class="stream-item stream-item-above-footer"><center><script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
  
  tagfooter='div-gpt-ad-1516964213132-0';
document.write('<div style=" position: fixed; bottom: 0; width: 100%; z-index: 99; "><div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div></div>');

	}
	else{
tagfooter='div-gpt-ad-1514459201997-18';
document.write('<div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div>');
		}
</script></center></div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-widgets-container"> <div class="container"> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-sm-4 normal-side"> <div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper is-centered"><img alt="" src="/wp-content/uploads/2020/12/logo-1.png" class="about-author-img" width="280" height="47"> <div class="aboutme-widget-content">Le Site info est un portail marocain d’information générale en langues française et arabe lancé le 20 mars 2016. </div> <div class="clearfix"></div> <ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/lesiteinfo"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/LeSiteInfoFR"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/c/LeSiteinfoTV"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/lesiteinfo/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="tie-newsletter-3" class="container-wrapper widget subscribe-widget"> <div class="widget-inner-wrap"> <span class="tie-icon-envelope newsletter-icon" aria-hidden="true"></span> <div class="subscribe-widget-content"> <h3>Rejoignez LeSiteInfo et recevez nos newsletters</h3> <p>Partageons un autre regard sur l'actualité</p> </div> <form action="//feedburner.google.com/fb/a/mailverify" method="post" class="subscribe-form" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=8ped7vbhdsgcc10bk69qi6jnk4', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"> <label class="screen-reader-text" for="email">Entrez votre adresse Email</label> <input class="subscribe-input required email" type="text" id="email" name="email" placeholder="Entrez votre adresse Email"> <input type="hidden" value="8ped7vbhdsgcc10bk69qi6jnk4" name="uri"> <input type="hidden" name="loc" value="en_US"> <input class="button subscribe-submit" type="submit" name="submit" value="S&#039;abonner"> </form> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="text-html-widget-3" class="widget text-html-box" style="text-align:center;"> <p>Découvrez la nouvelle application LeSiteInfo à télécharger, disponible sur iOS et Android </p> <p> <a href="//play.google.com/store/apps/details?id=com.lesiteinfo"> <img border="0" alt="LeSiteInfo FR" src="//i.imgur.com/crl33Rs.png" width="150" height="50"> </a> </p> <p> <a href="//apps.apple.com/us/app/lesiteinfo/id1536387627"> <img border="0" alt="LeSiteInfo FR" src="//i.imgur.com/bUZMw9c.png" width="150" height="50"> </a> </p> <p> <a href="//news.google.com/publications/CAAqBwgKMIqLjwsw9aaiAw"> <img border="0" alt="LeSiteInfo FR" src="//i.imgur.com/C2dILJP.png" width="150" height="50"> </a> </p> </div> </div> </div> </div> <div class="footer-widget-area "> <div class="tie-row"> <div class="fullwidth-area tie-col-sm-12"> <div id="text-html-widget-2" class="widget text-html-box" style="text-align:center;"> <p> <img class="alignnon" class="alignnone size-medium wp-image-461602" src="//lesiteinfo.com/img/hpg.png" alt="" width="200" height="54"/> </p> <p style="direction:ltr;"> <a href="/" target="_blank"><img class="alignnon" class="alignnone size-medium wp-image-461597" src="//ar.lesiteinfo.com/wp-content/uploads/2020/12/logo-1.png" alt="" width="200" height="60"/></a> <a href="//ar.lesiteinfo.com/" target="_blank"><img class="alignnon" class="alignnone size-medium wp-image-461601" src="//ar.lesiteinfo.com/wp-content/uploads/2020/12/logo-ar-1-1.png" alt="" width="180"/></a> <a href="//sport.lesiteinfo.com/" target="_blank"><img class="alignnon" src="/wp-content/uploads/2022/05/sportlgft.png" alt="" width="200"></a> <a href="//leseco.ma/" target="_blank"><img class="alignnon" src="/wp-content/uploads/2022/05/Lesecomalgft.png" alt="" width="200"></a> <a href="//horizontv.ma/" target="_blank"><img class="alignnon" class="alignnone size-medium wp-image-461596" src="//ar.lesiteinfo.com/wp-content/uploads/2020/12/Horizon_TV_Logo-8-1-200x50.png" alt="" width="273" height="50"/></a> <a href="//ralia.lesiteinfo.com/" target="_blank"><img class="alignnon" src="/wp-content/uploads/2022/05/ralialgft.png" alt="" width="90"></a> </p> </div> </div> </div> </div> </div> </div> <div id="site-info" class="site-info"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">&copy; Copyright 2022, LESITEINFO.COM édités par Horizon Press Group &nbsp;|&nbsp; <a href="/" target="_blank" rel="nofollow noopener">Tous droits réservés </a></div><div class="footer-menu"><ul id="menu-topnav" class="menu"><li id="menu-item-498793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-498793"><a href="/confidentialite/">Vie privée &#038; Cookies</a></li> <li id="menu-item-462661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462661"><a href="/qui-sommes-nous/">Qui sommes-nous?</a></li> <li id="menu-item-462659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462659"><a href="/mentions-legales/">Mentions Légales</a></li> <li id="menu-item-462660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462660"><a href="/plan-du-site/">Plan du Site</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/lesiteinfo"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/LeSiteInfoFR"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/c/LeSiteinfoTV"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/lesiteinfo/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> </div> </div> </div> </div> </footer> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/maroc/meteo-de-la-pluie-lundi-et-mardi-au-maroc-les-zones-les-plus-touchees/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=M%C3%A9t%C3%A9o%20%3A%20de%20la%20pluie%20lundi%20et%20mardi%20au%20Maroc%2C%20les%20zones%20les%20plus%20touch%C3%A9es&#038;url=https://www.lesiteinfo.com/maroc/meteo-de-la-pluie-lundi-et-mardi-au-maroc-les-zones-les-plus-touchees/&#038;via=frlesiteinfo" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=frlesiteinfo"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://www.lesiteinfo.com/maroc/meteo-de-la-pluie-lundi-et-mardi-au-maroc-les-zones-les-plus-touchees/&redirect_uri=https://www.lesiteinfo.com/maroc/meteo-de-la-pluie-lundi-et-mardi-au-maroc-les-zones-les-plus-touchees/" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.lesiteinfo.com/maroc/meteo-de-la-pluie-lundi-et-mardi-au-maroc-les-zones-les-plus-touchees/&#038;redirect_uri=https://www.lesiteinfo.com/maroc/meteo-de-la-pluie-lundi-et-mardi-au-maroc-les-zones-les-plus-touchees/" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=M%C3%A9t%C3%A9o%20%3A%20de%20la%20pluie%20lundi%20et%20mardi%20au%20Maroc%2C%20les%20zones%20les%20plus%20touch%C3%A9es%20https://www.lesiteinfo.com/maroc/meteo-de-la-pluie-lundi-et-mardi-au-maroc-les-zones-les-plus-touchees/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://www.lesiteinfo.com/maroc/meteo-de-la-pluie-lundi-et-mardi-au-maroc-les-zones-les-plus-touchees/&text=M%C3%A9t%C3%A9o%20%3A%20de%20la%20pluie%20lundi%20et%20mardi%20au%20Maroc%2C%20les%20zones%20les%20plus%20touch%C3%A9es" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Bouton retour en haut de la page</span> </a> </div> <aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-left" aria-label="Sidebar Secondaire" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a> <div id="mobile-container"> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Rechercher…" name="s"/> </label> <input type="submit" class="search-submit" value="Rechercher"/> </form> </div> <div id="mobile-menu"> </div> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/lesiteinfo"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/LeSiteInfoFR"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/c/LeSiteinfoTV"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/lesiteinfo/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> </div> </div> </div> </aside> </div> </div> <link rel='preload' href="/wp-content/themes/lesiteinfo/assets/css/helpers.min.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-css-helpers-css' href="/wp-content/themes/lesiteinfo/assets/css/helpers.min.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-helpers')</script> <link rel='preload' href="/wp-content/themes/lesiteinfo/assets/css/fontawesome.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-fontawesome5-css' href="/wp-content/themes/lesiteinfo/assets/css/fontawesome.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-fontawesome5')</script> <div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Nous utilisons des cookies sur notre site Web pour vous offrir l'expérience la plus pertinente en mémorisant vos préférences et en répétant vos visites. En cliquant sur « Tout accepter », vous consentez à l'utilisation de TOUS les cookies. Cependant, vous pouvez visiter « Paramètres des cookies » pour fournir un consentement contrôlé.<br/> </div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Paramétrer les cookies</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Tout accepter</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"> <div class="cli-modal-dialog" role="document"> <div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Fermer</span> </button> <div class="cli-modal-body"> <div class="cli-container-fluid cli-tab-container"> <div class="cli-row"> <div class="cli-col-12 cli-align-items-stretch cli-px-0"> <div class="cli-privacy-overview"> <h4>Privacy Overview</h4> <div class="cli-privacy-content"> <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div> </div> <a class="cli-privacy-readmore" aria-label="Voir plus" role="button" data-readmore-text="Voir plus" data-readless-text="Voir moins"></a> </div> </div> <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a> <div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"/> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label> </div> <span class="cli-necessary-caption">Toujours activé</span> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="necessary"> <div class="wt-cli-cookie-description"> Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously. <table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durée</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table> </div> </div> </div> </div> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab"> Functional </a> <div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox" data-id="checkbox-functional"/> <label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Functional</span></label> </div> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="functional"> <div class="wt-cli-cookie-description"> Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features. </div> </div> </div> </div> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab"> Performance </a> <div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox" data-id="checkbox-performance"/> <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Performance</span></label> </div> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="performance"> <div class="wt-cli-cookie-description"> Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors. </div> </div> </div> </div> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab"> Analytics </a> <div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox" data-id="checkbox-analytics"/> <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Analytics</span></label> </div> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="analytics"> <div class="wt-cli-cookie-description"> Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc. </div> </div> </div> </div> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab"> Advertisement </a> <div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox" data-id="checkbox-advertisement"/> <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Advertisement</span></label> </div> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="advertisement"> <div class="wt-cli-cookie-description"> Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads. </div> </div> </div> </div> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab"> Others </a> <div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox" data-id="checkbox-others"/> <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Others</span></label> </div> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="others"> <div class="wt-cli-cookie-description"> Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet. </div> </div> </div> </div> </div> </div> </div> </div> <div class="cli-modal-footer"> <div class="wt-cli-element cli-container-fluid cli-tab-container"> <div class="cli-row"> <div class="cli-col-12 cli-align-items-stretch cli-px-0"> <div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Enregistrer &amp; appliquer</a> </div> </div> </div> </div> </div> </div> </div> </div> <div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div> <div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">
document.write('<div id="interstitiel-new" style=" position: fixed;text-align: center; width: 100%; z-index: 999;line-height:29px; display: none; margin: 0 auto 0 auto ; "><a href="javascript:close_mobile_newinters()" id="div-close" > <img id="sas_defaultCloseButton_2832525" src="https://www.lesiteinfo.com/img/close.png"> </a><div id="div-gpt-ad-1558007673810-0">');
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558007673810-0'); });
document.write('</div></div>');
var browser_width = (window.parent.innerWidth > 0) ? window.parent.innerWidth : screen.width;

var source_width 			= "400";
var source_height 			=  "400";  
var browser_height = (window.parent.innerHeight > 0) ? window.parent.innerHeight : screen.height;
var space_top = (browser_height - source_height + 30) /3;
var foor = window.parent.document.getElementById("interstitiel-new");
foor.style["top"] =  space_top + "px";
var container_close_sec 	        = "25";
var closeTime 				= container_close_sec * 1000;
setTimeout("parent.close_mobile_newinters()", closeTime);

function close_mobile_newinters()
{
window.parent.document.getElementById("interstitiel-new").style.display = "none";
}

function interstitiel0(){
		console.log("Interstitiel Call");
	var intElem = document.getElementById('google_ads_iframe_/136889141/new-interstitiel_0');
	if (intElem !== null){
		window.parent.document.getElementById("interstitiel-new").style.display = "block";
	}
}

setTimeout(habillage0, 1000);
setTimeout(interstitiel0, 10000);
</script> <div id='div-gpt-ad-1514459201997-9' style='height:1px; width:1px;'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-9'); });
</script> </div> <script>document.getElementById("google_ads_iframe_/136889141/other-posts_0").style.width = "100%"; </script> <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Rerchercher"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Rechercher" autocomplete="off" placeholder="Rechercher"/> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Rechercher</span> </button> </form> </div> </div> </div> <link rel='stylesheet' id='cookie-law-info-table-css' href="/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.1.2" type='text/css' media='all'/> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.lesiteinfo.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script> <script type='text/javascript' id='custom-script-js-extra'>
/* <![CDATA[ */
var viewpay_id = {"viewpay_id":"f994232073659c7c"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/viewpay/custom_adblock.js?ver=1.0.0' id='custom-script-js'></script> <script type='text/javascript' src='https://cdn.jokerly.com/scripts/LeSiteInfo_abChoice.js?ver=1.0.0' id='custom-viewpaymaj-js'></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"86c94a91a8","disable_ajax_form":"false"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.3' id='ppress-frontend-script-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Les images sont toujours en cours de chargement. Annulez votre impression, puis r\u00e9essayez."};
/* ]]> */
</script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","autoload_posts":"1","reading_indicator":"","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"frlesiteinfo","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Aucun r\u00e9sultat","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/lesiteinfo/assets/js/scripts.min.js?ver=5.0.9' id='tie-scripts-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/lesiteinfo/assets/ilightbox/lightbox.js?ver=5.0.9' id='tie-js-ilightbox-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/lesiteinfo/assets/js/desktop.min.js?ver=5.0.9' id='tie-js-desktop-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/lesiteinfo/assets/js/live-search.js?ver=5.0.9' id='tie-js-livesearch-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/lesiteinfo/assets/js/single.min.js?ver=5.0.9' id='tie-js-single-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.3' async='async' id='remote_sdk-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/lesiteinfo/assets/js/sliders.min.js?ver=5.0.9' id='tie-js-sliders-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/lesiteinfo/assets/js/shortcodes.js?ver=5.0.9' id='tie-js-shortcodes-js'></script> <script src='https://stats.wp.com/e-202248.js' defer></script> <script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'136238672',post:'565007',tz:'1',srv:'www.lesiteinfo.com'} ]);
	_stq.push([ 'clickTrackerInit', '136238672', '565007' ]);
</script> <script type="text/javascript" src="https://www.lesiteinfo.com/wp-content/plugins/jannah-autoload-posts/js/autoload-parent.js"></script> <script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script> <script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script> </body> </html> 