<!doctype html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="robots" content="noodp"/>
<meta name="googlebot" content="noodp">
<meta name="googlebot-news" content="noodp">

<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.lesiteinfo.com/xmlrpc.php">

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Marrakech: deux malfrats sèment le chaos au sein d&#039;un hôpital</title>
	<meta name="description" content="L&#039;un des mis en cause a été placé sous surveillance médicale à l&#039;hôpital pour poursuivre les soins, alors que le second a été placé en garde à vue à la disposition de l&#039;enquête préliminaire menée sous la supervision du parquet compétent." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Marrakech: deux malfrats sèment le chaos au sein d&#039;un hôpital" />
	<meta property="og:description" content="L&#039;un des mis en cause a été placé sous surveillance médicale à l&#039;hôpital pour poursuivre les soins, alors que le second a été placé en garde à vue à la disposition de l&#039;enquête préliminaire menée sous la supervision du parquet compétent." />
	<meta property="og:url" content="https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/" />
	<meta property="og:site_name" content="Le Site Info" />
	<meta property="article:publisher" content="https://www.facebook.com/lesiteinfo/" />
	<meta property="article:published_time" content="2020-07-23T16:25:41+00:00" />
	<meta property="article:modified_time" content="2020-07-23T16:28:10+00:00" />
	<meta property="og:image" content="https://www.lesiteinfo.com/wp-content/uploads/2020/06/police.jpg" />
	<meta property="og:image:width" content="660" />
	<meta property="og:image:height" content="330" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@LeSiteInfo" />
	<meta name="twitter:site" content="@LeSiteInfo" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lesiteinfo.com/#organization","name":"Le Site info","url":"https://www.lesiteinfo.com/","sameAs":["https://www.facebook.com/lesiteinfo/","https://www.instagram.com/lesiteinfo/","https://www.youtube.com/channel/UCPe5wl8Uxru1lvXIQroF-RA","https://twitter.com/LeSiteInfo"],"logo":{"@type":"ImageObject","@id":"https://www.lesiteinfo.com/#logo","inLanguage":"fr-FR","url":"https://www.lesiteinfo.com/wp-content/uploads/2019/04/35350045_1572452032865240_7172044146742394880_n.png","width":800,"height":800,"caption":"Le Site info"},"image":{"@id":"https://www.lesiteinfo.com/#logo"}},{"@type":"WebSite","@id":"https://www.lesiteinfo.com/#website","url":"https://www.lesiteinfo.com/","name":"Le Site Info","description":"Site de l&#039;information au Maroc","publisher":{"@id":"https://www.lesiteinfo.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lesiteinfo.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/#primaryimage","inLanguage":"fr-FR","url":"https://www.lesiteinfo.com/wp-content/uploads/2020/06/police.jpg","width":660,"height":330},{"@type":"WebPage","@id":"https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/#webpage","url":"https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/","name":"Marrakech: deux malfrats s\u00e8ment le chaos au sein d'un h\u00f4pital","isPartOf":{"@id":"https://www.lesiteinfo.com/#website"},"primaryImageOfPage":{"@id":"https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/#primaryimage"},"datePublished":"2020-07-23T16:25:41+00:00","dateModified":"2020-07-23T16:28:10+00:00","description":"L'un des mis en cause a \u00e9t\u00e9 plac\u00e9 sous surveillance m\u00e9dicale \u00e0 l'h\u00f4pital pour poursuivre les soins, alors que le second a \u00e9t\u00e9 plac\u00e9 en garde \u00e0 vue \u00e0 la disposition de l'enqu\u00eate pr\u00e9liminaire men\u00e9e sous la supervision du parquet comp\u00e9tent.","breadcrumb":{"@id":"https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lesiteinfo.com/","url":"https://www.lesiteinfo.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/","url":"https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/","name":"Marrakech: deux malfrats s\u00e8ment le chaos au sein d&rsquo;un h\u00f4pital"}}]},{"@type":"NewsArticle","@id":"https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/#article","isPartOf":{"@id":"https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/#webpage"},"author":{"@id":"https://www.lesiteinfo.com/#/schema/person/d0c5d2b23ad96776c7228ea1c998bca5"},"headline":"Marrakech: deux malfrats s\u00e8ment le chaos au sein d&rsquo;un h\u00f4pital","datePublished":"2020-07-23T16:25:41+00:00","dateModified":"2020-07-23T16:28:10+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/#webpage"},"publisher":{"@id":"https://www.lesiteinfo.com/#organization"},"image":{"@id":"https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/#primaryimage"},"keywords":"DGSN,Marrakech","articleSection":"Maroc","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.lesiteinfo.com/#organization"}},{"@type":["Person"],"@id":"https://www.lesiteinfo.com/#/schema/person/d0c5d2b23ad96776c7228ea1c998bca5","name":"LE SITEINFO"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/?amp" /><meta name="generator" content="AMP for WP 1.0.58.5"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Flux" href="https://www.lesiteinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Flux des commentaires" href="https://www.lesiteinfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Marrakech: deux malfrats sèment le chaos au sein d&rsquo;un hôpital Flux des commentaires" href="https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lesiteinfo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lesiteinfo.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.lesiteinfo.com/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.lesiteinfo.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='bd-min-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='infoFontAwesome-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://www.lesiteinfo.com' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"305242","ajaxurl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php","nonce":"c95580aad6","hideEffect":"slide","position":"top","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js'></script>
<link rel='https://api.w.org/' href='https://www.lesiteinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lesiteinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lesiteinfo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lesiteinfo.com/?p=305242' />
<link rel="alternate" type="application/json+oembed" href="https://www.lesiteinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fmarrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lesiteinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fmarrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital%2F&#038;format=xml" />
<!-- Markup (JSON-LD) structured in schema.org ver.4.7.0 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.lesiteinfo.com/maroc/",
                "name": "Maroc"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/",
                "name": "Marrakech: deux malfrats sèment le chaos au sein d'un hôpital"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsMediaOrganization",
    "name": "Le Site info",
    "url": "https://www.lesiteinfo.com/",
    "logo": "https://www.lesiteinfo.com/wp-content/uploads/2016/03/lesiteinfo-lg.jpg",
    "contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+212663267200",
            "contactType": "technical support",
            "email": "it.lesiteinfo@gmail.com",
            "areaServed": [
                "US"
            ],
            "availableLanguage": [
                "French"
            ]
        }
    ],
    "sameAs": [
        "https://www.facebook.com/lesiteinfo/",
        "https://www.instagram.com/lesiteinfo/",
        "https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/"
    },
    "headline": "Marrakech: deux malfrats sèment le chaos au sein d'un hôpital",
    "datePublished": "2020-07-23T17:25:41+0100",
    "dateModified": "2020-07-23T17:28:10+0100",
    "author": {
        "@type": "Person",
        "name": "LE SITEINFO"
    },
    "description": "L'un des mis en cause a été placé sous surveillance médicale à l'hôpital pour poursuivre les soins, alors que le second a été placé en garde à vue à la disposition de l'enquête préliminaire menée sous la supervision du parquet compétent.",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.lesiteinfo.com/wp-content/uploads/2020/06/police.jpg",
        "width": 660,
        "height": 330
    },
    "publisher": {
        "@type": "Organization",
        "name": "Le Site info",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.lesiteinfo.com/wp-content/uploads/2016/03/lesiteinfo-lg.jpg",
            "width": 830,
            "height": 449
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Voir tout les r\u00e9sultats<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.lesiteinfo.com\/?s=%s","text":"Rechercher","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-e1458486908409.jpg" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-1-e1458487062330.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-1.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-1.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-1.jpg" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75349836-1', 'auto');
  ga('send', 'pageview');

</script>
<script data-ad-client="ca-pub-1021409778642596" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"2piOp1IWh910bm", domain:"lesiteinfo.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2piOp1IWh910bm" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<meta name="google-site-verification" content="I4mBYw70ExWvqaCWJxSL9_Z4UUfJy_c6uv0rDr78DDY" />
<link rel="alternate" hreflang="fr" href="https://www.lesiteinfo.com/" />
<meta name="google-site-verification" content="dmiw8yDC0xw1s39bNW9G55NeBfc3MxVgs1G4bL1-iAw" />
<meta property="fb:app_id" content="468897706789738"/>
<!-- DFP -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/136889141/dailymotion', [321, 416], 'div-gpt-ad-1587486211727-0').addService(googletag.pubads());
	googletag.defineSlot('/136889141/FR-Milieu-1', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [400, 300], [320, 480]], 'div-gpt-ad-1514459201997-12').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-2', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-13').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-3', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-14').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-1', [728, 90], 'div-gpt-ad-1514459201997-16').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-2', [728, 90], 'div-gpt-ad-1514459201997-17').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-footer', [728, 90], 'div-gpt-ad-1514459201997-18').addService(googletag.pubads());
    googletag.defineSlot('/136889141/footer-mobile', [[320, 50], [320, 100]], 'div-gpt-ad-1516964213132-0').addService(googletag.pubads());
googletag.defineSlot('/21821871921/Milieu2', [[300, 600], [300, 250]], 'div-gpt-ad-1585670193615-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/136889141/FR-300*250-Fin-Article', [[336, 250], [300, 250]], 'div-gpt-ad-1514459201997-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*250-TOP-Article', [300, 250], 'div-gpt-ad-1514459201997-1').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*250-TOP-Article-passback', [300, 250], 'div-gpt-ad-1514459201997-2').addService(googletag.pubads());
   googletag.defineSlot('/136889141/FR-300*600', [[300, 600], [300, 250], [336, 250]], 'div-gpt-ad-1514723309394-0').addService(googletag.pubads());    googletag.defineSlot('/136889141/FR-300*600-2', [[336, 250], [300, 600], [300, 250]], 'div-gpt-ad-1514459201997-4').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*600-passback', [[300, 250], [300, 600]], 'div-gpt-ad-1514459201997-5').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Habillage', [1, 1], 'div-gpt-ad-1514459201997-6').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Habillage-Article1', [1, 1], 'div-gpt-ad-1514459201997-7').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-header-Mobile', [[320, 80], [300, 100], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [336, 280], [336, 300], [300, 250]], 'div-gpt-ad-1514459201997-8').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-interstisiel', [1, 1], 'div-gpt-ad-1514459201997-9').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Megabanner-TOP-passback', [[320, 80], [300, 600], [970, 250], [300, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-10').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-728*90-TOP', [[970, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-11').addService(googletag.pubads());
    googletag.defineSlot('/136889141/gallerytagmobile', [[320, 80], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-15').addService(googletag.pubads());
    googletag.defineSlot('/136889141/Video-bas-article', [1, 1], 'div-gpt-ad-1533038508396-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/new-interstitiel', [400, 400], 'div-gpt-ad-1558007673810-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/new-habillage', [1412, 774], 'div-gpt-ad-1559657197230-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!--  End DFP -->

<!-- Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lesiteinfo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!--  End Taboola -->
<!--  pub Discus -->
<style>iframe#dsq-app4 { display: none !important; }</style>
<!--  End Discus -->
<link rel='stylesheet' id='bd-style-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/style2ete.css' type='text/css' media='screen' />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '622347164888567');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=622347164888567&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<style>#div-gpt-ad-1514459201997-13{margin:auto;margin-bottom: 8px;height: auto !important;}</style>
<style>
.pea_cook_wrapper p {
    font-size: 12px !important;
    line-height: 20px !important;
}
.pea_cook_wrapper.pea_cook_bottomcenter {
    bottom: 0 !important;
    left: 0 !important;
    margin: 0 !important;
    width: 100% !important;
}
.pea_cook_wrapper.pea_cook_bottomright {
bottom: 5px !important;
right: 3px !important;
margin-left: 3px !important;
}
.pea_cook_wrapper {
    padding: 3px 3px !important;
}
button#pea_cook_btn {
    background: #ffc800 !important;
    border: 1px solid #ffc800 !important;
    box-shadow: inset 0 0 1px 1px #ffc800 !important;
    color: #000 !important;
    width: 60px !important;
    line-height: 1.2 !important;
    font: bold 15.5px "helvetica neue", helvetica, arial, sans-serif !important;
}
a#fom {
    color: #00a7e3 !important;
}
    body { overflow: visible !important; }
.jp-relatedposts-post-date {
    display: none !important;
}
#tbl-next-up {display: none !important;}
#tbl-next-up-inner {display: none !important;}
.tbl-next-up {display: none !important;}
.tbl-next-up-inner {display: none !important;}
.articleBottom-ads { margin-top: 20px !important; }
</style>
<script>
function hredirection() {
var myElem = document.getElementById('google_ads_iframe_/136889141/new-habillage_0');
if (myElem === null) {}else{document.getElementById("page").style.marginTop = "131px"; document.getElementById("page").style.maxWidth = "1049px";}
document.getElementById("google_ads_iframe_/136889141/dailymotion_0").style.width = "100%"; }
</script><style type="text/css" media='screen'>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</style><script type="text/javascript">
var templateDir = 'https://www.lesiteinfo.com/wp-content/themes/essentiel';
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lesiteinfo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.lesiteinfo.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '37dc7281-3892-43eb-b500-286115b03e77';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de vous être abonné!";
oneSignal_options['path'] = "https://www.lesiteinfo.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.064b44a8-1dd7-4e10-9d87-452ef5b9c9dd";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Souhaitez-vous recevoir nos dernières infos par notification?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications apparaîtront sur votre bureau';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Les notifications apparaîtront sur votre bureau';
oneSignal_options['promptOptions']['acceptButtonText'] = 'OK';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'Le Site Info';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de vous être abonné!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer les notifications de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;ABONNER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DÉSABONNER';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour autoriser les notifications:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>var dimensionValue = 'SOME_DIMENSION_VALUE'; ga('set', 'dimension1', "LE SITEINFO");</script>
<script>googletag.pubads().setTargeting("versions","https://www.lesiteinfo.com");</script>
<script>googletag.pubads().setTargeting("hyperlien","305242");</script>
<script>
googletag.pubads().setTargeting("permalinks","https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/");</script>
<script>
googletag.pubads().setTargeting("pubexclu","false");</script>
<script>googletag.pubads().setTargeting("categorys","Maroc");</script>
<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#bb1b22">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#bb1b22">
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#bb1b22">
</head>

<body onload="hredirection()" id="top" class="post-template-default single single-post postid-305242 single-format-standard cookies-not-set singular le-site-info bd on-lightbox sticky-nav-on on-mobile-menu wpb-js-composer js-comp-ver-5.5.5 vc_responsive" >

    
    <!-- /136889141/FR-interstisiel -->
<div id='div-gpt-ad-1514459201997-9' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-9'); });
</script>
</div>
<!--  End Interstisiel -->
<!-- FR-Habillage -->
<script type="text/javascript">
var	A=window.location.href.search("9ww");
var	B=window.location.href.search("9ww");
var	C=window.location.href.search("9ww");
	if(A > -1 || B > -1 || C > -1)  {
tagghbsgmb='div-gpt-ad-1514459201997-7';
document.write('<div id="'+ tagghbsgmb +'">');
googletag.cmd.push(function() { googletag.display(''+ tagghbsgmb +''); });
document.write('</div>');
	}
	else{
tagghb='div-gpt-ad-1514459201997-6';
document.write('<div id="'+ tagghb +'">');
googletag.cmd.push(function() { googletag.display(''+ tagghb +''); });
document.write('</div>');
	}
</script>
</div>

<div class="page-outer" style=" position: relative; overflow: hidden; ">
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="https://www.lesiteinfo.com/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="Rechercher" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-nav-container"><ul id="menu-nav" class="nav-menu main-default-menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a title="A la Une" href="https://www.lesiteinfo.com/">A la Une</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="https://www.lesiteinfo.com/maroc/">Maroc</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.lesiteinfo.com/politique/">Politique</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.lesiteinfo.com/economie/">Economie</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.lesiteinfo.com/sport/">Sport</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.lesiteinfo.com/videos/">Videos</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.lesiteinfo.com/cultures/">Culture</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.lesiteinfo.com/monde/">Monde</a></li>
<li id="menu-item-302069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302069"><a target="_blank" rel="noopener noreferrer" href="https://ar.lesiteinfo.com/">سيت أنفو بالعربية</a></li>
<li id="menu-item-302066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302066"><a target="_blank" rel="noopener noreferrer" href="https://riyada.lesiteinfo.com/">رياضة</a></li>
</ul></div>                
                                                            <div class="menu-top-container"><ul id="menu-top" class="nav-menu"><li id="menu-item-141012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li id="menu-item-141013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li id="menu-item-180833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180833"><a href="https://www.lesiteinfo.com/maroc-pharmacies-de-garde-a-casablanca-rabat/">Pharmacies de garde à Casablanca et Rabat</a></li>
</ul></div>                                    
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-dark of-topbar-mobile">
        <div class="info-wrap">
            <div class="info-inner">

                <span class="today-date"> 23 juillet 2020</span>
                                    <div id="top-menu-mob" class="top-menu-mob">
                        <div class="top-mob-btn">
                            <i class="fa fa-bars"></i>
                        </div><!-- .top-mob-btn -->

                        <div class="top-menu-drop">
                            <div class="top-menu-drop-content">

                                                                    <div class="menu-top-container"><ul id="menu-top-1" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180833"><a href="https://www.lesiteinfo.com/maroc-pharmacies-de-garde-a-casablanca-rabat/">Pharmacies de garde à Casablanca et Rabat</a></li>
</ul></div>                                
                            </div><!-- .top-menu-drop-content -->
                        </div><!-- .top-menu-drop -->

                    </div><!-- .top-menu-mob -->

                    <div class="top-menu" id="top-menu">
                                                    <ul id="nav-menu" class="nav-menu">
                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180833"><a href="https://www.lesiteinfo.com/maroc-pharmacies-de-garde-a-casablanca-rabat/">Pharmacies de garde à Casablanca et Rabat</a></li>
                                                            </ul>

                        
                    </div><!-- .top-menu -->
                
                                                    <div class="breaking-news">
                                                    <span class="heading">En Continu: </span>
                                                <ul>
                                                                                        <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/en-continu/covid-19-les-habitants-de-safi-peuvent-pousser-un-ouf-de-soulagement/" title="Covid-19: les habitants de Safi peuvent pousser un ouf de soulagement">Covid-19: les habitants de Safi peuvent pousser un ouf de soulagement</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/economie/voitures-au-maroc-le-detail-des-ventes-pendant-le-confinement/" title="Voitures au Maroc: le détail des ventes pendant le confinement">Voitures au Maroc: le détail des ventes pendant le confinement</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/economie/petrole-lopep-prolonge-ses-coupes-drastiques-de-production/" title="Pétrole: l&rsquo;Opep prolonge ses coupes drastiques de production">Pétrole: l&rsquo;Opep prolonge ses coupes drastiques de production</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/economie/onda-baisse-inevitable-du-chiffre-daffaires/" title="ONDA : baisse inévitable du chiffre d&rsquo;affaires">ONDA : baisse inévitable du chiffre d&rsquo;affaires</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/economie/cours-du-petrole-les-investisseurs-optimistes/" title="Cours du pétrole : les investisseurs optimistes">Cours du pétrole : les investisseurs optimistes</a></li>
                                                                                </ul>
                    </div><!-- .breaking-news -->

                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="https://www.lesiteinfo.com/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Rechercher" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>            </div><!-- .info-inner -->
        </div><!-- .info-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-center" role="banner">
        <div class="info-wrap">
            <div class="info-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                <a href="http://ar.lesiteinfo.com/" target="_blank" alt="Le Site info Version Arabe" title="Le Site info Version Arabe" style="top: 15px; height: 34px; width: 110px; z-index: 666; cursor: pointer; float: right; font-size: 20px; font-weight: bold; margin-right: 14px; padding: 0px; margin-bottom: 5px; color: red;"><span>النسخة العربية</span></a>
<style>.bg-cover {display: none !important;}</style>

    <div class="logo" style="margin:auto auto auto auto">
        <h2 class="site-title">                                <a href="https://www.lesiteinfo.com/" rel="home">
                <img src="https://www.lesiteinfo.com/wp-content/uploads/2016/03/logo-1.png" alt="Le Site Info" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggshed='div-gpt-ad-1514459201997-8';
document.write('<div id="'+ taggshed +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshed +''); });
document.write('</div>');
	}
	else{
taggshed='div-gpt-ad-1514459201997-11';
document.write('<div id="'+ taggshed +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshed +''); });
document.write('</div>');
		}
</script>
                    </div>
            </div><!-- .info-inner -->
        </div><!-- .info-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-light">

        <div class="info-wrap">
            <div class="info-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                                                            <a class="nav-logo" title="Le Site Info" href="https://www.lesiteinfo.com/">
                                    <img src="https://www.lesiteinfo.com/wp-content/uploads/2016/03/logo2-1.png" width="195" height="50" alt="Le Site Info">
                                </a>
                            
                            <div class="menu-nav-container"><ul id="menu-primary" class=""><li id="menu-item-5" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a title="A la Une" href="https://www.lesiteinfo.com/"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >A la Une</span><span class='info-menu-border-color' style='background: #000000 !important;'></span></a>
<li id="menu-item-6" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/maroc/">  <span class="menu-label" style="" >Maroc</span><span class='info-menu-border-color' style='background: #ff0004 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-2'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/maroc/rabat-nouvelles-nominations-a-de-hautes-fonctions-9/' rel='bookmark' title='Rabat: nouvelles nominations à de hautes fonctions'><img src=https://www.lesiteinfo.com/wp-content/uploads/2020/07/conseil-331x219.jpg title='Rabat: nouvelles nominations à de hautes fonctions' alt='Rabat: nouvelles nominations à de hautes fonctions' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/maroc/rabat-nouvelles-nominations-a-de-hautes-fonctions-9/' rel='bookmark' title='Rabat: nouvelles nominations à de hautes fonctions'>Rabat: nouvelles nominations à de hautes fonctions</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/maroc/maroc-covid-19-voici-dou-viennent-les-302-nouveaux-cas/' rel='bookmark' title='Maroc/Covid-19: voici d’où viennent les 302 nouveaux cas'><img src=https://www.lesiteinfo.com/wp-content/uploads/2020/07/corona-331x219.jpg title='Maroc/Covid-19: voici d’où viennent les 302 nouveaux cas' alt='Maroc/Covid-19: voici d’où viennent les 302 nouveaux cas' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/maroc/maroc-covid-19-voici-dou-viennent-les-302-nouveaux-cas/' rel='bookmark' title='Maroc/Covid-19: voici d’où viennent les 302 nouveaux cas'>Maroc/Covid-19: voici d’où viennent les 302 nouveaux cas</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/maroc/el-othmani-le-virus-est-toujours-parmi-nous-et-nous-ne-sommes-pas-encore-sortis-de-la-pandemie/' rel='bookmark' title='El Othmani: « Le virus est toujours parmi nous, et nous ne sommes pas encore sortis de la pandémie »'><img title='El Othmani: « Le virus est toujours parmi nous, et nous ne sommes pas encore sortis de la pandémie »' alt='El Othmani: « Le virus est toujours parmi nous, et nous ne sommes pas encore sortis de la pandémie »' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/06/ElOTHMANI-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/06/ElOTHMANI-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/maroc/el-othmani-le-virus-est-toujours-parmi-nous-et-nous-ne-sommes-pas-encore-sortis-de-la-pandemie/' rel='bookmark' title='El Othmani: « Le virus est toujours parmi nous, et nous ne sommes pas encore sortis de la pandémie »'>El Othmani: « Le virus est toujours parmi nous, et nous ne sommes pas encore sortis de la pandémie »</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/maroc/maroc-covid-19-7-nouveaux-deces-ces-dernieres-24h/' rel='bookmark' title='Maroc/Covid-19: 7 nouveaux décès ces dernières 24h'><img src=https://www.lesiteinfo.com/wp-content/uploads/2020/07/corona-2-331x219.jpg title='Maroc/Covid-19: 7 nouveaux décès ces dernières 24h' alt='Maroc/Covid-19: 7 nouveaux décès ces dernières 24h' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/maroc/maroc-covid-19-7-nouveaux-deces-ces-dernieres-24h/' rel='bookmark' title='Maroc/Covid-19: 7 nouveaux décès ces dernières 24h'>Maroc/Covid-19: 7 nouveaux décès ces dernières 24h</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/maroc/casablanca-les-autorites-sanctionnent-tahiti-beach-club/' rel='bookmark' title='Casablanca: les autorités sanctionnent Tahiti Beach Club'><img title='Casablanca: les autorités sanctionnent Tahiti Beach Club' alt='Casablanca: les autorités sanctionnent Tahiti Beach Club' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/07/Tahiti-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/07/Tahiti-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/maroc/casablanca-les-autorites-sanctionnent-tahiti-beach-club/' rel='bookmark' title='Casablanca: les autorités sanctionnent Tahiti Beach Club'>Casablanca: les autorités sanctionnent Tahiti Beach Club</a></h4></div></div></div></div></div><li id="menu-item-7" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/politique/"> <i class="fa fa fa-university"></i> <span class="menu-label" style="" >Politique</span><span class='info-menu-border-color' style='background: #3d7acc !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-3'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/politique/maroc-lopposition-appelle-a-revoir-la-loi-sur-les-partis-politiques/' rel='bookmark' title='Maroc: l&rsquo;opposition appelle à revoir la loi sur les partis politiques'><img src=https://www.lesiteinfo.com/wp-content/uploads/2020/07/partis-331x219.jpg title='Maroc: l&rsquo;opposition appelle à revoir la loi sur les partis politiques' alt='Maroc: l&rsquo;opposition appelle à revoir la loi sur les partis politiques' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/politique/maroc-lopposition-appelle-a-revoir-la-loi-sur-les-partis-politiques/' rel='bookmark' title='Maroc: l&rsquo;opposition appelle à revoir la loi sur les partis politiques'>Maroc: l&rsquo;opposition appelle à revoir la loi sur les partis politiques</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/politique/laide-marocaine-aux-pays-africains-refait-parler-delle/' rel='bookmark' title='L’aide marocaine aux pays africains refait parler d&rsquo;elle'><img title='L’aide marocaine aux pays africains refait parler d&rsquo;elle' alt='L’aide marocaine aux pays africains refait parler d&rsquo;elle' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/06/Aides-Marocaines-2-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/06/Aides-Marocaines-2-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/politique/laide-marocaine-aux-pays-africains-refait-parler-delle/' rel='bookmark' title='L’aide marocaine aux pays africains refait parler d&rsquo;elle'>L’aide marocaine aux pays africains refait parler d&rsquo;elle</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/politique/violations-des-droits-de-lhomme-lalgerie-continue-dadopter-la-politique-de-lautruche/' rel='bookmark' title='Violations des droits de l&rsquo;Homme: l&rsquo;Algérie continue d&rsquo;adopter la politique de l&rsquo;autruche'><img src=https://www.lesiteinfo.com/wp-content/uploads/2019/04/algeriee-331x219.jpg title='Violations des droits de l&rsquo;Homme: l&rsquo;Algérie continue d&rsquo;adopter la politique de l&rsquo;autruche' alt='Violations des droits de l&rsquo;Homme: l&rsquo;Algérie continue d&rsquo;adopter la politique de l&rsquo;autruche' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/politique/violations-des-droits-de-lhomme-lalgerie-continue-dadopter-la-politique-de-lautruche/' rel='bookmark' title='Violations des droits de l&rsquo;Homme: l&rsquo;Algérie continue d&rsquo;adopter la politique de l&rsquo;autruche'>Violations des droits de l&rsquo;Homme: l&rsquo;Algérie continue d&rsquo;adopter la politique de l&rsquo;autruche</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/politique/sahara-le-maroc-continue-de-gagner-des-points-ancien-ministre-malgache/' rel='bookmark' title='Sahara: le Maroc continue de gagner des points (ancien ministre malgache)'><img title='Sahara: le Maroc continue de gagner des points (ancien ministre malgache)' alt='Sahara: le Maroc continue de gagner des points (ancien ministre malgache)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/07/sahara-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/07/sahara-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/politique/sahara-le-maroc-continue-de-gagner-des-points-ancien-ministre-malgache/' rel='bookmark' title='Sahara: le Maroc continue de gagner des points (ancien ministre malgache)'>Sahara: le Maroc continue de gagner des points (ancien ministre malgache)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/politique/hospitalise-le-roi-salmane-a-recu-un-message-du-roi-mohammed-vi/' rel='bookmark' title='Hospitalisé, le roi Salmane a reçu un message du roi Mohammed VI'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/07/salmane-331x219.jpg title='Hospitalisé, le roi Salmane a reçu un message du roi Mohammed VI' alt='Hospitalisé, le roi Salmane a reçu un message du roi Mohammed VI' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/politique/hospitalise-le-roi-salmane-a-recu-un-message-du-roi-mohammed-vi/' rel='bookmark' title='Hospitalisé, le roi Salmane a reçu un message du roi Mohammed VI'>Hospitalisé, le roi Salmane a reçu un message du roi Mohammed VI</a></h4></div></div></div></div></div><li id="menu-item-8" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/economie/"> <i class="fa fa fa-bar-chart"></i> <span class="menu-label" style="" >Economie</span><span class='info-menu-border-color' style='background: #FFA01C !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-4'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/economie/devises-vs-dirham-les-cours-de-change-de-ce-jeudi-23-juillet/' rel='bookmark' title='Devises vs Dirham: les cours de change de ce jeudi 23 juillet'><img title='Devises vs Dirham: les cours de change de ce jeudi 23 juillet' alt='Devises vs Dirham: les cours de change de ce jeudi 23 juillet' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/01/Change-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/01/Change-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/economie/devises-vs-dirham-les-cours-de-change-de-ce-jeudi-23-juillet/' rel='bookmark' title='Devises vs Dirham: les cours de change de ce jeudi 23 juillet'>Devises vs Dirham: les cours de change de ce jeudi 23 juillet</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/economie/impact-du-covid-19-les-independants-employeurs-affichent-leur-optimisme-enquete/' rel='bookmark' title='Impact du covid-19: les indépendants/employeurs affichent leur optimisme (Enquête)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2020/03/covid-331x219.jpg title='Impact du covid-19: les indépendants/employeurs affichent leur optimisme (Enquête)' alt='Impact du covid-19: les indépendants/employeurs affichent leur optimisme (Enquête)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/economie/impact-du-covid-19-les-independants-employeurs-affichent-leur-optimisme-enquete/' rel='bookmark' title='Impact du covid-19: les indépendants/employeurs affichent leur optimisme (Enquête)'>Impact du covid-19: les indépendants/employeurs affichent leur optimisme (Enquête)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/economie/maroc-le-salaire-moyen-a-baisse-de-moitie-durant-le-confinement-hcp/' rel='bookmark' title='Maroc: le salaire moyen a baissé de moitié durant le confinement (HCP)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2019/04/argent-331x219.jpg title='Maroc: le salaire moyen a baissé de moitié durant le confinement (HCP)' alt='Maroc: le salaire moyen a baissé de moitié durant le confinement (HCP)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/economie/maroc-le-salaire-moyen-a-baisse-de-moitie-durant-le-confinement-hcp/' rel='bookmark' title='Maroc: le salaire moyen a baissé de moitié durant le confinement (HCP)'>Maroc: le salaire moyen a baissé de moitié durant le confinement (HCP)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/economie/anfa-realties-lance-beachfront-un-nouveau-projet-immobilier-a-dar-bouazza/' rel='bookmark' title='Anfa Realties lance Beachfront, un nouveau projet immobilier à Dar Bouazza'><img title='Anfa Realties lance Beachfront, un nouveau projet immobilier à Dar Bouazza' alt='Anfa Realties lance Beachfront, un nouveau projet immobilier à Dar Bouazza' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/07/Beachfront-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/07/Beachfront-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/economie/anfa-realties-lance-beachfront-un-nouveau-projet-immobilier-a-dar-bouazza/' rel='bookmark' title='Anfa Realties lance Beachfront, un nouveau projet immobilier à Dar Bouazza'>Anfa Realties lance Beachfront, un nouveau projet immobilier à Dar Bouazza</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/economie/maroc-le-deficit-budgetaire-au-premier-semestre-2020/' rel='bookmark' title='Maroc: le déficit budgétaire au premier semestre 2020'><img src=https://www.lesiteinfo.com/wp-content/uploads/2017/12/billet-331x219.jpg title='Maroc: le déficit budgétaire au premier semestre 2020' alt='Maroc: le déficit budgétaire au premier semestre 2020' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/economie/maroc-le-deficit-budgetaire-au-premier-semestre-2020/' rel='bookmark' title='Maroc: le déficit budgétaire au premier semestre 2020'>Maroc: le déficit budgétaire au premier semestre 2020</a></h4></div></div></div></div></div><li id="menu-item-9" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/sport/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >Sport</span><span class='info-menu-border-color' style='background: #45a11a !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-5'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/sport/raja-malango-et-ngoma-de-retour-au-maroc/' rel='bookmark' title='Raja: Malango et Ngoma de retour au Maroc'><img title='Raja: Malango et Ngoma de retour au Maroc' alt='Raja: Malango et Ngoma de retour au Maroc' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/01/raja-3-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/01/raja-3-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/sport/raja-malango-et-ngoma-de-retour-au-maroc/' rel='bookmark' title='Raja: Malango et Ngoma de retour au Maroc'>Raja: Malango et Ngoma de retour au Maroc</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/sport/covid-19-six-cas-positifs-au-sein-du-mas-de-fes/' rel='bookmark' title='Covid-19: six cas positifs au sein du MAS de Fès'><img src=https://www.lesiteinfo.com/wp-content/uploads/2020/07/mas-331x219.jpg title='Covid-19: six cas positifs au sein du MAS de Fès' alt='Covid-19: six cas positifs au sein du MAS de Fès' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/sport/covid-19-six-cas-positifs-au-sein-du-mas-de-fes/' rel='bookmark' title='Covid-19: six cas positifs au sein du MAS de Fès'>Covid-19: six cas positifs au sein du MAS de Fès</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/sport/premier-cas-de-covid-19-dans-le-staff-du-raja-photo/' rel='bookmark' title='Premier cas de covid-19 dans le staff du Raja (PHOTO)'><img title='Premier cas de covid-19 dans le staff du Raja (PHOTO)' alt='Premier cas de covid-19 dans le staff du Raja (PHOTO)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/07/raja-1-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/07/raja-1-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/sport/premier-cas-de-covid-19-dans-le-staff-du-raja-photo/' rel='bookmark' title='Premier cas de covid-19 dans le staff du Raja (PHOTO)'>Premier cas de covid-19 dans le staff du Raja (PHOTO)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/sport/la-caf-annonce-une-bonne-nouvelle-au-raja/' rel='bookmark' title='La CAF annonce une bonne nouvelle au Raja'><img title='La CAF annonce une bonne nouvelle au Raja' alt='La CAF annonce une bonne nouvelle au Raja' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/02/1raja-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/02/1raja-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/sport/la-caf-annonce-une-bonne-nouvelle-au-raja/' rel='bookmark' title='La CAF annonce une bonne nouvelle au Raja'>La CAF annonce une bonne nouvelle au Raja</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/sport/officiel-il-ny-aura-pas-de-ballon-dor-2020/' rel='bookmark' title='Officiel: il n&rsquo;y aura pas de Ballon d&rsquo;Or 2020'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/11/ballon-dor-331x219.jpg title='Officiel: il n&rsquo;y aura pas de Ballon d&rsquo;Or 2020' alt='Officiel: il n&rsquo;y aura pas de Ballon d&rsquo;Or 2020' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/sport/officiel-il-ny-aura-pas-de-ballon-dor-2020/' rel='bookmark' title='Officiel: il n&rsquo;y aura pas de Ballon d&rsquo;Or 2020'>Officiel: il n&rsquo;y aura pas de Ballon d&rsquo;Or 2020</a></h4></div></div></div></div></div><li id="menu-item-10" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/videos/"> <i class="fa fa fa-youtube-play"></i> <span class="menu-label" style="" >Videos</span><span class='info-menu-border-color' style='background: #e20079 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-6'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/videos/dar-bouazza-la-belle-histoire-dune-passionnee-de-danse-video/' rel='bookmark' title='Dar Bouazza: la belle histoire d&rsquo;une passionnée de danse (vidéo)'><img title='Dar Bouazza: la belle histoire d&rsquo;une passionnée de danse (vidéo)' alt='Dar Bouazza: la belle histoire d&rsquo;une passionnée de danse (vidéo)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2019/12/danse-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2019/12/danse-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/videos/dar-bouazza-la-belle-histoire-dune-passionnee-de-danse-video/' rel='bookmark' title='Dar Bouazza: la belle histoire d&rsquo;une passionnée de danse (vidéo)'>Dar Bouazza: la belle histoire d&rsquo;une passionnée de danse (vidéo)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/videos/lartiste-a-fait-son-show-a-agadir-video/' rel='bookmark' title='Lartiste a fait son show à Agadir (VIDEO)'><img title='Lartiste a fait son show à Agadir (VIDEO)' alt='Lartiste a fait son show à Agadir (VIDEO)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2019/10/lartiste-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2019/10/lartiste-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/videos/lartiste-a-fait-son-show-a-agadir-video/' rel='bookmark' title='Lartiste a fait son show à Agadir (VIDEO)'>Lartiste a fait son show à Agadir (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/videos/soprano-et-ses-amis-ont-mis-le-feu-a-agadir-video/' rel='bookmark' title='Soprano et ses amis ont mis le feu à Agadir (VIDEO)'><img title='Soprano et ses amis ont mis le feu à Agadir (VIDEO)' alt='Soprano et ses amis ont mis le feu à Agadir (VIDEO)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2019/10/soprano-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2019/10/soprano-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/videos/soprano-et-ses-amis-ont-mis-le-feu-a-agadir-video/' rel='bookmark' title='Soprano et ses amis ont mis le feu à Agadir (VIDEO)'>Soprano et ses amis ont mis le feu à Agadir (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/videos/youssef-el-arabi-a-marque-en-ligue-des-champions-contre-neuer-video/' rel='bookmark' title='Youssef El Arabi a marqué en Ligue des champions contre Neuer (Video)'><img title='Youssef El Arabi a marqué en Ligue des champions contre Neuer (Video)' alt='Youssef El Arabi a marqué en Ligue des champions contre Neuer (Video)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2019/10/youssef-arabi-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2019/10/youssef-arabi-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/videos/youssef-el-arabi-a-marque-en-ligue-des-champions-contre-neuer-video/' rel='bookmark' title='Youssef El Arabi a marqué en Ligue des champions contre Neuer (Video)'>Youssef El Arabi a marqué en Ligue des champions contre Neuer (Video)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/videos/rabat-accueille-les-nouveaux-concepts-store-de-peugeot-citroen-et-ds/' rel='bookmark' title='Rabat accueille les nouveaux concepts store de Peugeot, Citroën ET DS'><img title='Rabat accueille les nouveaux concepts store de Peugeot, Citroën ET DS' alt='Rabat accueille les nouveaux concepts store de Peugeot, Citroën ET DS' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2019/10/ds-sopriam-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2019/10/ds-sopriam-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/videos/rabat-accueille-les-nouveaux-concepts-store-de-peugeot-citroen-et-ds/' rel='bookmark' title='Rabat accueille les nouveaux concepts store de Peugeot, Citroën ET DS'>Rabat accueille les nouveaux concepts store de Peugeot, Citroën ET DS</a></h4></div></div></div></div></div><li id="menu-item-137" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/cultures/"> <i class="fa fa fa-users"></i> <span class="menu-label" style="" >Culture</span><span class='info-menu-border-color' style='background: #0092DB !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-24'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/cultures/le-marocain-youssef-kerkour-nomine-aux-bafta-awards/' rel='bookmark' title='Le Marocain Youssef Kerkour nominé aux BAFTA Awards'><img title='Le Marocain Youssef Kerkour nominé aux BAFTA Awards' alt='Le Marocain Youssef Kerkour nominé aux BAFTA Awards' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/06/Youssef-Kerkour-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/06/Youssef-Kerkour-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/cultures/le-marocain-youssef-kerkour-nomine-aux-bafta-awards/' rel='bookmark' title='Le Marocain Youssef Kerkour nominé aux BAFTA Awards'>Le Marocain Youssef Kerkour nominé aux BAFTA Awards</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/cultures/living-in-times-of-corona-5-realisateurs-marocains-5-visions-de-la-vie/' rel='bookmark' title='Living In Times Of Corona : 5 réalisateurs marocains, 5 visions de la vie'><img title='Living In Times Of Corona : 5 réalisateurs marocains, 5 visions de la vie' alt='Living In Times Of Corona : 5 réalisateurs marocains, 5 visions de la vie' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/05/Mohammed-Achour-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/05/Mohammed-Achour-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/cultures/living-in-times-of-corona-5-realisateurs-marocains-5-visions-de-la-vie/' rel='bookmark' title='Living In Times Of Corona : 5 réalisateurs marocains, 5 visions de la vie'>Living In Times Of Corona : 5 réalisateurs marocains, 5 visions de la vie</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/cultures/idir-veritable-legende-de-la-musique-kabyle-est-mort/' rel='bookmark' title='Idir, véritable légende de la musique kabyle, est mort'><img title='Idir, véritable légende de la musique kabyle, est mort' alt='Idir, véritable légende de la musique kabyle, est mort' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/05/IDIR-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/05/IDIR-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/cultures/idir-veritable-legende-de-la-musique-kabyle-est-mort/' rel='bookmark' title='Idir, véritable légende de la musique kabyle, est mort'>Idir, véritable légende de la musique kabyle, est mort</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/cultures/salles-fermees-acteurs-et-realisateurs-au-chomage-le-cinema-en-berne-au-maroc/' rel='bookmark' title='Salles fermées, acteurs et réalisateurs au chômage&#8230;le cinéma en berne au Maroc'><img src=https://www.lesiteinfo.com/wp-content/uploads/2016/05/glad-331x219.jpg title='Salles fermées, acteurs et réalisateurs au chômage&#8230;le cinéma en berne au Maroc' alt='Salles fermées, acteurs et réalisateurs au chômage&#8230;le cinéma en berne au Maroc' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/cultures/salles-fermees-acteurs-et-realisateurs-au-chomage-le-cinema-en-berne-au-maroc/' rel='bookmark' title='Salles fermées, acteurs et réalisateurs au chômage&#8230;le cinéma en berne au Maroc'>Salles fermées, acteurs et réalisateurs au chômage&#8230;le cinéma en berne au Maroc</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/cultures/ramadan-2020-ce-qui-vous-attend-sur-2m/' rel='bookmark' title='Ramadan 2020: ce qui vous attend sur 2M'><img title='Ramadan 2020: ce qui vous attend sur 2M' alt='Ramadan 2020: ce qui vous attend sur 2M' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/04/2M-Ramadan-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/04/2M-Ramadan-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/cultures/ramadan-2020-ce-qui-vous-attend-sur-2m/' rel='bookmark' title='Ramadan 2020: ce qui vous attend sur 2M'>Ramadan 2020: ce qui vous attend sur 2M</a></h4></div></div></div></div></div><li id="menu-item-12" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/monde/"> <i class="fa fa fa-globe"></i> <span class="menu-label" style="" >Monde</span><span class='info-menu-border-color' style='background: #d6003d !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-8'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/monde/arabie-saoudite-ce-que-lon-sait-sur-letat-de-sante-du-roi-salmane/' rel='bookmark' title='Arabie saoudite: ce que l&rsquo;on sait sur l&rsquo;état de santé du roi Salmane'><img src=https://www.lesiteinfo.com/wp-content/uploads/2019/03/mbsetsalmane-331x219.jpg title='Arabie saoudite: ce que l&rsquo;on sait sur l&rsquo;état de santé du roi Salmane' alt='Arabie saoudite: ce que l&rsquo;on sait sur l&rsquo;état de santé du roi Salmane' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/monde/arabie-saoudite-ce-que-lon-sait-sur-letat-de-sante-du-roi-salmane/' rel='bookmark' title='Arabie saoudite: ce que l&rsquo;on sait sur l&rsquo;état de santé du roi Salmane'>Arabie saoudite: ce que l&rsquo;on sait sur l&rsquo;état de santé du roi Salmane</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/monde/vaccin-anti-covid-19-deux-entreprises-prevoient-jusqua-100-millions-de-doses/' rel='bookmark' title='Vaccin anti-Covid 19: deux entreprises prévoient jusqu&rsquo;à 100 millions de doses'><img title='Vaccin anti-Covid 19: deux entreprises prévoient jusqu&rsquo;à 100 millions de doses' alt='Vaccin anti-Covid 19: deux entreprises prévoient jusqu&rsquo;à 100 millions de doses' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/03/corona-15-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/03/corona-15-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/monde/vaccin-anti-covid-19-deux-entreprises-prevoient-jusqua-100-millions-de-doses/' rel='bookmark' title='Vaccin anti-Covid 19: deux entreprises prévoient jusqu&rsquo;à 100 millions de doses'>Vaccin anti-Covid 19: deux entreprises prévoient jusqu&rsquo;à 100 millions de doses</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/monde/covid-19-aux-usa-la-situation-va-sempirer-selon-trump/' rel='bookmark' title='Covid-19 aux USA: la situation va s&#8217;empirer, selon Trump'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/01/trump-331x219.jpg title='Covid-19 aux USA: la situation va s&#8217;empirer, selon Trump' alt='Covid-19 aux USA: la situation va s&#8217;empirer, selon Trump' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/monde/covid-19-aux-usa-la-situation-va-sempirer-selon-trump/' rel='bookmark' title='Covid-19 aux USA: la situation va s&#8217;empirer, selon Trump'>Covid-19 aux USA: la situation va s&#8217;empirer, selon Trump</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/monde/tunisie-mise-en-echec-dun-attentat-terroriste/' rel='bookmark' title='Tunisie: mise en échec d&rsquo;un attentat terroriste'><img title='Tunisie: mise en échec d&rsquo;un attentat terroriste' alt='Tunisie: mise en échec d&rsquo;un attentat terroriste' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2019/12/Tunisie-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2019/12/Tunisie-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/monde/tunisie-mise-en-echec-dun-attentat-terroriste/' rel='bookmark' title='Tunisie: mise en échec d&rsquo;un attentat terroriste'>Tunisie: mise en échec d&rsquo;un attentat terroriste</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/monde/covid-19-loms-insiste-sur-le-tracage-des-contacts/' rel='bookmark' title='Covid-19: l&rsquo;OMS insiste sur le traçage des contacts'><img title='Covid-19: l&rsquo;OMS insiste sur le traçage des contacts' alt='Covid-19: l&rsquo;OMS insiste sur le traçage des contacts' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/02/Coronavirus-OMS-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/02/Coronavirus-OMS-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/monde/covid-19-loms-insiste-sur-le-tracage-des-contacts/' rel='bookmark' title='Covid-19: l&rsquo;OMS insiste sur le traçage des contacts'>Covid-19: l&rsquo;OMS insiste sur le traçage des contacts</a></h4></div></div></div></div></div><li id="menu-item-302069" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="https://ar.lesiteinfo.com/"> <i class="fa fa fa-language"></i> <span class="menu-label" style="" >سيت أنفو بالعربية</span><span class='info-menu-border-color' style='background: #ff0000 !important;'></span></a>
<li id="menu-item-302066" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="https://riyada.lesiteinfo.com/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >رياضة</span><span class='info-menu-border-color' style='background: #4c6a4b !important;'></span></a>
</ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="info-wrap">
            <div class="container-main">
                <div class="info-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-305242" class="post-id post-305242 post type-post status-publish format-standard has-post-thumbnail hentry category-maroc tag-dgsn tag-marrakech" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2020-07-23</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.lesiteinfo.com/author/ahmed/" title="Articles par LE SITEINFO" rel="author">LE SITEINFO</a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                <header>
                    <h1 itemprop="name" class="entry-title">Marrakech: deux malfrats sèment le chaos au sein d&rsquo;un hôpital</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                Par <a href="https://www.lesiteinfo.com/author/ahmed/" title="">LE SITEINFO </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>23 juillet 2020 à 17 h 25</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                <!-- >  -->             </div> <!-- .post-cats-bd -->
        
        
        
        
    </div><!-- .meta-info -->
                    
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('https://twitter.com/share?url=https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/&amp;text=Marrakech:%20deux%20malfrats%20sèment%20le%20chaos%20au%20sein%20d&rsquo;un%20hôpital','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/&amp;text=Marrakech:%20deux%20malfrats%20sèment%20le%20chaos%20au%20sein%20d&rsquo;un%20hôpital">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="whatsapp">
                <a title="whatsapp" onClick="window.open('whatsapp://send?text=https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/&amp;title=Marrakech:%20deux%20malfrats%20sèment%20le%20chaos%20au%20sein%20d&rsquo;un%20hôpital','Whatsapp','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="whatsapp://send?text=https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/&amp;title=Marrakech:%20deux%20malfrats%20sèment%20le%20chaos%20au%20sein%20d&rsquo;un%20hôpital">
                    <i class="fa fa-whatsapp"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('https://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/&amp;name=Marrakech:%20deux%20malfrats%20sèment%20le%20chaos%20au%20sein%20d&rsquo;un%20hôpital','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/&amp;name=Marrakech:%20deux%20malfrats%20sèment%20le%20chaos%20au%20sein%20d&rsquo;un%20hôpital">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>

                <!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/">
                    <i class="fa fa-google-plus"></i>
                </a>-->
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fmarrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital%2F&amp;description=Marrakech%3A+deux+malfrats+s%C3%A8ment+le+chaos+au+sein+d%27un+h%C3%B4pital&amp;media=https%3A%2F%2Fwww.lesiteinfo.com%2Fwp-content%2Fuploads%2F2020%2F06%2Fpolice.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                <div id="articleTop-ads" class="articleTop-ads">
            
                <center><!-- /136889141/FR-300*250-TOP-Article -->
<div id='div-gpt-ad-1514459201997-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-1'); });
</script>
</div></center>
<div class="dailymotion-cpe" video-id="x7v5gaf" width="100%"></div>

                    </div>
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="https://www.lesiteinfo.com/wp-content/uploads/2020/06/police.jpg" rel="bookmark">
                                <img width="660" height="330" src="https://www.lesiteinfo.com/wp-content/uploads/2020/06/police.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/06/police.jpg 660w, https://www.lesiteinfo.com/wp-content/uploads/2020/06/police-200x100.jpg 200w, https://www.lesiteinfo.com/wp-content/uploads/2020/06/police-200x100@2x.jpg 400w" sizes="(max-width: 660px) 100vw, 660px" itemprop="image" />                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <p>Un officier de paix relevant de la préfecture de police de Marrakech, a été contraint, ce jeudi matin, de dégainer son arme de service sans en faire usage lors d&rsquo;une intervention sécuritaire pour interpeller deux individus, âgés de 28 et 29 ans, qui étaient en état d’ébriété et de forte impulsivité, et avaient exposé la vie des citoyens et des éléments de la police à une grave menace à l’aide d&rsquo;une arme blanche.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73967/tag"></script>
<!-- /136889141/FR-Milieu-1 -->
<center>
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggm1='div-gpt-ad-1514459201997-12';
document.write('<div id="'+ taggm1 +'"  style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm1 +''); });
document.write('</div>');
	}
	else{
taggm1='div-gpt-ad-1514459201997-16';
document.write('<div id="'+ taggm1 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm1 +''); });
document.write('</div>');
		}
</script></center>
<style> .post-content-bd { padding: 10px !important; } </style></div>

<p>Les deux suspects ont semé le chaos au sein d&rsquo;un hôpital local de Marrakech alors qu&rsquo;ils y recevaient des soins pour des blessures, ce qui a nécessité l&rsquo;intervention d&rsquo;un officier de paix pour imposer l&rsquo;ordre, indique un communiqué de la Direction générale de la sûreté nationale (DGSN), précisant que les deux individus ont opposé une résistance farouche à l&rsquo;aide d&rsquo;une arme blanche, contraignant le policier à dégainer son arme de service, ce qui a permis de neutraliser le danger émanant de cette agression et d&rsquo;interpeller les suspects.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script>
var d = new Date();
document.write('<center>\n<'+'script type="text/javascript" src="https://links.lesiteinfo.com/js/frpub.js?q='+ d.getTime() +'"><'+'/script>\n</center>');
</script>
<!-- /136889141/FR-Milieu-2 -->
 <center>
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggm2='div-gpt-ad-1514459201997-13';
document.write('<div id="'+ taggm2 +'" style="margin: auto;margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm2 +''); });
document.write('</div>');
	}
	else{
taggm2='div-gpt-ad-1514459201997-17';
document.write('<div id="'+ taggm2 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm2 +''); });
document.write('</div>');
		}
</script></center> 
</div>

<p>L&rsquo;un des mis en cause a été placé sous surveillance médicale à l&rsquo;hôpital pour poursuivre les soins, alors que le second a été placé en garde à vue à la disposition de l&rsquo;enquête préliminaire menée sous la supervision du parquet compétent pour déterminer les tenants et aboutissants de cette affaire.</p>
<p>Les investigations se poursuivent pour interpeller deux autres complices qui se trouvaient en compagnie des suspects lorsqu&rsquo;ils ont commis ces actes criminels, conclut la DGSN.</p>
<p>M.S. (avec MAP)</p>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
ecotagga1='div-gpt-ad-1585670193615-0';
document.write('<div id="'+ ecotagga1 +'">');
googletag.cmd.push(function() { googletag.display(''+ ecotagga1 +''); });
document.write('</div>');
	}
	else{
ecotagga1='div-gpt-ad-1585670193615-0';
document.write('<div id="'+ ecotagga1 +'">');
googletag.cmd.push(function() { googletag.display(''+ ecotagga1 +''); });
document.write('</div>');
		}
</script>
</div>
                
                

            </div><!-- .post-content-bd -->
                       <!-- /136889141/dailymotion <center>
<div id='div-gpt-ad-1587486211727-0' >
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587486211727-0'); });
  </script>
</div></center>  -->   <!-- /136889141/dailymotion -->

<!-- /136889141/FR-Milieu-3 --><center>
<div id='div-gpt-ad-1514459201997-14' style='margin-top: -10px;/* margin-bottom: 10px; */'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-14'); });
</script>
</div></center><!-- /136889141/FR-Milieu-3 -->

            <footer>
                <div class="cf"></div><div class="post-tags-bd"><span>Mots clés</span><a href="https://www.lesiteinfo.com/tag/dgsn/" rel="tag">DGSN</a><a href="https://www.lesiteinfo.com/tag/marrakech/" rel="tag">Marrakech</a></div><div class="cf"></div>                </footer>
                </article>
                
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('https://twitter.com/share?url=https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/&amp;text=Marrakech:%20deux%20malfrats%20sèment%20le%20chaos%20au%20sein%20d&rsquo;un%20hôpital','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/&amp;text=Marrakech:%20deux%20malfrats%20sèment%20le%20chaos%20au%20sein%20d&rsquo;un%20hôpital">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="whatsapp">
                <a title="whatsapp" onClick="window.open('whatsapp://send?text=https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/&amp;title=Marrakech:%20deux%20malfrats%20sèment%20le%20chaos%20au%20sein%20d&rsquo;un%20hôpital','Whatsapp','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="whatsapp://send?text=https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/&amp;title=Marrakech:%20deux%20malfrats%20sèment%20le%20chaos%20au%20sein%20d&rsquo;un%20hôpital">
                    <i class="fa fa-whatsapp"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('https://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/&amp;name=Marrakech:%20deux%20malfrats%20sèment%20le%20chaos%20au%20sein%20d&rsquo;un%20hôpital','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/&amp;name=Marrakech:%20deux%20malfrats%20sèment%20le%20chaos%20au%20sein%20d&rsquo;un%20hôpital">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>

                <!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/">
                    <i class="fa fa-google-plus"></i>
                </a>-->
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fmarrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital%2F&amp;description=Marrakech%3A+deux+malfrats+s%C3%A8ment+le+chaos+au+sein+d%27un+h%C3%B4pital&amp;media=https%3A%2F%2Fwww.lesiteinfo.com%2Fwp-content%2Fuploads%2F2020%2F06%2Fpolice.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                 <!-- ADS articleBottom Ads --> 
        <div id="articleBottom-ads" class="articleBottom-ads">
            
                <center>
<!-- /136889141/FR-300*250-Fin-Article -->
<div id='div-gpt-ad-1514459201997-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-0'); });
</script>
</div></center>
                    </div>                
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="https://www.lesiteinfo.com/maroc/aid-al-adha-mise-en-place-dun-dispositif-special-a-casablanca/" rel="prev"><span>Article précédent</span> Aïd Al-Adha: mise en place d&rsquo;un dispositif spécial à Casablanca</a>                        </div>
                        <div class="post-nav-next">
                            <a href="https://www.lesiteinfo.com/maroc/casablanca-les-autorites-sanctionnent-tahiti-beach-club/" rel="next"><span>﻿Article suivant</span> Casablanca: les autorités sanctionnent Tahiti Beach Club</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                
                        <div class="cf"></div>
        

<!-- Widget Postquare Article --> 
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
        

<div class="post-related-bd">
            <div class="title-bd">
                <h3>
                    Articles similaires                </h3>
            </div><!-- .title-bd -->

            <section id="related-posts">
                <div class="related-inner">
                    
                        <div class="related-row">
                        <div data-val="305264" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/rabat-nouvelles-nominations-a-de-hautes-fonctions-9/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2020/07/conseil-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/rabat-nouvelles-nominations-a-de-hautes-fonctions-9/" title="Rabat: nouvelles nominations à de hautes fonctions" rel="bookmark">Rabat: nouvelles nominations à de hautes fonctions</a></h3>
                                <span class="ws-info"><span>23 juillet 2020 à 19 h 52</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="305261" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/maroc-covid-19-voici-dou-viennent-les-302-nouveaux-cas/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2020/07/corona-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/maroc-covid-19-voici-dou-viennent-les-302-nouveaux-cas/" title="Maroc/Covid-19: voici d’où viennent les 302 nouveaux cas" rel="bookmark">Maroc/Covid-19: voici d’où viennent les 302 nouveaux cas</a></h3>
                                <span class="ws-info"><span>23 juillet 2020 à 19 h 19</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="305258" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/el-othmani-le-virus-est-toujours-parmi-nous-et-nous-ne-sommes-pas-encore-sortis-de-la-pandemie/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2020/06/ElOTHMANI-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/06/ElOTHMANI-331x219.jpg 331w, https://www.lesiteinfo.com/wp-content/uploads/2020/06/ElOTHMANI-331x219@2x.jpg 662w" sizes="(max-width: 331px) 100vw, 331px" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/el-othmani-le-virus-est-toujours-parmi-nous-et-nous-ne-sommes-pas-encore-sortis-de-la-pandemie/" title="El Othmani: « Le virus est toujours parmi nous, et nous ne sommes pas encore sortis de la pandémie »" rel="bookmark">El Othmani: « Le virus est toujours parmi nous, et nous ne sommes pas encore sortis de la pandémie »</a></h3>
                                <span class="ws-info"><span>23 juillet 2020 à 18 h 55</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                            
                        <div class="related-row">
                        <div data-val="305254" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/maroc-covid-19-7-nouveaux-deces-ces-dernieres-24h/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2020/07/corona-2-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/maroc-covid-19-7-nouveaux-deces-ces-dernieres-24h/" title="Maroc/Covid-19: 7 nouveaux décès ces dernières 24h" rel="bookmark">Maroc/Covid-19: 7 nouveaux décès ces dernières 24h</a></h3>
                                <span class="ws-info"><span>23 juillet 2020 à 18 h 17</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="305248" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/casablanca-les-autorites-sanctionnent-tahiti-beach-club/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2020/07/Tahiti-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/07/Tahiti-331x219.jpg 331w, https://www.lesiteinfo.com/wp-content/uploads/2020/07/Tahiti-331x219@2x.jpg 662w" sizes="(max-width: 331px) 100vw, 331px" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/casablanca-les-autorites-sanctionnent-tahiti-beach-club/" title="Casablanca: les autorités sanctionnent Tahiti Beach Club" rel="bookmark">Casablanca: les autorités sanctionnent Tahiti Beach Club</a></h3>
                                <span class="ws-info"><span>23 juillet 2020 à 17 h 46</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="305239" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/aid-al-adha-mise-en-place-dun-dispositif-special-a-casablanca/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2019/07/moutonsaid-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/aid-al-adha-mise-en-place-dun-dispositif-special-a-casablanca/" title="Aïd Al-Adha: mise en place d&rsquo;un dispositif spécial à Casablanca" rel="bookmark">Aïd Al-Adha: mise en place d&rsquo;un dispositif spécial à Casablanca</a></h3>
                                <span class="ws-info"><span>23 juillet 2020 à 17 h 07</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                            
                        <div class="related-row">
                        <div data-val="305236" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/systeme-de-sante-les-priorites-dait-taleb/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2020/01/Khalid-Ait-Taleb-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="Khalid Ait Taleb" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/01/Khalid-Ait-Taleb-331x219.jpg 331w, https://www.lesiteinfo.com/wp-content/uploads/2020/01/Khalid-Ait-Taleb-331x219@2x.jpg 662w" sizes="(max-width: 331px) 100vw, 331px" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/systeme-de-sante-les-priorites-dait-taleb/" title="Système de santé : les priorités d&rsquo;Ait Taleb" rel="bookmark">Système de santé : les priorités d&rsquo;Ait Taleb</a></h3>
                                <span class="ws-info"><span>23 juillet 2020 à 16 h 54</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="305233" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/dgsn-deux-hommes-ont-seme-le-chaos-dans-un-hopital-a-marrakech/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2020/04/police-1-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/dgsn-deux-hommes-ont-seme-le-chaos-dans-un-hopital-a-marrakech/" title="DGSN: deux hommes ont « semé le chaos » dans un hôpital à Marrakech" rel="bookmark">DGSN: deux hommes ont « semé le chaos » dans un hôpital à Marrakech</a></h3>
                                <span class="ws-info"><span>23 juillet 2020 à 16 h 35</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="305230" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/aid-al-adha-coup-dur-pour-les-tangerois/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2020/05/police-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/05/police-331x219.jpg 331w, https://www.lesiteinfo.com/wp-content/uploads/2020/05/police-331x219@2x.jpg 662w" sizes="(max-width: 331px) 100vw, 331px" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/aid-al-adha-coup-dur-pour-les-tangerois/" title="Aid Al-Adha: coup dur pour les Tangérois" rel="bookmark">Aid Al-Adha: coup dur pour les Tangérois</a></h3>
                                <span class="ws-info"><span>23 juillet 2020 à 15 h 50</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                                                                </div>
            </section>

        </div>
        <div class="cf"></div>
        <!-- .post-related-bd -->
                

            
            
<div id="disqus_thread"></div>
        
                <section id="bdCheckAlso" class="bdCheckAlso-right">
            <div class="title-bd">
                <h3>
                    Suggestions d’articles                </h3>
                <div class="title-line"></div>
                <a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
            </div>

                            <div class="check-also-post">
                                            <div class="check-also-thumb" style="background-image:url(https://www.lesiteinfo.com/wp-content/uploads/2020/04/police-1-331x219.jpg);"></div>
                    
                    <h2 class="post-title"><a href="https://www.lesiteinfo.com/maroc/dgsn-deux-hommes-ont-seme-le-chaos-dans-un-hopital-a-marrakech/" rel="bookmark">DGSN: deux hommes ont « semé le chaos » dans un hôpital à Marrakech</a></h2>
                    <p>Un officier de paix relevant de la préfecture de police de Marrakech, a été contraint, jeudi matin, de dégainer son arme de service sans en faire usage lors d'une intervention sécuritaire.</p>
                </div>
                    </section>
            <div class="cf"></div>
</div><!-- #content -->
<div id="sidebar" class="theia_sticky">
    <div class="theiaStickySidebar">

    <section id="text-15" class="single-widget widget widget-main widget_text">			<div class="textwidget"><!-- /136889141/FR-300*600 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {

	}
	else{
tagga1='div-gpt-ad-1514723309394-0';
document.write('<div id="'+ tagga1 +'">');
googletag.cmd.push(function() { googletag.display(''+ tagga1 +''); });
document.write('</div>');
		}
</script></div>
		</section><section id="media_image-2" class="single-widget widget widget-main widget_media_image"><div class="widget-title widget-sidebar-title"><h3 class="">Profitez de tous nos contenus en ligne</h3></div><a href="https://lesecoplus.com/"><img class="image " src="https://lesecoplus.com/?lastimg" alt="" width="822" height="1106" /></a></section><section id="text-18" class="single-widget widget widget-main widget_text">			<div class="textwidget"><div id='div-gpt-ad-1514459201997-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-4'); });
</script>
</div></center></div>
		</section><section id="bd-cate-posts-7" class="single-widget widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">Les articles à la une</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/rabat-nouvelles-nominations-a-de-hautes-fonctions-9/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2020/07/conseil-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/07/conseil-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2020/07/conseil-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/rabat-nouvelles-nominations-a-de-hautes-fonctions-9/" title="Rabat: nouvelles nominations à de hautes fonctions" rel="bookmark">Rabat: nouvelles nominations à de hautes fonctions</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>23 juillet 2020 à 19 h 52</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/maroc-covid-19-voici-dou-viennent-les-302-nouveaux-cas/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2020/07/corona-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/07/corona-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2020/07/corona-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/maroc-covid-19-voici-dou-viennent-les-302-nouveaux-cas/" title="Maroc/Covid-19: voici d’où viennent les 302 nouveaux cas" rel="bookmark">Maroc/Covid-19: voici d’où viennent les 302 nouveaux cas</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>23 juillet 2020 à 19 h 19</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/el-othmani-le-virus-est-toujours-parmi-nous-et-nous-ne-sommes-pas-encore-sortis-de-la-pandemie/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2020/06/ElOTHMANI-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/06/ElOTHMANI-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2020/06/ElOTHMANI-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/el-othmani-le-virus-est-toujours-parmi-nous-et-nous-ne-sommes-pas-encore-sortis-de-la-pandemie/" title="El Othmani: « Le virus est toujours parmi nous, et nous ne sommes pas encore sortis de la pandémie »" rel="bookmark">El Othmani: « Le virus est toujours parmi nous, et nous ne sommes pas encore sortis de la pandémie »</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>23 juillet 2020 à 18 h 55</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/maroc-covid-19-7-nouveaux-deces-ces-dernieres-24h/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2020/07/corona-2-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/07/corona-2-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2020/07/corona-2-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/maroc-covid-19-7-nouveaux-deces-ces-dernieres-24h/" title="Maroc/Covid-19: 7 nouveaux décès ces dernières 24h" rel="bookmark">Maroc/Covid-19: 7 nouveaux décès ces dernières 24h</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>23 juillet 2020 à 18 h 17</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/casablanca-les-autorites-sanctionnent-tahiti-beach-club/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2020/07/Tahiti-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/07/Tahiti-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2020/07/Tahiti-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/casablanca-les-autorites-sanctionnent-tahiti-beach-club/" title="Casablanca: les autorités sanctionnent Tahiti Beach Club" rel="bookmark">Casablanca: les autorités sanctionnent Tahiti Beach Club</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>23 juillet 2020 à 17 h 46</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2020/06/police-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/06/police-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2020/06/police-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital/" title="Marrakech: deux malfrats sèment le chaos au sein d&rsquo;un hôpital" rel="bookmark">Marrakech: deux malfrats sèment le chaos au sein d&rsquo;un hôpital</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>23 juillet 2020 à 17 h 25</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/aid-al-adha-mise-en-place-dun-dispositif-special-a-casablanca/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2019/07/moutonsaid-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2019/07/moutonsaid-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2019/07/moutonsaid-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/aid-al-adha-mise-en-place-dun-dispositif-special-a-casablanca/" title="Aïd Al-Adha: mise en place d&rsquo;un dispositif spécial à Casablanca" rel="bookmark">Aïd Al-Adha: mise en place d&rsquo;un dispositif spécial à Casablanca</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>23 juillet 2020 à 17 h 07</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/systeme-de-sante-les-priorites-dait-taleb/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2020/01/Khalid-Ait-Taleb-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="Khalid Ait Taleb" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/01/Khalid-Ait-Taleb-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2020/01/Khalid-Ait-Taleb-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/systeme-de-sante-les-priorites-dait-taleb/" title="Système de santé : les priorités d&rsquo;Ait Taleb" rel="bookmark">Système de santé : les priorités d&rsquo;Ait Taleb</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>23 juillet 2020 à 16 h 54</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="email-subscribers-3" class="single-widget widget widget-main widget_text elp-widget"><div class="widget-title widget-sidebar-title"><h3 class="">Inscrivez-vous à la newsletter</h3></div>
		<div>
						<div class="es_msg"><span id="es_msg"></span></div>
						
			<div class="es_textbox">
				<input class="es_textbox_class"  placeholder="Votre e-mail"  name="es_txt_email" id="es_txt_email" onkeypress="if(event.keyCode==13) es_submit_page('https://www.lesiteinfo.com')" value="" maxlength="225" style="margin-top: 9px;width: 67%;" type="text">
                <input class="es_textbox_button" name="es_txt_button" id="es_txt_button" onClick="validatee()" value="Je m'inscris" style="cursor: pointer;" type="button">
			</div>
            <script type=text/javascript>
function validatee(){
if (remember.checked == 1){
 return es_submit_page('https://www.lesiteinfo.com') ;
}else{
alert("Merci de cocher les conditions.")
}
}
</script>
<p style=" margin-bottom: 0px !important; color: red; ">
<input id="remember" name="remember" type="checkbox" style=" border: 1px solid #b4b9be; background: #fff; color: #555; clear: none; cursor: pointer; display: inline-block; line-height: 0; height: 16px; margin: -4px 4px 0 0; outline: 0; padding: 0!important; text-align: center; vertical-align: middle; width: 16px; min-width: 16px; "><em>En cochant cette case, vous acceptez que vos données soient enregistrées et traitées et vous acceptez que suite a la loi 0908, vous avez un droit d’accès, d’opposition et de rectification sur vos données.</em></p>
							<input name="es_txt_name" id="es_txt_name" value="" type="hidden">
						<input name="es_txt_group" id="es_txt_group" value="" type="hidden">
		</div>
		</section><section id="social-links-3" class="widget widget-main social-links-widget">        <div class="sl-widget-inner">
            <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>        </div>
        </section><section id="text-8" class="single-widget widget widget-main widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=789019781226120";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" style="margin-bottom:20px;" data-href="https://www.facebook.com/lesiteinfo/?fref=ts"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lesiteinfo/?fref=ts"><a href="https://www.facebook.com/lesiteinfo/?fref=ts">Le Site info</a></blockquote></div></div></div>
		</section><section id="timeline-widget-4" class="single-widget widget widget-main timeline-widget"><div class="widget-title widget-sidebar-title"><h3 class="">En Continu</h3></div>        <ul class="timeline-wrap">
                    <li class="timeline-article bd-uid1,2">
            <a itemprop="url" href="https://www.lesiteinfo.com/maroc/rabat-nouvelles-nominations-a-de-hautes-fonctions-9/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>23 juillet 2020 à 19 h 52</span></span>
                <h3 itemprop="name" class="timeline-article-title">Rabat: nouvelles nominations à de hautes fonctions</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1,2">
            <a itemprop="url" href="https://www.lesiteinfo.com/maroc/maroc-covid-19-voici-dou-viennent-les-302-nouveaux-cas/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>23 juillet 2020 à 19 h 19</span></span>
                <h3 itemprop="name" class="timeline-article-title">Maroc/Covid-19: voici d’où viennent les 302 nouveaux cas</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1,2">
            <a itemprop="url" href="https://www.lesiteinfo.com/maroc/el-othmani-le-virus-est-toujours-parmi-nous-et-nous-ne-sommes-pas-encore-sortis-de-la-pandemie/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>23 juillet 2020 à 18 h 55</span></span>
                <h3 itemprop="name" class="timeline-article-title">El Othmani: « Le virus est toujours parmi nous, et nous ne sommes pas encore sortis de la pandémie »</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1,2">
            <a itemprop="url" href="https://www.lesiteinfo.com/maroc/maroc-covid-19-7-nouveaux-deces-ces-dernieres-24h/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>23 juillet 2020 à 18 h 17</span></span>
                <h3 itemprop="name" class="timeline-article-title">Maroc/Covid-19: 7 nouveaux décès ces dernières 24h</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1,2">
            <a itemprop="url" href="https://www.lesiteinfo.com/maroc/casablanca-les-autorites-sanctionnent-tahiti-beach-club/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>23 juillet 2020 à 17 h 46</span></span>
                <h3 itemprop="name" class="timeline-article-title">Casablanca: les autorités sanctionnent Tahiti Beach Club</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            </ul>
        <!-- .timeline-wrap -->
        </section><section id="text-21" class="single-widget widget widget-main widget_text">			<div class="textwidget"></div>
		</section><section id="bd-cate-posts-4" class="single-widget widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">Chroniques</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/casablanca-le-spectre-du-reconfinement-guette/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2020/07/casa-5-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/07/casa-5-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2020/07/casa-5-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/casablanca-le-spectre-du-reconfinement-guette/" title="Casablanca : le spectre du reconfinement guette" rel="bookmark">Casablanca : le spectre du reconfinement guette</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>16 juillet 2020 à 11 h 21</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/casablanca-la-vie-reprend-ses-droits-mais-restez-prudents/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2020/03/Casablanca-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/03/Casablanca-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2020/03/Casablanca-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/casablanca-la-vie-reprend-ses-droits-mais-restez-prudents/" title="Casablanca : la vie reprend ses droits, mais restez prudents !" rel="bookmark">Casablanca : la vie reprend ses droits, mais restez prudents !</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>28 juin 2020 à 12 h 10</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/marocains-souriez-vous-etes-deconfines/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2020/06/plage-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/06/plage-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2020/06/plage-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/marocains-souriez-vous-etes-deconfines/" title="Marocains, souriez, vous êtes déconfinés !" rel="bookmark">Marocains, souriez, vous êtes déconfinés !</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>28 juin 2020 à 11 h 46</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/le-grand-souk/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2020/05/mostakbal-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/05/mostakbal-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2020/05/mostakbal-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/le-grand-souk/" title="Le grand souk" rel="bookmark">Le grand souk</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>21 juin 2020 à 14 h 58</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/le-covid-19-va-propulser-le-made-in-morocco-etude/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2020/04/Corona-Masque-1-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/04/Corona-Masque-1-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2020/04/Corona-Masque-1-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/le-covid-19-va-propulser-le-made-in-morocco-etude/" title="Le Covid-19 va propulser le « made in Morocco » (étude)" rel="bookmark">Le Covid-19 va propulser le « made in Morocco » (étude)</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>16 juin 2020 à 9 h 43</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="text-13" class="single-widget widget widget-main widget_text">			<div class="textwidget"></div>
		</section>    </div>
</div>
<!-- #sidebar -->                </div>
            </div><!-- .container-main -->
        </div><!-- .info-wrap -->
    </div><!-- #main -->




    <div class="cf"></div><div class="info-wrap">
        <div class="info-inner">
            <div id="footer-ads" class="footer-ads">
            
                <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
  
  tagfooter='div-gpt-ad-1516964213132-0';
document.write('<div style=" position: fixed; bottom: 0; width: 100%; z-index: 99; "><div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div></div>');

	}
	else{
tagfooter='div-gpt-ad-1514459201997-18';
document.write('<div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div>');
		}
</script>
                    </div>        </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="info-wrap">
                <div class="info-inner">

                                            <div class="footer-left">
                            © CROSS WORD 2016                        </div>
                    <!-- .footer-left-->

                                            <div class="footer-right">
                            <div class="menu-footer-container"><ul id="menu-footer" class="nav-menu"><li id="menu-item-180834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180834"><a href="https://www.lesiteinfo.com/maroc-pharmacies-de-garde-a-casablanca-rabat/">Pharmacies de garde à Casablanca et Rabat</a></li>
<li id="menu-item-140830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140830"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li id="menu-item-140825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140825"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li id="menu-item-64484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64484"><a href="https://www.lesiteinfo.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901"><a href="https://www.lesiteinfo.com/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="https://www.lesiteinfo.com/contact/">Contact</a></li>
</ul></div>                        </div>
                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
</script><script data-ad-client="ca-pub-1021409778642596" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Debut New Habillage--> 
<style>div#div-gpt-ad-1559657197230-0{overflow: hidden; position: absolute; width: 1349px; height: 950px; top: 0px; left: 50%; margin-left: -675px; z-index: 2;}</style>
<div><!-- /136889141/new-habillage --> <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
}
else{
taggshednhb='div-gpt-ad-1559657197230-0';
document.write('<div id="'+ taggshednhb +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshednhb +''); });
document.write('</div>');
}
</script></div>

<style> #page.boxed {  z-index: 3 !important; } aside.bd-MobileSiderbar.bd-MobileSiderbarShow {
    z-index: 4 !important;
}   </style>  
<!-- END New Habillage--> 
<!-- /136889141/FR-interstisiel -->
<div id='div-gpt-ad-1514459201997-9' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-9'); });
</script>
</div>
<!--  End Interstisiel -->
  <script type="text/javascript">
document.write('<div id="interstitiel-new" style=" position: fixed;text-align: center; width: 100%; z-index: 99;line-height:29px; display: block ; margin: 0 auto 0 auto ; "><div id="div-gpt-ad-1558007673810-0">');
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558007673810-0'); });
document.write('</div></div>');
var browser_width = (window.parent.innerWidth > 0) ? window.parent.innerWidth : screen.width;

var source_width 			= "400";
var source_height 			=  "400";  
var browser_height = (window.parent.innerHeight > 0) ? window.parent.innerHeight : screen.height;
var space_top = (browser_height - source_height + 30) /2;
var foor = window.parent.document.getElementById("interstitiel-new");
foor.style["top"] =  space_top + "px";
var container_close_sec 	        = "12";
var closeTime 				= container_close_sec * 1000;
setTimeout("parent.close_mobile_newinters()", closeTime);

function close_mobile_newinters()
{
window.parent.document.getElementById("interstitiel-new").style.display = "none";
}</script>

<!-- Footer Taboola--> 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- END Footer Taboola--> 
<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5f18646b5b8540a50ef51dde")
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lesiteinfo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lesiteinfo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"305242 https:\/\/www.lesiteinfo.com\/?p=305242","disqusShortname":"lesiteinfo","disqusTitle":"Marrakech: deux malfrats s\u00e8ment le chaos au sein d\u2019un h\u00f4pital","disqusUrl":"https:\/\/www.lesiteinfo.com\/maroc\/marrakech-deux-malfrats-sement-le-chaos-au-sein-dun-hopital\/","postId":"305242"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/all-min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/sticky-min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultats trouv\u00e9s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/main.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/search.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">En poursuivant votre navigation sur ce site, vous acceptez nos <a href="https://www.lesiteinfo.com/mentions-legales/#cgv" style="color: red;font-weight: bold">CGV</a> et l’utilisation de cookies pour vous garantir la meilleure expérience sur notre site.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.lesiteinfo.com/confidentialite/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">En savoir plus</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>