<!DOCTYPE html> <html lang="fr-FR" data-skin="light"> <head> <meta charset="UTF-8"/> <link rel="profile" href="https://gmpg.org/xfn/11" /> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <link rel='preload' as='image' href="/wp-content/uploads/2020/12/logo-1.png"> <link rel='preload' as='image' href="/wp-content/uploads/2022/04/med-780x470.jpg"> <link rel='preload' as='font' href="/wp-content/themes/lesiteinfo/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type='font/woff' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/lesiteinfo/assets/fonts/fontawesome/fa-solid-900.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/lesiteinfo/assets/fonts/fontawesome/fa-brands-400.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/lesiteinfo/assets/fonts/fontawesome/fa-regular-400.woff2" type='font/woff2' crossorigin='anonymous'/> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/> <meta name="google-site-verification" content="cw9Gdgr6GjLQli2Wy1cKjKsDQdyUBHqnlqXXuIPxWeg"/> <title>Maroc-Espagne: voici le protocole sanitaire après la reprise des liaisons maritimes (Document)</title> <meta name="description" content="Les compagnies maritimes qui assurent les liaisons vers l’Espagne à partir de Tanger Med, Tanger ville, Nador et Al Hoceima sont appelées à reprendre leur activité."/> <link rel="canonical" href="https://www.lesiteinfo.com/maroc/maroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document/"/> <meta property="og:locale" content="fr_FR"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Maroc-Espagne: voici le protocole sanitaire après la reprise des liaisons maritimes (Document)"/> <meta property="og:description" content="Les compagnies maritimes qui assurent les liaisons vers l’Espagne à partir de Tanger Med, Tanger ville, Nador et Al Hoceima sont appelées à reprendre leur activité."/> <meta property="og:url" content="https://www.lesiteinfo.com/maroc/maroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document/"/> <meta property="og:site_name" content="Le Site Info"/> <meta property="article:publisher" content="https://www.facebook.com/lesiteinfo/"/> <meta property="article:published_time" content="2022-04-09T12:57:26+00:00"/> <meta property="article:modified_time" content="2022-04-09T12:57:40+00:00"/> <meta property="og:image" content="https://www.lesiteinfo.com/wp-content/uploads/2022/04/med.jpg"/> <meta property="og:image:width" content="1200"/> <meta property="og:image:height" content="600"/> <meta property="og:image:type" content="image/jpeg"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:creator" content="@LeSiteInfo"/> <meta name="twitter:site" content="@LeSiteInfo"/> <meta name="twitter:label1" content="Écrit par"/> <meta name="twitter:data1" content="LeSiteinfo N"/> <meta name="twitter:label2" content="Durée de lecture estimée"/> <meta name="twitter:data2" content="2 minutes"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lesiteinfo.com/#organization","name":"Le Site info","url":"https://www.lesiteinfo.com/","sameAs":["https://www.facebook.com/lesiteinfo/","https://www.instagram.com/lesiteinfo/","https://www.youtube.com/channel/UCPe5wl8Uxru1lvXIQroF-RA","https://twitter.com/LeSiteInfo"],"logo":{"@type":"ImageObject","@id":"https://www.lesiteinfo.com/#logo","inLanguage":"fr-FR","url":"https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/04/35350045_1572452032865240_7172044146742394880_n.png?fit=800%2C800&ssl=1","contentUrl":"https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/04/35350045_1572452032865240_7172044146742394880_n.png?fit=800%2C800&ssl=1","width":800,"height":800,"caption":"Le Site info"},"image":{"@id":"https://www.lesiteinfo.com/#logo"}},{"@type":"WebSite","@id":"https://www.lesiteinfo.com/#website","url":"https://www.lesiteinfo.com/","name":"Le Site Info","description":"Site de l&#039;information au Maroc","publisher":{"@id":"https://www.lesiteinfo.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lesiteinfo.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.lesiteinfo.com/maroc/maroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document/#primaryimage","inLanguage":"fr-FR","url":"https://www.lesiteinfo.com/wp-content/uploads/2022/04/med.jpg","contentUrl":"https://www.lesiteinfo.com/wp-content/uploads/2022/04/med.jpg","width":1200,"height":600},{"@type":"WebPage","@id":"https://www.lesiteinfo.com/maroc/maroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document/#webpage","url":"https://www.lesiteinfo.com/maroc/maroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document/","name":"Maroc-Espagne: voici le protocole sanitaire après la reprise des liaisons maritimes (Document)","isPartOf":{"@id":"https://www.lesiteinfo.com/#website"},"primaryImageOfPage":{"@id":"https://www.lesiteinfo.com/maroc/maroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document/#primaryimage"},"datePublished":"2022-04-09T12:57:26+00:00","dateModified":"2022-04-09T12:57:40+00:00","description":"Les compagnies maritimes qui assurent les liaisons vers l’Espagne à partir de Tanger Med, Tanger ville, Nador et Al Hoceima sont appelées à reprendre leur activité.","breadcrumb":{"@id":"https://www.lesiteinfo.com/maroc/maroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.lesiteinfo.com/maroc/maroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lesiteinfo.com/maroc/maroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.lesiteinfo.com/"},{"@type":"ListItem","position":2,"name":"Maroc-Espagne: voici le protocole sanitaire après la reprise des liaisons maritimes (Document)"}]},{"@type":"Article","@id":"https://www.lesiteinfo.com/maroc/maroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document/#article","isPartOf":{"@id":"https://www.lesiteinfo.com/maroc/maroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document/#webpage"},"author":{"@id":"https://www.lesiteinfo.com/#/schema/person/2caa08f749ae5bbe223b5ad06c2bd52f"},"headline":"Maroc-Espagne: voici le protocole sanitaire après la reprise des liaisons maritimes (Document)","datePublished":"2022-04-09T12:57:26+00:00","dateModified":"2022-04-09T12:57:40+00:00","mainEntityOfPage":{"@id":"https://www.lesiteinfo.com/maroc/maroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document/#webpage"},"wordCount":241,"publisher":{"@id":"https://www.lesiteinfo.com/#organization"},"image":{"@id":"https://www.lesiteinfo.com/maroc/maroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document/#primaryimage"},"thumbnailUrl":"https://www.lesiteinfo.com/wp-content/uploads/2022/04/med.jpg","keywords":["Al Hoceima","Espagne","LaUne","Maroc","Marocain","Nador","Tanger","traversée maritime"],"articleSection":["Maroc"],"inLanguage":"fr-FR","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.lesiteinfo.com/#organization"}},{"@type":"Person","@id":"https://www.lesiteinfo.com/#/schema/person/2caa08f749ae5bbe223b5ad06c2bd52f","name":"LeSiteinfo N","url":"https://www.lesiteinfo.com/author/lesiteinfo-n/"}]}</script> <link rel="amphtml" href="?amp"/><meta name="generator" content="AMP for WP 1.0.64.1"/><link rel='dns-prefetch' href="//s.w.org/"/> <link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Flux" href="/feed/"/> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lesiteinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='mediaelement-css' href="/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16" type='text/css' media='all'/> <link rel='stylesheet' id='wp-mediaelement-css' href="/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1" type='text/css' media='all'/> <link rel='stylesheet' id='contact-form-7-css' href="/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2" type='text/css' media='all'/> <link rel='stylesheet' id='es-widget-css-css' href="/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=5.8.1" type='text/css' media='all'/> <link rel='stylesheet' id='ppress-frontend-css' href="/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.3" type='text/css' media='all'/> <link rel='stylesheet' id='ppress-flatpickr-css' href="/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.3" type='text/css' media='all'/> <link rel='stylesheet' id='ppress-select2-css' href="/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.1" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-base-css' href="/wp-content/themes/lesiteinfo/assets/css/base.min.css?ver=5.0.9" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-print-css' href="/wp-content/themes/lesiteinfo/assets/css/print.css?ver=5.0.9" type='text/css' media='print'/> <style id='tie-css-print-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='wp-add-custom-css-css' href="/?display_custom_css=css&#038;ver=5.8.1" type='text/css' media='all'/> <link rel='stylesheet' id='jetpack_css-css' href="/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3" type='text/css' media='all'/> <script type='text/javascript' id='es-widget-js-extra'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=5.8.1' id='es-widget-js'></script> <script type='text/javascript' id='es-widget-page-js-extra'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=5.8.1' id='es-widget-page-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.1' id='ppress-flatpickr-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.1' id='ppress-select2-js'></script> <link rel="https://api.w.org/" href="/wp-json/"/><link rel="alternate" type="application/json" href="/wp-json/wp/v2/posts/531421"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 5.8.1"/> <link rel='shortlink' href="/?p=531421"/> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fmaroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document%2F"/> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fmaroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document%2F&#038;format=xml"/> <style type='text/css'>img#wpstats{display:none}</style> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4192881642814938"
     crossorigin="anonymous"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-75349836-1"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75349836-1');
</script> <style>.slick-slide { background: white; } .widget_text ul li { list-style: unset !important; } </style> <script type="text/javascript">
_atrk_opts = { atrk_acct:"2piOp1IWh910bm", domain:"lesiteinfo.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script> <noscript><img src="//d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2piOp1IWh910bm" style="display:none" height="1" width="1" alt=""/></noscript> <meta property="fb:pages" content="632506033615469"/> <meta name="google-site-verification" content="I4mBYw70ExWvqaCWJxSL9_Z4UUfJy_c6uv0rDr78DDY"/> <link rel="alternate" hreflang="ar" href="//ar.lesiteinfo.com/"/> <meta name="google-site-verification" content="dmiw8yDC0xw1s39bNW9G55NeBfc3MxVgs1G4bL1-iAw"/> <meta property="fb:app_id" content="899971573484066"/> <meta name="theme-color" content="#c2212c"> <meta name="msapplication-navbutton-color" content="#c2212c"> <meta name="apple-mobile-web-app-status-bar-style" content="#c2212c"> <script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script> <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/136889141/FR-300*250-Fin-Article', [[336, 250], [300, 250]], 'div-gpt-ad-1514459201997-0').addService(googletag.pubads());
		googletag.defineSlot('/21821871921/Milieu2', [[300, 600], [300, 250]], 'div-gpt-ad-1585670193615-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*250-TOP-Article', [300, 250], 'div-gpt-ad-1514459201997-1').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*250-TOP-Article-passback', [300, 250], 'div-gpt-ad-1514459201997-2').addService(googletag.pubads());
googletag.defineSlot('/136889141/FR-300*600', [[300, 600], [300, 250], [336, 250]], 'div-gpt-ad-1514723309394-0').addService(googletag.pubads());    googletag.defineSlot('/136889141/FR-300*600-2', [[336, 250], [300, 600], [300, 250]], 'div-gpt-ad-1514459201997-4').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*600-passback', [[300, 250], [300, 600]], 'div-gpt-ad-1514459201997-5').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Habillage', [1, 1], 'div-gpt-ad-1514459201997-6').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Habillage-Article1', [1, 1], 'div-gpt-ad-1514459201997-7').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-header-Mobile', [[320, 80], [300, 100], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [336, 280],[336, 250], [300, 250]], 'div-gpt-ad-1514459201997-8').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-interstisiel', [1, 1], 'div-gpt-ad-1514459201997-9').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Megabanner-TOP-passback', [[320, 80], [300, 600], [970, 250], [300, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-10').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-728*90-TOP', [[970, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-11').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-1', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-12').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-2', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-13').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-3', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-14').addService(googletag.pubads());
    googletag.defineSlot('/136889141/gallerytagmobile', [[320, 80], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-15').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-1', [728, 90], 'div-gpt-ad-1514459201997-16').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-2', [728, 90], 'div-gpt-ad-1514459201997-17').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-footer', [728, 90], 'div-gpt-ad-1514459201997-18').addService(googletag.pubads());
    googletag.defineSlot('/136889141/other-posts', [[1, 1], [320, 416]], 'div-gpt-ad-1563467302079-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/footer-mobile', [[320, 50], [320, 100]], 'div-gpt-ad-1516964213132-0').addService(googletag.pubads());
googletag.defineSlot('/136889141/Video-bas-article', [1, 1], 'div-gpt-ad-1533038508396-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/new-interstitiel', [[320, 480], [400, 400]], 'div-gpt-ad-1558007673810-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script> <script>
function hredirection() {
var myElem = document.getElementById('google_ads_iframe_/136889141/new-habillage_0');
if (myElem === null) {}else{document.getElementById("tie-wrapper").style.marginTop = "155px"; document.getElementById("tie-wrapper").style.maxWidth = "1049px";}

var intElem = document.getElementById('google_ads_iframe_/136889141/new-interstitiel_0');
if (intElem === null) {}else{window.parent.document.getElementById("div-close").style.display = "block";}
}
</script> <meta name="theme-color" content="#bc2127"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="onesignal" content="wordpress-plugin"/> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.lesiteinfo.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '37dc7281-3892-43eb-b500-286115b03e77';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de vous être abonné!";
oneSignal_options['path'] = "https://www.lesiteinfo.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.064b44a8-1dd7-4e10-9d87-452ef5b9c9dd";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Souhaitez-vous recevoir nos dernières infos par notification?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Ceci est un exemple de notification";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Les notifications apparaîtront sur votre bureau";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ceci est un exemple de notification";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Les notifications apparaîtront sur votre bureau";
oneSignal_options['promptOptions']['acceptButtonText'] = "OK";
oneSignal_options['promptOptions']['cancelButtonText'] = "NON MERCI";
oneSignal_options['promptOptions']['siteName'] = "Le Site Info";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de vous être abonné!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer les notifications de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;ABONNER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DÉSABONNER';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour autoriser les notifications:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <style type="text/css"> /* If html does not have either class, do not show lazy loaded images. */ html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image { display: none; } </style> <script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script> <link rel="icon" href="/wp-content/uploads/2021/09/favicon.png" sizes="32x32"/> <link rel="icon" href="/wp-content/uploads/2021/09/favicon.png" sizes="192x192"/> <link rel="apple-touch-icon" href="/wp-content/uploads/2021/09/favicon.png"/> <meta name="msapplication-TileImage" content="https://www.lesiteinfo.com/wp-content/uploads/2021/09/favicon.png"/> <script>googletag.pubads().setTargeting("versions","https://www.lesiteinfo.com");</script> <script>googletag.pubads().setTargeting("hyperlien","531421");</script> <script>googletag.pubads().setTargeting("permalinks","https://www.lesiteinfo.com/maroc/maroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document/");</script> <script>googletag.pubads().setTargeting("categorys","Maroc");</script> <script>
	googletag.pubads().setTargeting("dossiers","");
	googletag.pubads().setTargeting("tagss","Al Hoceima,Espagne,LaUne,Maroc,Marocain,Nador,Tanger,traversée maritime");
	googletag.pubads().setTargeting("tag_exist","0");
</script> </head> <body onload="hredirection()" id="tie-body" class="post-template-default single single-post postid-531421 single-format-standard tie-no-js wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 has-header-below-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_sidebars is-ajax-parent-post"> <script data-ad-client="ca-pub-4192881642814938" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <div style=" width: 100% !important;margin: auto;margin-bottom: -5px; "> <script type="text/javascript">
    if( /iPad|iPhone/i.test(navigator.userAgent) ) {
       document.write('<center>\n<'+'script type="text/javascript" src="https://links.lesiteinfo.com/js/applefr.js"><'+'/script>\n</center>');
    }
else{
if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent)
    || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) {
             document.write('<center>\n<'+'script type="text/javascript" src="https://links.lesiteinfo.com/js/androidfr.js"><'+'/script>\n</center>');

}}

    </script></div> <style>div#div-gpt-ad-1559657197230-0{overflow: hidden; position: absolute; width: 1349px; height: 950px; top: 0px; left: 50%; margin-left: -675px; z-index: 2;}</style> <div> <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
}
else{
taggshednhb='div-gpt-ad-1559657197230-0';
document.write('<div id="'+ taggshednhb +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshednhb +''); });
document.write('</div>');
}
</script></div> <style> #page.boxed { z-index: 3 !important; } aside.bd-MobileSiderbar.bd-MobileSiderbarShow { z-index: 4 !important; } </style> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/136889141/new-habillage', [1412, 774], 'div-gpt-ad-1559657197230-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script> <script async src="https://www.lesiteinfo.com/dailymotion/taboola.js"></script> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73967/tag"></script> <header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-default-light main-nav-below no-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-shadow has-normal-width-logo mobile-header-centered"> <nav id="top-nav" data-skin="search-in-top-nav" class="has-date-menu-components top-nav header-nav live-search-parent" aria-label="Navigation secondaire"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date tie-icon"> sam 9 Avr 2022 </div> <div class="tie-alignleft"> <div class="top-menu header-menu"><ul id="menu-top-bar" class="menu"><li id="menu-item-520581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-520581"><a href="/confidentialite/">Vie privée &#038; Cookies</a></li> <li id="menu-item-520583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520583"><a href="/mentions-legales/">Mentions Légales</a></li> <li id="menu-item-520584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520584"><a href="/plan-du-site/">Plan du Site</a></li> </ul></div> </div> <div class="tie-alignright"> <ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="Rerchercher"> <form method="get" id="search" action="/"> <input id="search-input" class="is-ajax-search" inputmode="search" type="text" name="s" title="Rechercher" placeholder="Rechercher"/> <button id="search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Rechercher</span> </button> </form> </li> <li class="random-post-icon menu-item custom-menu-link"> <a href="?random-post=1" class="random-post" title="Article Aléatoire" rel="nofollow"> <span class="tie-icon-random" aria-hidden="true"></span> <span class="screen-reader-text">Article Aléatoire</span> </a> </li> <li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/lesiteinfo/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/c/LeSiteinfoTV"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/LeSiteInfoFR"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/lesiteinfo"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> <li class="weather-menu-item menu-item custom-menu-link"> <div class="tie-weather-widget is-animated" title="Ciel Clair"> <div class="weather-wrap"> <div class="weather-forecast-day small-weather-icons"> <div class="weather-icon"> <div class="icon-sun"></div> </div> </div> <div class="city-data"> <span>Casablanca</span> <span class="weather-current-temp"> 19 <sup>&#x2103;</sup> </span> </div> </div> </div> </li></ul> </div> </div> </div> </nav> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container clearfix"> <div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div> <div id="logo" class="image-logo"> <a title="Le Site Info" href="/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/12/logo-1.png"> <img class="tie-logo-img-default tie-logo-img" src="/wp-content/uploads/2020/12/logo-1.png" alt="Le Site Info" width="200" height="60" style="max-height:60px; width: auto;"/> </picture> </a> </div> <div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link"> <a href="#" class="tie-search-trigger-mobile"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Rechercher</span> </a> </li></ul></div> </div> </div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" class="main-nav header-nav" aria-label="Navigation principale"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menucategories" class="menu" role="menubar"><li id="menu-item-462466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-462466 tie-current-menu menu-item-has-icon mega-menu mega-cat " data-id="2"><a href="../"> <span aria-hidden="true" class="tie-menu-icon fas fa-star"></span> Maroc</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-cat-wrapper"> <div class="mega-cat-content horizontal-posts"> <div class="mega-ajax-content mega-cat-posts-container clearfix"> </div> </div> </div> </div> </div> </li> <li id="menu-item-462469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462469 menu-item-has-icon mega-menu mega-cat " data-id="3"><a href="/politique/"> <span aria-hidden="true" class="tie-menu-icon fas fa-university"></span> Politique</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-cat-wrapper"> <div class="mega-cat-content horizontal-posts"> <div class="mega-ajax-content mega-cat-posts-container clearfix"> </div> </div> </div> </div> </div> </li> <li id="menu-item-462468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462468 menu-item-has-icon mega-menu mega-cat " data-id="4"><a href="/economie/"> <span aria-hidden="true" class="tie-menu-icon fas fa-euro-sign"></span> Economie</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-cat-wrapper"> <div class="mega-cat-content horizontal-posts"> <div class="mega-ajax-content mega-cat-posts-container clearfix"> </div> </div> </div> </div> </div> </li> <li id="menu-item-462467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462467 menu-item-has-icon mega-menu mega-cat " data-id="5"><a href="/sport/"> <span aria-hidden="true" class="tie-menu-icon fas fa-futbol"></span> Sport</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-cat-wrapper"> <div class="mega-cat-content horizontal-posts"> <div class="mega-ajax-content mega-cat-posts-container clearfix"> </div> </div> </div> </div> </div> </li> <li id="menu-item-462471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462471 menu-item-has-icon mega-menu mega-cat " data-id="24"><a href="/cultures/"> <span aria-hidden="true" class="tie-menu-icon fas fa-theater-masks"></span> Culture</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-cat-wrapper"> <div class="mega-cat-content horizontal-posts"> <div class="mega-ajax-content mega-cat-posts-container clearfix"> </div> </div> </div> </div> </div> </li> <li id="menu-item-462470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462470 menu-item-has-icon mega-menu mega-cat " data-id="8"><a href="/monde/"> <span aria-hidden="true" class="tie-menu-icon fas fa-globe-africa"></span> Monde</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-cat-wrapper"> <div class="mega-cat-content horizontal-posts"> <div class="mega-ajax-content mega-cat-posts-container clearfix"> </div> </div> </div> </div> </div> </li> <li id="menu-item-462513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462513 menu-item-has-icon mega-menu mega-cat " data-id="6"><a href="/video/"> <span aria-hidden="true" class="tie-menu-icon fab fa-youtube"></span> Videos</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-cat-wrapper"> <div class="mega-cat-content horizontal-posts"> <div class="mega-ajax-content mega-cat-posts-container clearfix"> </div> </div> </div> </div> </div> </li> <li id="menu-item-462517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-462517 menu-item-has-icon"><a href="//ar.lesiteinfo.com/"> <span aria-hidden="true" class="tie-menu-icon fas fa-language"></span> سيت أنفو بالعربية</a></li> <li id="menu-item-462515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-462515 menu-item-has-icon"><a href="//riyada.lesiteinfo.com/"> <span aria-hidden="true" class="tie-menu-icon fas fa-running"></span> رياضة</a></li> </ul></div> </div> </div> </div> </div> </nav> </div> </header> <link rel='stylesheet' id='tie-css-styles-css' href="/wp-content/themes/lesiteinfo/assets/css/style.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-styles')</script> <link rel='stylesheet' id='tie-css-single-css' href="/wp-content/themes/lesiteinfo/assets/css/single.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-single')</script> <link rel='stylesheet' id='tie-css-shortcodes-css' href="/wp-content/themes/lesiteinfo/assets/css/plugins/shortcodes.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-shortcodes')</script> <div class="stream-item stream-item-below-header"><center><script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggshed='div-gpt-ad-1514459201997-8';
document.write('<div id="'+ taggshed +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshed +''); });
document.write('</div>');
	}
	else{
taggshed='div-gpt-ad-1514459201997-11';
document.write('<div id="'+ taggshed +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshed +''); });
document.write('</div>');
		}
	</script></center></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-standard tie-autoloaded-post" data-post-url="https://www.lesiteinfo.com/maroc/maroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document/" data-post-title="Maroc-Espagne: voici le protocole sanitaire après la reprise des liaisons maritimes (Document)" data-post-edit="https://www.lesiteinfo.com/wp-admin/post.php?post=531421&amp;action=edit" data-share-title="Maroc-Espagne%3A%20voici%20le%20protocole%20sanitaire%20apr%C3%A8s%20la%20reprise%20des%20liaisons%20maritimes%20%28Document%29" data-share-link="https://www.lesiteinfo.com/maroc/maroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document/" data-share-image="https://www.lesiteinfo.com/wp-content/uploads/2022/04/med.jpg"> <header class="entry-header-outer"> <div class="entry-header"> <h1 class="post-title entry-title">Maroc-Espagne: voici le protocole sanitaire après la reprise des liaisons maritimes (Document)</h1> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="/author/lesiteinfo-n/" class="author-name tie-icon" title="LeSiteinfo N">LeSiteinfo N</a></span></span></span><span class="date meta-item tie-icon">samedi 9 avril 2022 - 12:57</span></div> </div> </header> <div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="1200" height="600" src="/wp-content/uploads/2022/04/med.jpg" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="531423" data-permalink="https://www.lesiteinfo.com/maroc/maroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document/attachment/med-4/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/med.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="med" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/med-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/med-660x330.jpg" data-lazy-srcset="https://www.lesiteinfo.com/wp-content/uploads/2022/04/med.jpg 1200w, https://www.lesiteinfo.com/wp-content/uploads/2022/04/med-200x100.jpg 200w, https://www.lesiteinfo.com/wp-content/uploads/2022/04/med-660x330.jpg 660w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="/wp-content/uploads/2022/04/med.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></figure></div></div> <div class="entry-content entry clearfix"> <div class="stream-item stream-item-above-post-content"><center> <div id='div-gpt-ad-1514459201997-1'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-1'); });
</script> </div></center></div> <p class="card-text">Les compagnies maritimes qui assurent les liaisons vers l’Espagne à partir de Tanger Med, Tanger ville, Nador et Al Hoceima sont appelées à reprendre leur activité. Suite à cette annonce, le ministère de la santé a dévoilé les dispositions « temporaires » du protocole sanitaire pour les voyageurs par voie maritime.</p> <p>« Suite à l’annonce de la reprise immédiate et progressive de l’activité de transport de passagers par voie maritimes, les compagnies maritimes exploitant les lignes desservant les ports marocains de Tanger Med, Tanger ville, Nador et Al Hoceima sont appelées à reprendre leur activité », annonce le ministère du transport et de la logistique.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><div style=" width: 330px !important;margin: auto; "> <script>
var d = new Date();
document.write('<center>\n<'+'script type="text/javascript" src="https://links.lesiteinfo.com/js/frpub.js?q='+ d.getTime() +'"><'+'/script>\n</center>');
</script></div> </div> <p>Suite à cette décision, le ministère de la Santé a adressé une correspondance fixant le protocole sanitaire pour l’accès au territoire à l’attention de la directrice de la Marine marchande. Le ministère indique avoir adopté des dispositions temporaires pour les voyageurs par voie maritime :</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><center><script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggm2='div-gpt-ad-1514459201997-13';
document.write('<div id="'+ taggm2 +'" style="margin: auto;margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm2 +''); });
document.write('</div>');
	}
	else{
taggm2='div-gpt-ad-1514459201997-17';
document.write('<div id="'+ taggm2 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm2 +''); });
document.write('</div>');
		}
</script></center> </div> <p>1. Fiche sanitaire du passager, à télécharger en ligne avant embarquement (distribuée aussi à bord du navire), dûment renseignée ;</p> <p>et</p> <p>2. Passeport vaccinal anti-Covid-19 valide selon les exigences du pays d’origine. Les résidents au Maroc (marocains ou étrangers) doivent avoir un passeport vaccinal selon le protocole national de vaccination ;</p> <p>ou</p> <p>3. Résultat négatif d’un test PCR de moins de 72 heures (délai entre prélèvement et enregistrement).</p> <p>S.L.</p> <p><img data-attachment-id="531424" data-permalink="https://www.lesiteinfo.com/maroc/maroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document/attachment/med-6/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/med-1.jpg" data-orig-size="533,704" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="med" data-image-description data-image-caption data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/med-1-151x200.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/med-1-250x330.jpg" loading="lazy" class="alignnone size-full wp-image-531424 jetpack-lazy-image" src="/wp-content/uploads/2022/04/med-1.jpg" alt width="533" height="704" data-lazy-srcset="https://www.lesiteinfo.com/wp-content/uploads/2022/04/med-1.jpg 533w, https://www.lesiteinfo.com/wp-content/uploads/2022/04/med-1-151x200.jpg 151w, https://www.lesiteinfo.com/wp-content/uploads/2022/04/med-1-250x330.jpg 250w" data-lazy-sizes="(max-width: 533px) 100vw, 533px" data-lazy-src="/wp-content/uploads/2022/04/med-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="531424" data-permalink="https://www.lesiteinfo.com/maroc/maroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document/attachment/med-6/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/med-1.jpg" data-orig-size="533,704" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="med" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/med-1-151x200.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/med-1-250x330.jpg" loading="lazy" class="alignnone size-full wp-image-531424" src="/wp-content/uploads/2022/04/med-1.jpg" alt="" width="533" height="704" srcset="https://www.lesiteinfo.com/wp-content/uploads/2022/04/med-1.jpg 533w, https://www.lesiteinfo.com/wp-content/uploads/2022/04/med-1-151x200.jpg 151w, https://www.lesiteinfo.com/wp-content/uploads/2022/04/med-1-250x330.jpg 250w" sizes="(max-width: 533px) 100vw, 533px"/></noscript></p> <div class="stream-item stream-item-below-post-content"> <br> <a href="//kiosque.leseco.ma/plans" title="Abonnez vous pour lire tout le contenu de votre quotidien Les Inspirations Eco"> <img src="//leseco.ma/wp-content/uploads/2021/10/abill.jpg" alt="Abonnez vous pour lire tout le contenu de votre quotidien Les Inspirations Eco" width="100%"></a> <br><br> <script async src="https://www.lesiteinfo.com/dailymotion/daily.js"></script> <div style="margin-bottom: 14px; " class="dailymotion-cpe" video-id="x89khdp" width="100%"></div> <br> <div style=" max-width: 500px; padding: 4px 10px 10px 10px; margin: auto; background: #ffe500; border-radius: 5px 5px 5px 5px; border: 1px solid #9189899e !important; margin-top: -20px; "> <center><span class="tie-icon-envelope newsletter-icon" aria-hidden="true" style=" color: rgba(0,0,0,0.2); font-size: 40px; display: block; margin: 0 0 20px; line-height: 0.8; "></span></center> <h1 style=" font-size: 18px; text-transform: uppercase; letter-spacing: 5px; text-align: center; "> Rejoignez LeSiteinfo.com et recevez nos newsletters </h1> <hr style=" width: 100%; height: 1px; background-color: #FFFFFF; border: none;"> <form action="//news.leseco.ma/subscribe" class="news" method="POST" accept-charset="utf-8" style="display: flex; flex-direction: column; align-items: center;margin-top: -5px;"> <input style=" width: 75%; height: 30px; background: #FDFCFB; border-radius: 5px 0 0 5px; border: none; font-family: inherit; color: #737373; letter-spacing: 1px; text-indent: 5%; margin: 1em; " type="email" name="email" id="email" placeholder="MAIL@MAIL.COM"> <input style=" width: 75%; height: 30px; background: #FDFCFB; border-radius: 5px 0 0 5px; border: none; font-family: inherit; color: #737373; letter-spacing: 1px; text-indent: 5%; margin-right: 1em; margin-bottom: 1em; margin-left: 1em; " type="text" name="name" id="name" placeholder="NOM"> <div style="display:none;"> <label for="hp">HP</label> <input type="text" name="hp" id="hp"> </div> <input type="hidden" name="list" value="WenI8d892Jsgp42oGVMWoRSg"> <input type="hidden" name="subform" value="yes"> <input style=" width: 36%; height: 36px; background-color: #052962; border: none; border-radius: 0 5px 5px 0; font-family: inherit; font-weight: bold; color: white; letter-spacing: 1px; cursor: pointer; " type="submit" name="submit" id="submit"> </form> </div> <center> <div id='div-gpt-ad-1514459201997-12'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-12'); });
</script> </div></center> <iframe src="/telegram/?q=4" border="1" style="border:20px;height: 125px;" width="100%"></iframe> <center><div id='div-gpt-ad-1514459201997-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-0'); });
</script> </div></center> </div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="/tag/al-hoceima/" rel="tag">Al Hoceima</a> <a href="/tag/espagne/" rel="tag">Espagne</a> <a href="/tag/laune/" rel="tag">LaUne</a> <a href="/tag/maroc/" rel="tag">Maroc</a> <a href="/tag/marocain/" rel="tag">Marocain</a> <a href="/tag/nador/" rel="tag">Nador</a> <a href="/tag/tanger/" rel="tag">Tanger</a> <a href="/tag/traversee-maritime/" rel="tag">traversée maritime</a></span></div> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="/author/lesiteinfo-n/" class="author-name tie-icon" title="LeSiteinfo N">LeSiteinfo N</a></span></span></span><span class="date meta-item tie-icon">samedi 9 avril 2022 - 12:57</span></div> </div> </div> <div class="clearfix"></div> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"> <div class="share-links icons-text"> <a href="//www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/maroc/maroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Maroc-Espagne%3A%20voici%20le%20protocole%20sanitaire%20apr%C3%A8s%20la%20reprise%20des%20liaisons%20maritimes%20%28Document%29&#038;url=https://www.lesiteinfo.com/maroc/maroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document/&#038;via=frlesiteinfo" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=frlesiteinfo"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.lesiteinfo.com/maroc/maroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document/&#038;title=Maroc-Espagne%3A%20voici%20le%20protocole%20sanitaire%20apr%C3%A8s%20la%20reprise%20des%20liaisons%20maritimes%20%28Document%29" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">Linkedin</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://www.lesiteinfo.com/maroc/maroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document/&redirect_uri=https://www.lesiteinfo.com/maroc/maroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document/" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn large-share-button" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.lesiteinfo.com/maroc/maroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document/&#038;redirect_uri=https://www.lesiteinfo.com/maroc/maroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document/" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn large-share-button" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=Maroc-Espagne%3A%20voici%20le%20protocole%20sanitaire%20apr%C3%A8s%20la%20reprise%20des%20liaisons%20maritimes%20%28Document%29%20https://www.lesiteinfo.com/maroc/maroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span> </a> <a href="/cdn-cgi/l/email-protection#a39cd0d6c1c9c6c0d79eeec2d1ccc08ee6d0d3c2c4cdc68690e2869193d5cccac0ca869193cfc6869193d3d1ccd7ccc0cccfc6869193d0c2cdcad7c2cad1c6869193c2d3d186e09086e29bd0869193cfc2869193d1c6d3d1cad0c6869193c7c6d0869193cfcac2cad0cccdd0869193cec2d1cad7cacec6d086919386919be7ccc0d6cec6cdd786919a858093909b98c1ccc7da9ecbd7d7d3d0998c8cd4d4d48dcfc6d0cad7c6cacdc5cc8dc0ccce8ccec2d1ccc08ccec2d1ccc08ec6d0d3c2c4cdc68ed5cccac0ca8ecfc68ed3d1ccd7ccc0cccfc68ed0c2cdcad7c2cad1c68ec2d3d1c6d08ecfc28ed1c6d3d1cad0c68ec7c6d08ecfcac2cad0cccdd08ecec2d1cad7cacec6d08ec7ccc0d6cec6cdd78c" rel="external noopener nofollow" title="Partager par email" target="_blank" class="email-share-btn large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Partager par email</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimer" target="_blank" class="print-share-btn large-share-button" data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Imprimer</span> </a> </div> </div> </article> <div class="stream-item stream-item-below-post"><br> <center> <div id='div-gpt-ad-1585670193615-0'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585670193615-0'); });
</script> </div></center> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div> <div class="post-components"> <div id="related-posts" class="container-wrapper has-extra-post"> <div class="mag-box-title the-global-title"> <h3>Articles similaires</h3> </div> <div class="related-posts-list"> <div class="related-item tie-standard"> <a aria-label="Baisse des prix dans les marchés de Casablanca (VIDEO)" href="../baisse-des-prix-dans-les-marches-de-casablanca-video/" class="post-thumb"><img width="390" height="220" src="/wp-content/uploads/2022/04/Marche-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="531408" data-permalink="https://www.lesiteinfo.com/maroc/baisse-des-prix-dans-les-marches-de-casablanca-video/attachment/marche-28/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/Marche.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Marche" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/Marche-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/Marche-660x330.jpg" data-lazy-src="/wp-content/uploads/2022/04/Marche-390x220.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> <h3 class="post-title"><a href="../baisse-des-prix-dans-les-marches-de-casablanca-video/">Baisse des prix dans les marchés de Casablanca (VIDEO)</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">samedi 9 avril 2022 - 13:16</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Casablanca: voici les prix des légumes affichés ce samedi" href="../casablanca-voici-les-prix-des-legumes-affiches-ce-samedi/" class="post-thumb"><img width="390" height="220" src="/wp-content/uploads/2022/03/marche-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="525808" data-permalink="https://www.lesiteinfo.com/maroc/ramadan-doit-on-sattendre-a-une-flambee-des-prix/attachment/marche-27/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/03/marche.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="marche" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/03/marche-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/03/marche-660x330.jpg" data-lazy-src="/wp-content/uploads/2022/03/marche-390x220.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> <h3 class="post-title"><a href="../casablanca-voici-les-prix-des-legumes-affiches-ce-samedi/">Casablanca: voici les prix des légumes affichés ce samedi</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">samedi 9 avril 2022 - 11:11</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Tanger: le démenti du ministère de la Santé" href="../tanger-le-dementi-du-ministere-de-la-sante/" class="post-thumb"><img width="390" height="220" src="/wp-content/uploads/2021/11/taleb-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="510044" data-permalink="https://www.lesiteinfo.com/maroc/khalid-ait-taleb-sexplique-apres-ses-propos-sur-la-minorite-video/attachment/taleb-7/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2021/11/taleb.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="taleb" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2021/11/taleb-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2021/11/taleb-660x330.jpg" data-lazy-src="/wp-content/uploads/2021/11/taleb-390x220.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> <h3 class="post-title"><a href="../tanger-le-dementi-du-ministere-de-la-sante/">Tanger: le démenti du ministère de la Santé</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">samedi 9 avril 2022 - 10:40</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Maroc: la terre a tremblé ce samedi dans cette province" href="../maroc-la-terre-a-tremble-ce-samedi-dans-cette-province/" class="post-thumb"><img width="390" height="220" src="/wp-content/uploads/2021/12/secousse-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="514813" data-permalink="https://www.lesiteinfo.com/maroc/la-terre-a-encore-tremble-ce-jeudi-dans-la-province-dal-hoceima/attachment/secousse-4/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2021/12/secousse.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="secousse" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2021/12/secousse-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2021/12/secousse-660x330.jpg" data-lazy-src="/wp-content/uploads/2021/12/secousse-390x220.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> <h3 class="post-title"><a href="../maroc-la-terre-a-tremble-ce-samedi-dans-cette-province/">Maroc: la terre a tremblé ce samedi dans cette province</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">samedi 9 avril 2022 - 10:06</span></div> </div> </div> </div> </div> </div> <div id="check-also-box" class="container-wrapper check-also-right"> <div class="widget-title the-global-title"> <div class="the-subtitle">Voir Aussi</div> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">Fermer</span> </a> </div> <div class="widget"> <ul class="posts-list-items"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Maroc: la terre a tremblé ce samedi dans cette province" href="../maroc-la-terre-a-tremble-ce-samedi-dans-cette-province/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2021/12/secousse-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="514813" data-permalink="https://www.lesiteinfo.com/maroc/la-terre-a-encore-tremble-ce-jeudi-dans-la-province-dal-hoceima/attachment/secousse-4/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2021/12/secousse.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="secousse" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2021/12/secousse-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2021/12/secousse-660x330.jpg" data-lazy-src="/wp-content/uploads/2021/12/secousse-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../maroc-la-terre-a-tremble-ce-samedi-dans-cette-province/">Maroc: la terre a tremblé ce samedi dans cette province</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">10:06</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Rabat: Ait Taleb vante les avantages de la e-santé" href="../rabat-ait-taleb-vante-les-avantages-de-la-e-sante/" class="post-thumb"><img width="220" height="110" src="/wp-content/uploads/2020/01/Khalid-Ait-Taleb.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Khalid Ait Taleb" loading="lazy" data-attachment-id="274483" data-permalink="https://www.lesiteinfo.com/khalid-ait-taleb/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2020/01/Khalid-Ait-Taleb.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Khalid Ait Taleb" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2020/01/Khalid-Ait-Taleb-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2020/01/Khalid-Ait-Taleb-660x330.jpg" data-lazy-srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/01/Khalid-Ait-Taleb.jpg 1200w, https://www.lesiteinfo.com/wp-content/uploads/2020/01/Khalid-Ait-Taleb-200x100.jpg 200w, https://www.lesiteinfo.com/wp-content/uploads/2020/01/Khalid-Ait-Taleb-660x330.jpg 660w, https://www.lesiteinfo.com/wp-content/uploads/2020/01/Khalid-Ait-Taleb-1052x526.jpg 1052w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="/wp-content/uploads/2020/01/Khalid-Ait-Taleb.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../rabat-ait-taleb-vante-les-avantages-de-la-e-sante/">Rabat: Ait Taleb vante les avantages de la e-santé</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">23:41</span> </div> </div> </li> </ul> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Sidebar Principale"> <div class="theiaStickySidebar"> <link rel='stylesheet' id='tie-css-widgets-css' href="/wp-content/themes/lesiteinfo/assets/css/widgets.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-widgets')</script> <div id="custom_html-3" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><br> <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {

	}
	else{
tagga1='div-gpt-ad-1514723309394-0';
document.write('<div id="'+ tagga1 +'">');
googletag.cmd.push(function() { googletag.display(''+ tagga1 +''); });
document.write('</div>');
		}
</script> <br><br> <div style=" max-width: 500px; padding: 4px 10px 10px 10px; margin: auto; background: #ffe500; border-radius: 5px 5px 5px 5px; border: 1px solid #9189899e !important; margin-top: -20px; "> <center><span class="tie-icon-envelope newsletter-icon" aria-hidden="true" style=" color: rgba(0,0,0,0.2); font-size: 40px; display: block; margin: 0 0 20px; line-height: 0.8; "></span></center> <h1 style=" font-size: 18px; text-transform: uppercase; letter-spacing: 5px; text-align: center; "> Rejoignez LeSiteinfo.com et recevez nos newsletters </h1> <hr style=" width: 100%; height: 1px; background-color: #FFFFFF; border: none;"> <form action="//news.leseco.ma/subscribe" class="news" method="POST" accept-charset="utf-8" style="display: flex; flex-direction: column; align-items: center;margin-top: -5px;"> <input style=" width: 75%; height: 30px; background: #FDFCFB; border-radius: 5px 0 0 5px; border: none; font-family: inherit; color: #737373; letter-spacing: 1px; text-indent: 5%; margin: 1em; " type="email" name="email" id="email" placeholder="MAIL@MAIL.COM"> <input style=" width: 75%; height: 30px; background: #FDFCFB; border-radius: 5px 0 0 5px; border: none; font-family: inherit; color: #737373; letter-spacing: 1px; text-indent: 5%; margin-right: 1em; margin-bottom: 1em; margin-left: 1em; " type="text" name="name" id="name" placeholder="NOM"> <div style="display:none;"> <label for="hp">HP</label> <input type="text" name="hp" id="hp"> </div> <input type="hidden" name="list" value="WenI8d892Jsgp42oGVMWoRSg"> <input type="hidden" name="subform" value="yes"> <input style=" width: 36%; height: 36px; background-color: #052962; border: none; border-radius: 0 5px 5px 0; font-family: inherit; font-weight: bold; color: white; letter-spacing: 1px; cursor: pointer; " type="submit" name="submit" id="submit"> </form> </div> </div><div class="clearfix"></div></div><div id="media_image-4" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title"><div class="the-subtitle">PROFITEZ DE TOUS NOS CONTENUS EN LIGNE</div></div><a href="//link.lesiteinfo.com/linkeco"><img class="image " src="//lesecoplus.com/?lastimg" alt="Profitez de tous nos contenus en ligne" width="822" height="1106"/></a><div class="clearfix"></div></div><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">FLASH INFOS</div></div><div class="widget-posts-list-container timeline-widget"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item"> <a href="/monde/zelensky-kiev-est-toujours-prete-a-negocier-avec-moscou/"> <span class="date meta-item tie-icon">15:08</span> <span>| Zelensky: « Kiev est toujours prête à négocier avec Moscou » </span> </a> </li> <li class="widget-single-post-item"> <a href="/sport/futsal-la-presse-argentine-reagit-a-la-prestation-des-lions-de-latlas-video/"> <span class="date meta-item tie-icon">14:43</span> <span>| Futsal: la presse argentine réagit à la prestation des Lions de l&rsquo;Atlas (VIDEO) </span> </a> </li> <li class="widget-single-post-item"> <a href="/sport/mondial-2022-les-lions-de-latlas-disputeront-deux-matchs-amicaux/"> <span class="date meta-item tie-icon">14:16</span> <span>| Mondial 2022: les Lions de l&rsquo;Atlas disputeront deux matchs amicaux </span> </a> </li> <li class="widget-single-post-item"> <a href="/economie/bourse-de-casablanca-lessentiel-du-resume-hebdomadaire-du-4-au-8-avril/"> <span class="date meta-item tie-icon">13:45</span> <span>| Bourse de Casablanca: l&rsquo;essentiel du résumé hebdomadaire (du 4 au 8 avril) </span> </a> </li> <li class="widget-single-post-item"> <a href="../baisse-des-prix-dans-les-marches-de-casablanca-video/"> <span class="date meta-item tie-icon">13:16</span> <span>| Baisse des prix dans les marchés de Casablanca (VIDEO) </span> </a> </li> <li class="widget-single-post-item"> <a href="./"> <span class="date meta-item tie-icon">12:57</span> <span>| Maroc-Espagne: voici le protocole sanitaire après la reprise des liaisons maritimes (Document) </span> </a> </li> <li class="widget-single-post-item"> <a href="/sport/lentraineur-du-bayern-a-evoque-noussair-mazraoui/"> <span class="date meta-item tie-icon">12:43</span> <span>| L&rsquo;entraîneur du Bayern a évoqué Noussair Mazraoui </span> </a> </li> <li class="widget-single-post-item"> <a href="/sport/ligue-des-champions-le-programme-des-quarts-de-finale-retour/"> <span class="date meta-item tie-icon">11:47</span> <span>| Ligue des champions: le programme des quarts de finale retour </span> </a> </li> <li class="widget-single-post-item"> <a href="/sport/amallah-nous-allons-montrer-de-quoi-nous-sommes-capables-en-coupe-du-monde-video/"> <span class="date meta-item tie-icon">11:27</span> <span>| Amallah : « Nous allons montrer de quoi nous sommes capables en Coupe du Monde » (VIDEO) </span> </a> </li> <li class="widget-single-post-item"> <a href="../casablanca-voici-les-prix-des-legumes-affiches-ce-samedi/"> <span class="date meta-item tie-icon">11:11</span> <span>| Casablanca: voici les prix des légumes affichés ce samedi </span> </a> </li> </ul></div><div class="clearfix"></div></div><div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">TOP LESITEINFO</div></div><div class="widget-posts-list-container posts-list-counter media-overlay" data-current="1" data-query="{'number':'5','offset':'','order':'jetpack-7','id':''}" data-style="{'media_icon':true}"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Casablanca: le propriétaire d’une clinique privée risque gros" href="../casablanca-le-proprietaire-dune-clinique-privee-risque-gros/" class="post-thumb"><img width="220" height="110" src="/wp-content/uploads/2018/02/clinique.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="132603" data-permalink="https://www.lesiteinfo.com/maroc/maroc-le-fisc-traque-les-cliniques-privees/attachment/clinique-3/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2018/02/clinique.jpg" data-orig-size="660,330" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="clinique" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2018/02/clinique-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2018/02/clinique.jpg" data-lazy-srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/02/clinique.jpg 660w, https://www.lesiteinfo.com/wp-content/uploads/2018/02/clinique-200x100.jpg 200w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="/wp-content/uploads/2018/02/clinique.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../casablanca-le-proprietaire-dune-clinique-privee-risque-gros/">Casablanca: le propriétaire d’une clinique privée risque gros</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">21:58</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="La nièce de Latifa Raafat s&rsquo;attaque à Mehdi Benkirane (VIDEO)" href="../la-niece-de-latifa-raafat-sattaque-a-mehdi-benkirane-video/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/04/raafat-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="531292" data-permalink="https://www.lesiteinfo.com/maroc/la-niece-de-latifa-raafat-sattaque-a-mehdi-benkirane-video/attachment/raafat-6/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/raafat.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="raafat" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/raafat-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/raafat-660x330.jpg" data-lazy-src="/wp-content/uploads/2022/04/raafat-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../la-niece-de-latifa-raafat-sattaque-a-mehdi-benkirane-video/">La nièce de Latifa Raafat s&rsquo;attaque à Mehdi Benkirane (VIDEO)</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">14:26</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Halilhodzic: partira, partira pas ? La FRMF a tranché" href="/sport/halilhodzic-partira-partira-pas-la-frmf-a-tranche/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/02/vahid-2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="520804" data-permalink="https://www.lesiteinfo.com/sport/vahid-halilhodzic-exprime-sa-solidarite-avec-le-petit-rayan-photo/attachment/vahid-20/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/02/vahid-2.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vahid" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/02/vahid-2-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/02/vahid-2-660x330.jpg" data-lazy-src="/wp-content/uploads/2022/02/vahid-2-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/sport/halilhodzic-partira-partira-pas-la-frmf-a-tranche/">Halilhodzic: partira, partira pas ? La FRMF a tranché</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">10:57</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Le jeune arbitre marocain, Abdelaziz Lamsellek, n&rsquo;est plus" href="/sport/le-jeune-arbitre-marocain-abdelaziz-lamsellek-nest-plus/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/04/Arbitre-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="530582" data-permalink="https://www.lesiteinfo.com/arbitre-6/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/Arbitre.jpeg" data-orig-size="730,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arbitre" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/Arbitre-200x96.jpeg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/Arbitre-660x316.jpeg" data-lazy-src="/wp-content/uploads/2022/04/Arbitre-220x150.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/sport/le-jeune-arbitre-marocain-abdelaziz-lamsellek-nest-plus/">Le jeune arbitre marocain, Abdelaziz Lamsellek, n&rsquo;est plus</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">21:08</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Casablanca-Settat: taux de remplissage des barrages dans la région" href="../casablanca-settat-taux-de-remplissage-des-barrages-dans-la-region/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2021/04/barrage-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="479055" data-permalink="https://www.lesiteinfo.com/economie/le-bureau-detudes-al-khibra-decroche-plusieurs-contrats-au-togo/attachment/barrage-2/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2021/04/barrage.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="barrage" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2021/04/barrage-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2021/04/barrage-660x330.jpg" data-lazy-src="/wp-content/uploads/2021/04/barrage-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../casablanca-settat-taux-de-remplissage-des-barrages-dans-la-region/">Casablanca-Settat: taux de remplissage des barrages dans la région</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">19:56</span> </div> </div> </li> </ul></div><div class="widget-pagination-wrapper"> <ul class="slider-arrow-nav"> <li> <a class="widget-pagination prev-posts pagination-disabled" href="#"> <span class="tie-icon-angle-left" aria-hidden="true"></span> <span class="screen-reader-text">Page précédente</span> </a> </li> <li> <a class="widget-pagination next-posts" href="#"> <span class="tie-icon-angle-right" aria-hidden="true"></span> <span class="screen-reader-text">Page suivante</span> </a> </li> </ul> </div><div class="clearfix"></div></div><div id="custom_html-4" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=789019781226120";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" style="margin-bottom:20px;" data-href="//www.facebook.com/lesiteinfo/?fref=ts" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lesiteinfo/?fref=ts"><a href="//www.facebook.com/lesiteinfo/?fref=ts">Le Site info</a></blockquote></div></div> <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 320 && width < 728)  {
	  taggs='div-gpt-ad-1467150916741-3';
document.write('<div id="'+ taggs +'">');
googletag.cmd.push(function() { googletag.display(''+ taggs +''); });
document.write('</div>');
	}
	else{
taggs='div-gpt-ad-1467150916741-5';
document.write('<div id="'+ taggs +'">');
googletag.cmd.push(function() { googletag.display(''+ taggs +''); });
document.write('</div>');
		}
</script></div><div class="clearfix"></div></div> <div class="container-wrapper tabs-container-wrapper tabs-container-2"> <div class="widget tabs-widget"> <div class="widget-container"> <div class="tabs-widget"> <div class="tabs-wrapper"> <ul class="tabs"> <li><a href="#widget_tabs-3-recent">Récent</a></li><li><a href="#widget_tabs-3-popular">Populaire</a></li> </ul> <div id="widget_tabs-3-recent" class="tab-content tab-content-recent"> <ul class="tab-content-elements"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Zelensky: « Kiev est toujours prête à négocier avec Moscou »" href="/monde/zelensky-kiev-est-toujours-prete-a-negocier-avec-moscou/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/02/ukraine-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="523766" data-permalink="https://www.lesiteinfo.com/monde/le-president-ukrainien-a-ses-concitoyens-pas-de-panique-nous-allons-vaincre/attachment/ukraine-4/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/02/ukraine-1.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ukraine" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/02/ukraine-1-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/02/ukraine-1-660x330.jpg" data-lazy-src="/wp-content/uploads/2022/02/ukraine-1-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/monde/zelensky-kiev-est-toujours-prete-a-negocier-avec-moscou/">Zelensky: « Kiev est toujours prête à négocier avec Moscou »</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">15:08</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Futsal: la presse argentine réagit à la prestation des Lions de l&rsquo;Atlas (VIDEO)" href="/sport/futsal-la-presse-argentine-reagit-a-la-prestation-des-lions-de-latlas-video/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/04/futsal-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="531429" data-permalink="https://www.lesiteinfo.com/sport/futsal-la-presse-argentine-reagit-a-la-prestation-des-lions-de-latlas-video/attachment/futsal-6/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/futsal.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="futsal" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/futsal-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/futsal-660x330.jpg" data-lazy-src="/wp-content/uploads/2022/04/futsal-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/sport/futsal-la-presse-argentine-reagit-a-la-prestation-des-lions-de-latlas-video/">Futsal: la presse argentine réagit à la prestation des Lions de l&rsquo;Atlas (VIDEO)</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">14:43</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Mondial 2022: les Lions de l&rsquo;Atlas disputeront deux matchs amicaux" href="/sport/mondial-2022-les-lions-de-latlas-disputeront-deux-matchs-amicaux/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/04/Lion-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="531435" data-permalink="https://www.lesiteinfo.com/sport/mondial-2022-les-lions-de-latlas-disputeront-deux-matchs-amicaux/attachment/lion-2/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/Lion.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lion" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/Lion-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/Lion-660x330.jpg" data-lazy-src="/wp-content/uploads/2022/04/Lion-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/sport/mondial-2022-les-lions-de-latlas-disputeront-deux-matchs-amicaux/">Mondial 2022: les Lions de l&rsquo;Atlas disputeront deux matchs amicaux</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">14:16</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Bourse de Casablanca: l&rsquo;essentiel du résumé hebdomadaire (du 4 au 8 avril)" href="/economie/bourse-de-casablanca-lessentiel-du-resume-hebdomadaire-du-4-au-8-avril/" class="post-thumb"><img width="220" height="110" src="/wp-content/uploads/2020/01/Bourse.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="275521" data-permalink="https://www.lesiteinfo.com/economie/bourse-de-casablanca-les-barometres-de-la-semaine/attachment/bourse-2/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2020/01/Bourse.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bourse" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2020/01/Bourse-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2020/01/Bourse-660x330.jpg" data-lazy-srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/01/Bourse.jpg 1200w, https://www.lesiteinfo.com/wp-content/uploads/2020/01/Bourse-200x100.jpg 200w, https://www.lesiteinfo.com/wp-content/uploads/2020/01/Bourse-660x330.jpg 660w, https://www.lesiteinfo.com/wp-content/uploads/2020/01/Bourse-1052x526.jpg 1052w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="/wp-content/uploads/2020/01/Bourse.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/economie/bourse-de-casablanca-lessentiel-du-resume-hebdomadaire-du-4-au-8-avril/">Bourse de Casablanca: l&rsquo;essentiel du résumé hebdomadaire (du 4 au 8 avril)</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">13:45</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Baisse des prix dans les marchés de Casablanca (VIDEO)" href="../baisse-des-prix-dans-les-marches-de-casablanca-video/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/04/Marche-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="531408" data-permalink="https://www.lesiteinfo.com/maroc/baisse-des-prix-dans-les-marches-de-casablanca-video/attachment/marche-28/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/Marche.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Marche" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/Marche-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/Marche-660x330.jpg" data-lazy-src="/wp-content/uploads/2022/04/Marche-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../baisse-des-prix-dans-les-marches-de-casablanca-video/">Baisse des prix dans les marchés de Casablanca (VIDEO)</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">13:16</span> </div> </div> </li> </ul> </div> <div id="widget_tabs-3-popular" class="tab-content tab-content-popular"> <ul class="tab-content-elements"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Casablanca: le propriétaire d’une clinique privée risque gros" href="../casablanca-le-proprietaire-dune-clinique-privee-risque-gros/" class="post-thumb"><img width="220" height="110" src="/wp-content/uploads/2018/02/clinique.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="132603" data-permalink="https://www.lesiteinfo.com/maroc/maroc-le-fisc-traque-les-cliniques-privees/attachment/clinique-3/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2018/02/clinique.jpg" data-orig-size="660,330" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="clinique" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2018/02/clinique-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2018/02/clinique.jpg" data-lazy-srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/02/clinique.jpg 660w, https://www.lesiteinfo.com/wp-content/uploads/2018/02/clinique-200x100.jpg 200w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="/wp-content/uploads/2018/02/clinique.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../casablanca-le-proprietaire-dune-clinique-privee-risque-gros/">Casablanca: le propriétaire d’une clinique privée risque gros</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">21:58</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="La nièce de Latifa Raafat s&rsquo;attaque à Mehdi Benkirane (VIDEO)" href="../la-niece-de-latifa-raafat-sattaque-a-mehdi-benkirane-video/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/04/raafat-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="531292" data-permalink="https://www.lesiteinfo.com/maroc/la-niece-de-latifa-raafat-sattaque-a-mehdi-benkirane-video/attachment/raafat-6/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/raafat.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="raafat" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/raafat-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/raafat-660x330.jpg" data-lazy-src="/wp-content/uploads/2022/04/raafat-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../la-niece-de-latifa-raafat-sattaque-a-mehdi-benkirane-video/">La nièce de Latifa Raafat s&rsquo;attaque à Mehdi Benkirane (VIDEO)</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">14:26</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Halilhodzic: partira, partira pas ? La FRMF a tranché" href="/sport/halilhodzic-partira-partira-pas-la-frmf-a-tranche/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/02/vahid-2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="520804" data-permalink="https://www.lesiteinfo.com/sport/vahid-halilhodzic-exprime-sa-solidarite-avec-le-petit-rayan-photo/attachment/vahid-20/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/02/vahid-2.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vahid" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/02/vahid-2-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/02/vahid-2-660x330.jpg" data-lazy-src="/wp-content/uploads/2022/02/vahid-2-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/sport/halilhodzic-partira-partira-pas-la-frmf-a-tranche/">Halilhodzic: partira, partira pas ? La FRMF a tranché</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">10:57</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Le jeune arbitre marocain, Abdelaziz Lamsellek, n&rsquo;est plus" href="/sport/le-jeune-arbitre-marocain-abdelaziz-lamsellek-nest-plus/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2022/04/Arbitre-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="530582" data-permalink="https://www.lesiteinfo.com/arbitre-6/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/Arbitre.jpeg" data-orig-size="730,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arbitre" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/Arbitre-200x96.jpeg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2022/04/Arbitre-660x316.jpeg" data-lazy-src="/wp-content/uploads/2022/04/Arbitre-220x150.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/sport/le-jeune-arbitre-marocain-abdelaziz-lamsellek-nest-plus/">Le jeune arbitre marocain, Abdelaziz Lamsellek, n&rsquo;est plus</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">21:08</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Casablanca-Settat: taux de remplissage des barrages dans la région" href="../casablanca-settat-taux-de-remplissage-des-barrages-dans-la-region/" class="post-thumb"><img width="220" height="150" src="/wp-content/uploads/2021/04/barrage-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="479055" data-permalink="https://www.lesiteinfo.com/economie/le-bureau-detudes-al-khibra-decroche-plusieurs-contrats-au-togo/attachment/barrage-2/" data-orig-file="https://www.lesiteinfo.com/wp-content/uploads/2021/04/barrage.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="barrage" data-image-description="" data-image-caption="" data-medium-file="https://www.lesiteinfo.com/wp-content/uploads/2021/04/barrage-200x100.jpg" data-large-file="https://www.lesiteinfo.com/wp-content/uploads/2021/04/barrage-660x330.jpg" data-lazy-src="/wp-content/uploads/2021/04/barrage-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../casablanca-settat-taux-de-remplissage-des-barrages-dans-la-region/">Casablanca-Settat: taux de remplissage des barrages dans la région</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">19:56</span> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </div> </div> </aside> </div> <script>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</script> <div id="tie-infinte-posts-iframes-wrapper"> <div id="tie-infinte-posts-iframes"> </div> <div id="tie-infinte-posts-loading"><div class="loader-overlay"><div class="spinner-circle"></div></div></div> </div> </div><div class="stream-item stream-item-above-footer"><center><script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
  
  tagfooter='div-gpt-ad-1516964213132-0';
document.write('<div style=" position: fixed; bottom: 0; width: 100%; z-index: 99; "><div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div></div>');

	}
	else{
tagfooter='div-gpt-ad-1514459201997-18';
document.write('<div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div>');
		}
</script></center></div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-widgets-container"> <div class="container"> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-sm-4 normal-side"> <div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper is-centered"><img alt="" src="/wp-content/uploads/2020/12/logo-1.png" class="about-author-img" width="280" height="47"> <div class="aboutme-widget-content">Le Site info est un portail marocain d’information générale en langues française et arabe lancé le 20 mars 2016. </div> <div class="clearfix"></div> <ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/lesiteinfo"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/LeSiteInfoFR"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/c/LeSiteinfoTV"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/lesiteinfo/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="tie-newsletter-3" class="container-wrapper widget subscribe-widget"> <div class="widget-inner-wrap"> <span class="tie-icon-envelope newsletter-icon" aria-hidden="true"></span> <div class="subscribe-widget-content"> <h3>Rejoignez LeSiteInfo et recevez nos newsletters</h3> <p>Partageons un autre regard sur l'actualité</p> </div> <form action="//feedburner.google.com/fb/a/mailverify" method="post" class="subscribe-form" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=8ped7vbhdsgcc10bk69qi6jnk4', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"> <label class="screen-reader-text" for="email">Entrez votre adresse Email</label> <input class="subscribe-input required email" type="text" id="email" name="email" placeholder="Entrez votre adresse Email"> <input type="hidden" value="8ped7vbhdsgcc10bk69qi6jnk4" name="uri"> <input type="hidden" name="loc" value="en_US"> <input class="button subscribe-submit" type="submit" name="submit" value="S&#039;abonner"> </form> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="text-html-widget-3" class="widget text-html-box" style="text-align:center;"> <p>Découvrez la nouvelle application LeSiteInfo à télécharger, disponible sur iOS et Android </p> <p> <a href="//play.google.com/store/apps/details?id=com.lesiteinfo"> <img border="0" alt="LeSiteInfo FR" src="//i.imgur.com/crl33Rs.png" width="150" height="50"> </a> </p> <p> <a href="//apps.apple.com/us/app/lesiteinfo/id1536387627"> <img border="0" alt="LeSiteInfo FR" src="//i.imgur.com/bUZMw9c.png" width="150" height="50"> </a> </p> <p> <a href="//news.google.com/publications/CAAqBwgKMIqLjwsw9aaiAw"> <img border="0" alt="LeSiteInfo FR" src="//i.imgur.com/C2dILJP.png" width="150" height="50"> </a> </p> </div> </div> </div> </div> <div class="footer-widget-area "> <div class="tie-row"> <div class="fullwidth-area tie-col-sm-12"> <div id="text-html-widget-2" class="widget text-html-box" style="text-align:center;"> <p> <img class="alignnon" class="alignnone size-medium wp-image-461602" src="//ar.lesiteinfo.com/wp-content/uploads/2020/12/Logo-HPG-200x54.png" alt="" width="200" height="54"/> </p> <p style="direction:ltr;"> <a href="/" target="_blank"><img class="alignnon" class="alignnone size-medium wp-image-461597" src="//ar.lesiteinfo.com/wp-content/uploads/2020/12/logo-1.png" alt="" width="200" height="60"/></a> <a href="//ar.lesiteinfo.com/" target="_blank"><img class="alignnon" class="alignnone size-medium wp-image-461601" src="//ar.lesiteinfo.com/wp-content/uploads/2020/12/logo-ar-1-1.png" alt="" width="159" height="60"/></a> <a href="//leseco.ma/" target="_blank"><img class="alignnon" class="alignnone size-medium wp-image-461598" src="//ar.lesiteinfo.com/wp-content/uploads/2020/12/Les-ECO-Ma_Logo-200x56.png" alt="" width="200" height="56"/></a> <a href="//horizontv.ma/" target="_blank"><img class="alignnon" class="alignnone size-medium wp-image-461596" src="//ar.lesiteinfo.com/wp-content/uploads/2020/12/Horizon_TV_Logo-8-1-200x50.png" alt="" width="200" height="50"/></a> <a href="//riyada.lesiteinfo.com/" target="_blank"><img class="alignnon" class="alignnone size-medium wp-image-461599" src="//ar.lesiteinfo.com/wp-content/uploads/2020/12/sport-logo1-1.png" alt="" width="79" height="60"/></a> <a href="//ghalia.lesiteinfo.com/" target="_blank"><img class="alignnon" class="alignnone size-medium wp-image-461600" src="//ar.lesiteinfo.com/wp-content/uploads/2020/12/Logo-Ghalia-White-1-1.png" alt="" width="60" height="60"/></a> </p> </div> </div> </div> </div> </div> </div> <div id="site-info" class="site-info"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="footer-menu"><ul id="menu-topnav" class="menu"><li id="menu-item-498793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-498793"><a href="/confidentialite/">Vie privée &#038; Cookies</a></li> <li id="menu-item-462661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462661"><a href="/qui-sommes-nous/">Qui sommes-nous?</a></li> <li id="menu-item-462659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462659"><a href="/mentions-legales/">Mentions Légales</a></li> <li id="menu-item-462660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462660"><a href="/plan-du-site/">Plan du Site</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/lesiteinfo"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/LeSiteInfoFR"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/c/LeSiteinfoTV"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/lesiteinfo/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> </div> </div> </div> </div> </footer> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/maroc/maroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Maroc-Espagne%3A%20voici%20le%20protocole%20sanitaire%20apr%C3%A8s%20la%20reprise%20des%20liaisons%20maritimes%20%28Document%29&#038;url=https://www.lesiteinfo.com/maroc/maroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document/&#038;via=frlesiteinfo" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=frlesiteinfo"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://www.lesiteinfo.com/maroc/maroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document/&redirect_uri=https://www.lesiteinfo.com/maroc/maroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document/" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.lesiteinfo.com/maroc/maroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document/&#038;redirect_uri=https://www.lesiteinfo.com/maroc/maroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document/" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=Maroc-Espagne%3A%20voici%20le%20protocole%20sanitaire%20apr%C3%A8s%20la%20reprise%20des%20liaisons%20maritimes%20%28Document%29%20https://www.lesiteinfo.com/maroc/maroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://www.lesiteinfo.com/maroc/maroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document/&text=Maroc-Espagne%3A%20voici%20le%20protocole%20sanitaire%20apr%C3%A8s%20la%20reprise%20des%20liaisons%20maritimes%20%28Document%29" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Bouton retour en haut de la page</span> </a> </div> <aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-left" aria-label="Sidebar Secondaire" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a> <div id="mobile-container"> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Rechercher…" name="s"/> </label> <input type="submit" class="search-submit" value="Rechercher"/> </form> </div> <div id="mobile-menu"> </div> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/lesiteinfo"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/LeSiteInfoFR"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/c/LeSiteinfoTV"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/lesiteinfo/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> </div> </div> </div> </aside> </div> </div> <link rel='preload' href="/wp-content/themes/lesiteinfo/assets/css/helpers.min.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-css-helpers-css' href="/wp-content/themes/lesiteinfo/assets/css/helpers.min.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-helpers')</script> <link rel='preload' href="/wp-content/themes/lesiteinfo/assets/css/fontawesome.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-fontawesome5-css' href="/wp-content/themes/lesiteinfo/assets/css/fontawesome.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-fontawesome5')</script> <script type="text/javascript">
document.write('<div id="interstitiel-new" style=" position: fixed;text-align: center; width: 100%; z-index: 999;line-height:29px; display: block ; margin: 0 auto 0 auto ; "><a href="javascript:close_mobile_newinters()" id="div-close" style=" display: none; "> <img id="sas_defaultCloseButton_2832525" src="https://www.lesiteinfo.com/img/close.png"> </a><div id="div-gpt-ad-1558007673810-0">');
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558007673810-0'); });
document.write('</div></div>');
var browser_width = (window.parent.innerWidth > 0) ? window.parent.innerWidth : screen.width;

var source_width 			= "400";
var source_height 			=  "400";  
var browser_height = (window.parent.innerHeight > 0) ? window.parent.innerHeight : screen.height;
var space_top = (browser_height - source_height + 30) /3;
var foor = window.parent.document.getElementById("interstitiel-new");
foor.style["top"] =  space_top + "px";
var container_close_sec 	        = "20";
var closeTime 				= container_close_sec * 1000;
setTimeout("parent.close_mobile_newinters()", closeTime);

function close_mobile_newinters()
{
window.parent.document.getElementById("interstitiel-new").style.display = "none";
}</script> <div id='div-gpt-ad-1514459201997-9' style='height:1px; width:1px;'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-9'); });
</script> </div> <script>document.getElementById("google_ads_iframe_/136889141/other-posts_0").style.width = "100%"; </script> <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Rerchercher"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Rechercher" autocomplete="off" placeholder="Rechercher"/> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Rechercher</span> </button> </form> </div> </div> </div> <div id="jp-carousel-loading-overlay"> <div id="jp-carousel-loading-wrapper"> <span id="jp-carousel-library-loading">&nbsp;</span> </div> </div> <div class="jp-carousel-overlay" style="display: none;"> <div class="jp-carousel-container"> <div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery"> <div class="jp-carousel swiper-wrapper"></div> <div class="jp-swiper-button-prev swiper-button-prev"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12"> <path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/> </mask> <g mask="url(#maskPrev)"> <rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg> </div> <div class="jp-swiper-button-next swiper-button-next"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12"> <path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/> </mask> <g mask="url(#maskNext)"> <rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/> </g> </svg> </div> </div> <div class="jp-carousel-close-hint"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14"> <path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/> </mask> <g mask="url(#maskClose)"> <rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg> </div> <div class="jp-carousel-info"> <div class="jp-carousel-info-footer"> <div class="jp-carousel-pagination-container"> <div class="jp-swiper-pagination swiper-pagination"></div> <div class="jp-carousel-pagination"></div> </div> <div class="jp-carousel-photo-title-container"> <h2 class="jp-carousel-photo-caption"></h2> </div> <div class="jp-carousel-photo-icons-container"> <a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos"> <span class="jp-carousel-icon"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20"> <path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/> </mask> <g mask="url(#maskInfo)"> <rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg> </span> </a> <a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos"> <span class="jp-carousel-icon"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20"> <path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/> </mask> <g mask="url(#maskComments)"> <rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg> <span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span> </span> </a> </div> </div> <div class="jp-carousel-info-extra"> <div class="jp-carousel-info-content-wrapper"> <div class="jp-carousel-photo-title-container"> <h2 class="jp-carousel-photo-title"></h2> </div> <div class="jp-carousel-comments-wrapper"> <div id="jp-carousel-comments-loading"> <span>Chargement des commentaires&hellip;</span> </div> <div class="jp-carousel-comments"></div> <div id="jp-carousel-comment-form-container"> <span id="jp-carousel-comment-form-spinner">&nbsp;</span> <div id="jp-carousel-comment-post-results"></div> <form id="jp-carousel-comment-form"> <label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label> <textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Écrire un commentaire..."
												></textarea> <div id="jp-carousel-comment-form-submit-and-info-wrapper"> <div id="jp-carousel-comment-form-commenting-as"> <fieldset> <label for="jp-carousel-comment-form-email-field">E-mail</label> <input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field"/> </fieldset> <fieldset> <label for="jp-carousel-comment-form-author-field">Nom</label> <input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field"/> </fieldset> <fieldset> <label for="jp-carousel-comment-form-url-field">Site web</label> <input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field"/> </fieldset> </div> <input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Laisser un commentaire"/> </div> </form> </div> </div> <div class="jp-carousel-image-meta"> <div class="jp-carousel-title-and-caption"> <div class="jp-carousel-photo-info"> <h3 class="jp-carousel-caption" itemprop="caption description"></h3> </div> <div class="jp-carousel-photo-description"></div> </div> <ul class="jp-carousel-image-exif" style="display: none;"></ul> <a class="jp-carousel-image-download" target="_blank" style="display: none;"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18"> <path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/> </mask> <g mask="url(#mask0)"> <rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg> <span class="jp-carousel-download-text"></span> </a> <div class="jp-carousel-image-map" style="display: none;"></div> </div> </div> </div> </div> </div> </div> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.lesiteinfo.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"5cd733e282","disable_ajax_form":"false"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.3' id='ppress-frontend-script-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","autoload_posts":"1","reading_indicator":"","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"frlesiteinfo","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Aucun r\u00e9sultat","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/lesiteinfo/assets/js/scripts.min.js?ver=5.0.9' id='tie-scripts-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/lesiteinfo/assets/ilightbox/lightbox.js?ver=5.0.9' id='tie-js-ilightbox-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/lesiteinfo/assets/js/desktop.min.js?ver=5.0.9' id='tie-js-desktop-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/lesiteinfo/assets/js/live-search.js?ver=5.0.9' id='tie-js-livesearch-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/lesiteinfo/assets/js/single.min.js?ver=5.0.9' id='tie-js-single-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/lesiteinfo/assets/js/sliders.min.js?ver=5.0.9' id='tie-js-sliders-js'></script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/lesiteinfo/assets/js/shortcodes.js?ver=5.0.9' id='tie-js-shortcodes-js'></script> <script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.lesiteinfo.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php","nonce":"0392e7af7f","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s\u2019est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d\u2019obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/www.lesiteinfo.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fmaroc-espagne-voici-le-protocole-sanitaire-apres-la-reprise-des-liaisons-maritimes-document%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.3' id='jetpack-carousel-js'></script> <script src='https://stats.wp.com/e-202214.js' defer></script> <script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'136238672',post:'531421',tz:'0',srv:'www.lesiteinfo.com'} ]);
	_stq.push([ 'clickTrackerInit', '136238672', '531421' ]);
</script> <script type="text/javascript" src="https://www.lesiteinfo.com/wp-content/plugins/jannah-autoload-posts/js/autoload-parent.js"></script> <script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script> <script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script> </body> </html> 