<!doctype html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="robots" content="noodp"/>
<meta name="googlebot" content="noodp">
<meta name="googlebot-news" content="noodp">

<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.lesiteinfo.com/xmlrpc.php">
<title>Fès-Meknès/Covid-19: la répartition des cas par ville</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="19 nouvelles rémissions du coronavirus (Covid-19) ont été enregistrées dans la région Fès-Meknès au cours des dernières 24 heures, apprend-on auprès de la direction régionale de la santé (DRS)."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fès-Meknès/Covid-19: la répartition des cas par ville" />
<meta property="og:description" content="19 nouvelles rémissions du coronavirus (Covid-19) ont été enregistrées dans la région Fès-Meknès au cours des dernières 24 heures, apprend-on auprès de la direction régionale de la santé (DRS)." />
<meta property="og:url" content="https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/" />
<meta property="og:site_name" content="Le Site Info" />
<meta property="article:publisher" content="https://www.facebook.com/lesiteinfo/" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="Fès-Meknès" />
<meta property="article:tag" content="Maroc" />
<meta property="article:section" content="Maroc" />
<meta property="article:published_time" content="2020-05-02T17:17:16+00:00" />
<meta property="article:modified_time" content="2020-05-02T20:15:07+00:00" />
<meta property="og:updated_time" content="2020-05-02T20:15:07+00:00" />
<meta property="og:image" content="https://www.lesiteinfo.com/wp-content/uploads/2018/02/chu.jpg" />
<meta property="og:image:secure_url" content="https://www.lesiteinfo.com/wp-content/uploads/2018/02/chu.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="19 nouvelles rémissions du coronavirus (Covid-19) ont été enregistrées dans la région Fès-Meknès au cours des dernières 24 heures, apprend-on auprès de la direction régionale de la santé (DRS)." />
<meta name="twitter:title" content="Fès-Meknès/Covid-19: la répartition des cas par ville" />
<meta name="twitter:site" content="@LeSiteInfo" />
<meta name="twitter:image" content="https://www.lesiteinfo.com/wp-content/uploads/2018/02/chu.jpg" />
<meta name="twitter:creator" content="@LeSiteInfo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lesiteinfo.com/#organization","name":"Le Site info","url":"https://www.lesiteinfo.com/","sameAs":["https://www.facebook.com/lesiteinfo/","https://www.instagram.com/lesiteinfo/","https://www.youtube.com/channel/UCPe5wl8Uxru1lvXIQroF-RA","https://twitter.com/LeSiteInfo"],"logo":{"@type":"ImageObject","@id":"https://www.lesiteinfo.com/#logo","inLanguage":"fr-FR","url":"https://www.lesiteinfo.com/wp-content/uploads/2019/04/35350045_1572452032865240_7172044146742394880_n.png","width":800,"height":800,"caption":"Le Site info"},"image":{"@id":"https://www.lesiteinfo.com/#logo"}},{"@type":"WebSite","@id":"https://www.lesiteinfo.com/#website","url":"https://www.lesiteinfo.com/","name":"Le Site Info","inLanguage":"fr-FR","description":"Site de l&#039;information au Maroc","publisher":{"@id":"https://www.lesiteinfo.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lesiteinfo.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/#primaryimage","inLanguage":"fr-FR","url":"https://www.lesiteinfo.com/wp-content/uploads/2018/02/chu.jpg","width":660,"height":330},{"@type":"WebPage","@id":"https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/#webpage","url":"https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/","name":"F\u00e8s-Mekn\u00e8s/Covid-19: la r\u00e9partition des cas par ville","isPartOf":{"@id":"https://www.lesiteinfo.com/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/#primaryimage"},"datePublished":"2020-05-02T17:17:16+00:00","dateModified":"2020-05-02T20:15:07+00:00","description":"19 nouvelles r\u00e9missions du coronavirus (Covid-19) ont \u00e9t\u00e9 enregistr\u00e9es dans la r\u00e9gion F\u00e8s-Mekn\u00e8s au cours des derni\u00e8res 24 heures, apprend-on aupr\u00e8s de la direction r\u00e9gionale de la sant\u00e9 (DRS).","breadcrumb":{"@id":"https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lesiteinfo.com/","url":"https://www.lesiteinfo.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/","url":"https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/","name":"F\u00e8s-Mekn\u00e8s/Covid-19: la r\u00e9partition des cas par ville"}}]},{"@type":"NewsArticle","@id":"https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/#article","isPartOf":{"@id":"https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/#webpage"},"author":{"@id":"https://www.lesiteinfo.com/#/schema/person/d0c5d2b23ad96776c7228ea1c998bca5"},"headline":"F\u00e8s-Mekn\u00e8s/Covid-19: la r\u00e9partition des cas par ville","datePublished":"2020-05-02T17:17:16+00:00","dateModified":"2020-05-02T20:15:07+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/#webpage"},"publisher":{"@id":"https://www.lesiteinfo.com/#organization"},"image":{"@id":"https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/#primaryimage"},"keywords":"COVID-19,F\u00e8s-Mekn\u00e8s,Maroc","articleSection":"Maroc","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.lesiteinfo.com/#organization"}},{"@type":["Person"],"@id":"https://www.lesiteinfo.com/#/schema/person/d0c5d2b23ad96776c7228ea1c998bca5","name":"LE SITEINFO","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/?amp" /><meta name="generator" content="AMP for WP 1.0.39"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Flux" href="https://www.lesiteinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Flux des commentaires" href="https://www.lesiteinfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Fès-Meknès/Covid-19: la répartition des cas par ville Flux des commentaires" href="https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lesiteinfo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lesiteinfo.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.lesiteinfo.com/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.lesiteinfo.com/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.lesiteinfo.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='bd-min-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='infoFontAwesome-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://www.lesiteinfo.com' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"293195","ajaxurl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js'></script>
<link rel='https://api.w.org/' href='https://www.lesiteinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lesiteinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lesiteinfo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lesiteinfo.com/?p=293195' />
<link rel="alternate" type="application/json+oembed" href="https://www.lesiteinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Ffes-meknes-covid-19-la-repartition-des-cas-par-ville%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lesiteinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Ffes-meknes-covid-19-la-repartition-des-cas-par-ville%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.lesiteinfo.com/front.js");
                  }
              });
         </script>
       <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                                   <script>
                                    var googletag = googletag || {};
                                    googletag.cmd = googletag.cmd || [];
                                  </script>

                                  <script>
                                    googletag.cmd.push(function() {                                                   
                                      googletag.defineSlot('/136889141/footer-mobile', [320, 100], 'div-gpt-ad-1516964213132-0').addService(googletag.pubads());googletag.defineSlot('/136889141/FR-header-Mobile', [300, 250], 'div-gpt-ad-1514459201997-8').addService(googletag.pubads());googletag.defineSlot('/136889141/FR-300*250-TOP-Article', [300, 250], 'div-gpt-ad-1514459201997-1').addService(googletag.pubads());  
                                      googletag.pubads().enableSingleRequest();
                                      googletag.enableServices();
                                    });
                                  </script><!-- Markup (JSON-LD) structured in schema.org ver.4.7.0 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.lesiteinfo.com/maroc/",
                "name": "Maroc"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/",
                "name": "Fès-Meknès/Covid-19: la répartition des cas par ville"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsMediaOrganization",
    "name": "Le Site info",
    "url": "https://www.lesiteinfo.com/",
    "logo": "https://www.lesiteinfo.com/wp-content/uploads/2016/03/lesiteinfo-lg.jpg",
    "contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+212663267200",
            "contactType": "technical support",
            "email": "it.lesiteinfo@gmail.com",
            "areaServed": [
                "US"
            ],
            "availableLanguage": [
                "French"
            ]
        }
    ],
    "sameAs": [
        "https://www.facebook.com/lesiteinfo/",
        "https://www.instagram.com/lesiteinfo/",
        "https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/"
    },
    "headline": "Fès-Meknès/Covid-19: la répartition des cas par ville",
    "datePublished": "2020-05-02T17:17:16+0000",
    "dateModified": "2020-05-02T20:15:07+0000",
    "author": {
        "@type": "Person",
        "name": "LE SITEINFO"
    },
    "description": "19 nouvelles rémissions du coronavirus (Covid-19) ont été enregistrées dans la région Fès-Meknès au cours des dernières 24 heures, apprend-on auprès de la direction régionale de la santé (DRS).",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.lesiteinfo.com/wp-content/uploads/2018/02/chu.jpg",
        "width": 660,
        "height": 330
    },
    "publisher": {
        "@type": "Organization",
        "name": "Le Site info",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.lesiteinfo.com/wp-content/uploads/2016/03/lesiteinfo-lg.jpg",
            "width": 830,
            "height": 449
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Voir tout les r\u00e9sultats<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.lesiteinfo.com\/?s=%s","text":"Rechercher","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-e1458486908409.jpg" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-1-e1458487062330.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-1.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-1.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-1.jpg" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75349836-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"2piOp1IWh910bm", domain:"lesiteinfo.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2piOp1IWh910bm" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<meta name="google-site-verification" content="I4mBYw70ExWvqaCWJxSL9_Z4UUfJy_c6uv0rDr78DDY" />
<link rel="alternate" hreflang="fr" href="https://www.lesiteinfo.com/"/>
<meta name="google-site-verification" content="dmiw8yDC0xw1s39bNW9G55NeBfc3MxVgs1G4bL1-iAw" />
<meta property="fb:app_id" content="468897706789738"/>
<!-- DFP -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/136889141/dailymotion', [321, 416], 'div-gpt-ad-1587486211727-0').addService(googletag.pubads());
	googletag.defineSlot('/136889141/FR-Milieu-1', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [400, 300], [320, 480]], 'div-gpt-ad-1514459201997-12').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-2', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-13').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-3', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-14').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-1', [728, 90], 'div-gpt-ad-1514459201997-16').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-2', [728, 90], 'div-gpt-ad-1514459201997-17').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-footer', [728, 90], 'div-gpt-ad-1514459201997-18').addService(googletag.pubads());
    googletag.defineSlot('/136889141/footer-mobile', [[320, 50], [320, 100]], 'div-gpt-ad-1516964213132-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/136889141/FR-300*250-Fin-Article', [[336, 250], [300, 250]], 'div-gpt-ad-1514459201997-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*250-TOP-Article', [300, 250], 'div-gpt-ad-1514459201997-1').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*250-TOP-Article-passback', [300, 250], 'div-gpt-ad-1514459201997-2').addService(googletag.pubads());
   googletag.defineSlot('/136889141/FR-300*600', [[300, 600], [300, 250], [336, 250]], 'div-gpt-ad-1514723309394-0').addService(googletag.pubads());    googletag.defineSlot('/136889141/FR-300*600-2', [[336, 250], [300, 600], [300, 250]], 'div-gpt-ad-1514459201997-4').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*600-passback', [[300, 250], [300, 600]], 'div-gpt-ad-1514459201997-5').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Habillage', [1, 1], 'div-gpt-ad-1514459201997-6').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Habillage-Article1', [1, 1], 'div-gpt-ad-1514459201997-7').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-header-Mobile', [[320, 80], [300, 100], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250]], 'div-gpt-ad-1514459201997-8').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-interstisiel', [1, 1], 'div-gpt-ad-1514459201997-9').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Megabanner-TOP-passback', [[320, 80], [300, 600], [970, 250], [300, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-10').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-728*90-TOP', [[970, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-11').addService(googletag.pubads());
    googletag.defineSlot('/136889141/gallerytagmobile', [[320, 80], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-15').addService(googletag.pubads());
    googletag.defineSlot('/136889141/Video-bas-article', [1, 1], 'div-gpt-ad-1533038508396-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/new-interstitiel', [400, 400], 'div-gpt-ad-1558007673810-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/new-habillage', [1412, 774], 'div-gpt-ad-1559657197230-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!--  End DFP -->

<!-- Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lesiteinfo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!--  End Taboola -->
<!--  pub Discus -->
<style>iframe#dsq-app4 { display: none !important; }</style>
<!--  End Discus -->
<link rel='stylesheet' id='bd-style-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/style2ete.css' type='text/css' media='screen' />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '622347164888567');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=622347164888567&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<style>#div-gpt-ad-1514459201997-13{margin:auto;margin-bottom: 8px;height: auto !important;}</style>
<style>
.pea_cook_wrapper p {
    font-size: 12px !important;
    line-height: 20px !important;
}
.pea_cook_wrapper.pea_cook_bottomcenter {
    bottom: 0 !important;
    left: 0 !important;
    margin: 0 !important;
    width: 100% !important;
}
.pea_cook_wrapper.pea_cook_bottomright {
bottom: 5px !important;
right: 3px !important;
margin-left: 3px !important;
}
.pea_cook_wrapper {
    padding: 3px 3px !important;
}
button#pea_cook_btn {
    background: #ffc800 !important;
    border: 1px solid #ffc800 !important;
    box-shadow: inset 0 0 1px 1px #ffc800 !important;
    color: #000 !important;
    width: 60px !important;
    line-height: 1.2 !important;
    font: bold 15.5px "helvetica neue", helvetica, arial, sans-serif !important;
}
a#fom {
    color: #00a7e3 !important;
}
    body { overflow: visible !important; }
.jp-relatedposts-post-date {
    display: none !important;
}
#tbl-next-up {display: none !important;}
#tbl-next-up-inner {display: none !important;}
.tbl-next-up {display: none !important;}
.tbl-next-up-inner {display: none !important;}
.articleBottom-ads { margin-top: 20px !important; }
</style>

<script type="text/javascript" src="https://ads.vidoomy.com/lesiteinfo_11169.js"></script>

<!-- Camelion  -->
<script async src="https://cdn.insurads.com/bootstrap/FTKOFE24.js"></script>
<!-- End Camelion --><style type="text/css" media='screen'>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</style><script type="text/javascript">
var templateDir = 'https://www.lesiteinfo.com/wp-content/themes/essentiel';
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lesiteinfo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.lesiteinfo.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.lesiteinfo.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '37dc7281-3892-43eb-b500-286115b03e77';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Merci de vous être abonné";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Vous êtes maintenant abonné aux notifications. Vous pouvez vous désabonner à tout moment.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Fermer";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de vous être abonné!";
oneSignal_options['path'] = "https://www.lesiteinfo.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.064b44a8-1dd7-4e10-9d87-452ef5b9c9dd";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Souhaitez-vous recevoir nos dernières infos par notification?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications apparaîtront sur votre bureau';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Les notifications apparaîtront sur votre bureau';
oneSignal_options['promptOptions']['acceptButtonText'] = 'OK';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'Le Site Info';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Souhaitez-vous recevoir nos dernières infos par notification?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de vous être abonné!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer les notifications de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;ABONNER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DÉSABONNER';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour autoriser les notifications:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>var dimensionValue = 'SOME_DIMENSION_VALUE'; ga('set', 'dimension1', "LE SITEINFO");</script>
<script>googletag.pubads().setTargeting("versions","https://www.lesiteinfo.com");</script>
<script>googletag.pubads().setTargeting("hyperlien","293195");</script>
<script>
googletag.pubads().setTargeting("permalinks","https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/");</script>
<script>
googletag.pubads().setTargeting("pubexclu","false");</script>
<script>googletag.pubads().setTargeting("categorys","Maroc");</script>
<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#bb1b22">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#bb1b22">
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#bb1b22">
</head>

<body data-rsssl=1 id="top" class="post-template-default single single-post postid-293195 single-format-standard cookies-not-set singular le-site-info bd on-lightbox sticky-nav-on on-mobile-menu wpb-js-composer js-comp-ver-5.5.5 vc_responsive" >

    
    <!-- /136889141/FR-interstisiel -->
<div id='div-gpt-ad-1514459201997-9' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-9'); });
</script>
</div>
<!--  End Interstisiel -->
<!-- FR-Habillage -->
<script type="text/javascript">
var	A=window.location.href.search("9ww");
var	B=window.location.href.search("9ww");
var	C=window.location.href.search("9ww");
	if(A > -1 || B > -1 || C > -1)  {
tagghbsgmb='div-gpt-ad-1514459201997-7';
document.write('<div id="'+ tagghbsgmb +'">');
googletag.cmd.push(function() { googletag.display(''+ tagghbsgmb +''); });
document.write('</div>');
	}
	else{
tagghb='div-gpt-ad-1514459201997-6';
document.write('<div id="'+ tagghb +'">');
googletag.cmd.push(function() { googletag.display(''+ tagghb +''); });
document.write('</div>');
	}
</script>
</div>

<div class="page-outer" style=" position: relative; overflow: hidden; ">
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="https://www.lesiteinfo.com/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="Rechercher" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-nav-container"><ul id="menu-nav" class="nav-menu main-default-menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a title="A la Une" href="https://www.lesiteinfo.com/">A la Une</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="https://www.lesiteinfo.com/maroc/">Maroc</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.lesiteinfo.com/politique/">Politique</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.lesiteinfo.com/economie/">Economie</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.lesiteinfo.com/sport/">Sport</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.lesiteinfo.com/videos/">Videos</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.lesiteinfo.com/cultures/">Culture</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.lesiteinfo.com/monde/">Monde</a></li>
</ul></div>                
                                                            <div class="menu-top-container"><ul id="menu-top" class="nav-menu"><li id="menu-item-141012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li id="menu-item-141013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li id="menu-item-180833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180833"><a href="https://www.lesiteinfo.com/maroc-pharmacies-de-garde-a-casablanca-rabat/">Pharmacies de garde à Casablanca et Rabat</a></li>
</ul></div>                                    
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-dark of-topbar-mobile">
        <div class="info-wrap">
            <div class="info-inner">

                <span class="today-date"> 2 mai 2020</span>
                                    <div id="top-menu-mob" class="top-menu-mob">
                        <div class="top-mob-btn">
                            <i class="fa fa-bars"></i>
                        </div><!-- .top-mob-btn -->

                        <div class="top-menu-drop">
                            <div class="top-menu-drop-content">

                                                                    <div class="menu-top-container"><ul id="menu-top-1" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180833"><a href="https://www.lesiteinfo.com/maroc-pharmacies-de-garde-a-casablanca-rabat/">Pharmacies de garde à Casablanca et Rabat</a></li>
</ul></div>                                
                            </div><!-- .top-menu-drop-content -->
                        </div><!-- .top-menu-drop -->

                    </div><!-- .top-menu-mob -->

                    <div class="top-menu" id="top-menu">
                                                    <ul id="nav-menu" class="nav-menu">
                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180833"><a href="https://www.lesiteinfo.com/maroc-pharmacies-de-garde-a-casablanca-rabat/">Pharmacies de garde à Casablanca et Rabat</a></li>
                                                            </ul>

                        
                    </div><!-- .top-menu -->
                
                                                    <div class="breaking-news">
                                                    <span class="heading">En Continu: </span>
                                                <ul>
                                                                                        <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/economie/marche-des-changes-le-dirham-quasi-stable-face-a-leuro/" title="Marché des changes : le dirham quasi-stable face à l&#8217;euro">Marché des changes : le dirham quasi-stable face à l&#8217;euro</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/economie/bank-al-maghrib-le-dirham-sapprecie-face-a-leuro/" title="Bank Al-Maghrib : le dirham s&#8217;apprécie face à l&#8217;euro">Bank Al-Maghrib : le dirham s&#8217;apprécie face à l&#8217;euro</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/en-continu/meteo-maroc-les-temperatures-prevues-ce-vendredi-10-avril/" title="Météo Maroc: les températures prévues ce vendredi 10 avril">Météo Maroc: les températures prévues ce vendredi 10 avril</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/maroc/maroc-covid-19-1er-deces-parmi-les-medecins/" title="Maroc/Covid-19: 1er décès parmi les médecins">Maroc/Covid-19: 1er décès parmi les médecins</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/sport/botola-resultats-et-classement-de-la-18e-journee/" title="Botola: résultats et classement de la 18è journée">Botola: résultats et classement de la 18è journée</a></li>
                                                                                </ul>
                    </div><!-- .breaking-news -->

                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="https://www.lesiteinfo.com/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Rechercher" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>            </div><!-- .info-inner -->
        </div><!-- .info-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-center" role="banner">
        <div class="info-wrap">
            <div class="info-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                <a href="http://ar.lesiteinfo.com/" target="_blank" alt="Le Site info Version Arabe" title="Le Site info Version Arabe" style="top: 15px; height: 34px; width: 110px; z-index: 666; cursor: pointer; float: right; font-size: 20px; font-weight: bold; margin-right: 14px; padding: 0px; margin-bottom: 5px; color: red;"><span>النسخة العربية</span></a>
<style>.bg-cover {display: none !important;}</style>

    <div class="logo" style="margin:auto auto auto auto">
        <h2 class="site-title">                                <a href="https://www.lesiteinfo.com/" rel="home">
                <img src="https://www.lesiteinfo.com/wp-content/uploads/2016/03/logo-1.png" alt="Le Site Info" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggshed='div-gpt-ad-1514459201997-8';
document.write('<div id="'+ taggshed +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshed +''); });
document.write('</div>');
	}
	else{
taggshed='div-gpt-ad-1514459201997-11';
document.write('<div id="'+ taggshed +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshed +''); });
document.write('</div>');
		}
</script>
                    </div>
            </div><!-- .info-inner -->
        </div><!-- .info-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-light">

        <div class="info-wrap">
            <div class="info-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                                                            <a class="nav-logo" title="Le Site Info" href="https://www.lesiteinfo.com/">
                                    <img src="https://www.lesiteinfo.com/wp-content/uploads/2016/03/logo2-1.png" width="195" height="50" alt="Le Site Info">
                                </a>
                            
                            <div class="menu-nav-container"><ul id="menu-primary" class=""><li id="menu-item-5" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a title="A la Une" href="https://www.lesiteinfo.com/"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >A la Une</span><span class='info-menu-border-color' style='background: #000000 !important;'></span></a>
<li id="menu-item-6" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/maroc/">  <span class="menu-label" style="" >Maroc</span><span class='info-menu-border-color' style='background: #ff0004 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-2'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/maroc/sommes-versees-a-certains-fonctionnaires-la-direction-des-prisons-met-les-choses-au-clair/' rel='bookmark' title='Sommes versées à certains fonctionnaires: la Direction des prisons met les choses au clair'><img src=https://www.lesiteinfo.com/wp-content/uploads/2019/10/prison-331x219.jpg title='Sommes versées à certains fonctionnaires: la Direction des prisons met les choses au clair' alt='Sommes versées à certains fonctionnaires: la Direction des prisons met les choses au clair' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/maroc/sommes-versees-a-certains-fonctionnaires-la-direction-des-prisons-met-les-choses-au-clair/' rel='bookmark' title='Sommes versées à certains fonctionnaires: la Direction des prisons met les choses au clair'>Sommes versées à certains fonctionnaires: la Direction des prisons met les choses au clair</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/maroc/chu-de-marrakech-covid-19-la-plupart-des-cas-gueris-sont-asymptomatiques/' rel='bookmark' title='CHU de Marrakech/Covid-19: la plupart des cas guéris sont asymptomatiques'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/02/drame-331x219.jpg title='CHU de Marrakech/Covid-19: la plupart des cas guéris sont asymptomatiques' alt='CHU de Marrakech/Covid-19: la plupart des cas guéris sont asymptomatiques' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/maroc/chu-de-marrakech-covid-19-la-plupart-des-cas-gueris-sont-asymptomatiques/' rel='bookmark' title='CHU de Marrakech/Covid-19: la plupart des cas guéris sont asymptomatiques'>CHU de Marrakech/Covid-19: la plupart des cas guéris sont asymptomatiques</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/maroc/covid-19-le-point-sur-la-situation-au-maroc-jusqua-samedi-a-16h00-2/' rel='bookmark' title='Covid-19: le point sur la situation au Maroc jusqu’à samedi à 16h00'><img title='Covid-19: le point sur la situation au Maroc jusqu’à samedi à 16h00' alt='Covid-19: le point sur la situation au Maroc jusqu’à samedi à 16h00' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/05/Covid19-Conference-18-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/05/Covid19-Conference-18-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/maroc/covid-19-le-point-sur-la-situation-au-maroc-jusqua-samedi-a-16h00-2/' rel='bookmark' title='Covid-19: le point sur la situation au Maroc jusqu’à samedi à 16h00'>Covid-19: le point sur la situation au Maroc jusqu’à samedi à 16h00</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/maroc/covid-19-y-a-t-il-vraiment-eu-des-victimes-de-fausses-analyses-au-maroc/' rel='bookmark' title='Covid-19: y a-t-il vraiment eu des victimes de fausses analyses au Maroc?'><img title='Covid-19: y a-t-il vraiment eu des victimes de fausses analyses au Maroc?' alt='Covid-19: y a-t-il vraiment eu des victimes de fausses analyses au Maroc?' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/05/Covid-19-Test-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/05/Covid-19-Test-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/maroc/covid-19-y-a-t-il-vraiment-eu-des-victimes-de-fausses-analyses-au-maroc/' rel='bookmark' title='Covid-19: y a-t-il vraiment eu des victimes de fausses analyses au Maroc?'>Covid-19: y a-t-il vraiment eu des victimes de fausses analyses au Maroc?</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/' rel='bookmark' title='Fès-Meknès/Covid-19: la répartition des cas par ville'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/02/chu-331x219.jpg title='Fès-Meknès/Covid-19: la répartition des cas par ville' alt='Fès-Meknès/Covid-19: la répartition des cas par ville' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/' rel='bookmark' title='Fès-Meknès/Covid-19: la répartition des cas par ville'>Fès-Meknès/Covid-19: la répartition des cas par ville</a></h4></div></div></div></div></div><li id="menu-item-7" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/politique/"> <i class="fa fa fa-university"></i> <span class="menu-label" style="" >Politique</span><span class='info-menu-border-color' style='background: #3d7acc !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-3'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/politique/ce-quil-faut-retenir-de-lallocution-du-ministre-du-travail-a-loccasion-du-1er-mai/' rel='bookmark' title='Ce qu&#8217;il faut retenir de l&#8217;allocution du ministre du Travail à l’occasion du 1er mai'><img title='Ce qu&#8217;il faut retenir de l&#8217;allocution du ministre du Travail à l’occasion du 1er mai' alt='Ce qu&#8217;il faut retenir de l&#8217;allocution du ministre du Travail à l’occasion du 1er mai' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/04/Amkraz-Covid-19-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/04/Amkraz-Covid-19-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/politique/ce-quil-faut-retenir-de-lallocution-du-ministre-du-travail-a-loccasion-du-1er-mai/' rel='bookmark' title='Ce qu&#8217;il faut retenir de l&#8217;allocution du ministre du Travail à l’occasion du 1er mai'>Ce qu&#8217;il faut retenir de l&#8217;allocution du ministre du Travail à l’occasion du 1er mai</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/politique/covid-19-el-othmani-le-maroc-a-donne-lexemple/' rel='bookmark' title='Covid-19/El Othmani: &#8220;Le Maroc a donné l’exemple&#8221;'><img title='Covid-19/El Othmani: &#8220;Le Maroc a donné l’exemple&#8221;' alt='Covid-19/El Othmani: &#8220;Le Maroc a donné l’exemple&#8221;' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/03/elothmani-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/03/elothmani-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/politique/covid-19-el-othmani-le-maroc-a-donne-lexemple/' rel='bookmark' title='Covid-19/El Othmani: &#8220;Le Maroc a donné l’exemple&#8221;'>Covid-19/El Othmani: &#8220;Le Maroc a donné l’exemple&#8221;</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/politique/bourita-participe-a-une-reunion-de-la-ligue-arabe-par-visioconference/' rel='bookmark' title='Bourita participe à une réunion de la Ligue arabe par visioconférence'><img title='Bourita participe à une réunion de la Ligue arabe par visioconférence' alt='Bourita participe à une réunion de la Ligue arabe par visioconférence' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/02/bourita-1-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/02/bourita-1-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/politique/bourita-participe-a-une-reunion-de-la-ligue-arabe-par-visioconference/' rel='bookmark' title='Bourita participe à une réunion de la Ligue arabe par visioconférence'>Bourita participe à une réunion de la Ligue arabe par visioconférence</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/politique/projet-de-loi-22-20-ramid-reagit-a-la-colere-de-la-toile-photos/' rel='bookmark' title='Projet de loi 22.20: Ramid réagit à la colère de la Toile (PHOTOS)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/12/ramid-331x219.jpg title='Projet de loi 22.20: Ramid réagit à la colère de la Toile (PHOTOS)' alt='Projet de loi 22.20: Ramid réagit à la colère de la Toile (PHOTOS)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/politique/projet-de-loi-22-20-ramid-reagit-a-la-colere-de-la-toile-photos/' rel='bookmark' title='Projet de loi 22.20: Ramid réagit à la colère de la Toile (PHOTOS)'>Projet de loi 22.20: Ramid réagit à la colère de la Toile (PHOTOS)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/politique/le-sg-de-la-ligue-arabe-a-envoye-un-message-au-roi-mohammed-vi/' rel='bookmark' title='Le SG de la Ligue arabe a envoyé un message au roi Mohammed VI'><img title='Le SG de la Ligue arabe a envoyé un message au roi Mohammed VI' alt='Le SG de la Ligue arabe a envoyé un message au roi Mohammed VI' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/04/grace-roi-mohammed-6-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/04/grace-roi-mohammed-6-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/politique/le-sg-de-la-ligue-arabe-a-envoye-un-message-au-roi-mohammed-vi/' rel='bookmark' title='Le SG de la Ligue arabe a envoyé un message au roi Mohammed VI'>Le SG de la Ligue arabe a envoyé un message au roi Mohammed VI</a></h4></div></div></div></div></div><li id="menu-item-8" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/economie/"> <i class="fa fa fa-bar-chart"></i> <span class="menu-label" style="" >Economie</span><span class='info-menu-border-color' style='background: #FFA01C !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-4'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/economie/covid-19-au-maroc-la-crise-na-pas-epargne-le-secteur-automobile/' rel='bookmark' title='Covid-19 au Maroc: la crise n&#8217;a pas épargné le secteur automobile'><img title='Covid-19 au Maroc: la crise n&#8217;a pas épargné le secteur automobile' alt='Covid-19 au Maroc: la crise n&#8217;a pas épargné le secteur automobile' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/03/auto-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/03/auto-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/economie/covid-19-au-maroc-la-crise-na-pas-epargne-le-secteur-automobile/' rel='bookmark' title='Covid-19 au Maroc: la crise n&#8217;a pas épargné le secteur automobile'>Covid-19 au Maroc: la crise n&#8217;a pas épargné le secteur automobile</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/economie/office-des-changes-aggravation-du-deficit-commercial-au-t1-2020/' rel='bookmark' title='Office des changes: aggravation du déficit commercial au T1-2020'><img src=https://www.lesiteinfo.com/wp-content/uploads/2019/01/office-changes-925x430-331x219.jpg title='Office des changes: aggravation du déficit commercial au T1-2020' alt='Office des changes: aggravation du déficit commercial au T1-2020' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/economie/office-des-changes-aggravation-du-deficit-commercial-au-t1-2020/' rel='bookmark' title='Office des changes: aggravation du déficit commercial au T1-2020'>Office des changes: aggravation du déficit commercial au T1-2020</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/economie/acceleration-du-credit-bancaire-en-mars-2020-selon-bam/' rel='bookmark' title='Accélération du crédit bancaire en mars 2020, selon BAM'><img title='Accélération du crédit bancaire en mars 2020, selon BAM' alt='Accélération du crédit bancaire en mars 2020, selon BAM' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/03/Bank-Al-Maghrib-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/03/Bank-Al-Maghrib-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/economie/acceleration-du-credit-bancaire-en-mars-2020-selon-bam/' rel='bookmark' title='Accélération du crédit bancaire en mars 2020, selon BAM'>Accélération du crédit bancaire en mars 2020, selon BAM</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/economie/operateurs-touristiques-covid-19-lexecutif-adopte-un-projet-de-loi/' rel='bookmark' title='Opérateurs touristiques/Covid-19: l&#8217;Exécutif adopte un projet de loi'><img title='Opérateurs touristiques/Covid-19: l&#8217;Exécutif adopte un projet de loi' alt='Opérateurs touristiques/Covid-19: l&#8217;Exécutif adopte un projet de loi' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2019/12/Agadir-Tourisme-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2019/12/Agadir-Tourisme-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/economie/operateurs-touristiques-covid-19-lexecutif-adopte-un-projet-de-loi/' rel='bookmark' title='Opérateurs touristiques/Covid-19: l&#8217;Exécutif adopte un projet de loi'>Opérateurs touristiques/Covid-19: l&#8217;Exécutif adopte un projet de loi</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/economie/rma-soutient-ses-entreprises-assurees-ayant-mis-leur-personnel-en-arret-temporaire-de-travail/' rel='bookmark' title='RMA soutient ses entreprises assurées ayant mis leur personnel en arrêt temporaire de travail'><img title='RMA soutient ses entreprises assurées ayant mis leur personnel en arrêt temporaire de travail' alt='RMA soutient ses entreprises assurées ayant mis leur personnel en arrêt temporaire de travail' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/04/RMA-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/04/RMA-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/economie/rma-soutient-ses-entreprises-assurees-ayant-mis-leur-personnel-en-arret-temporaire-de-travail/' rel='bookmark' title='RMA soutient ses entreprises assurées ayant mis leur personnel en arrêt temporaire de travail'>RMA soutient ses entreprises assurées ayant mis leur personnel en arrêt temporaire de travail</a></h4></div></div></div></div></div><li id="menu-item-9" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/sport/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >Sport</span><span class='info-menu-border-color' style='background: #45a11a !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-5'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/sport/france-la-ligue1-sarrete-le-psg-sacre-champion/' rel='bookmark' title='France: la Ligue1 s&#8217;arrête, le PSG sacré champion'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/11/neymar-2-331x219.jpg title='France: la Ligue1 s&#8217;arrête, le PSG sacré champion' alt='France: la Ligue1 s&#8217;arrête, le PSG sacré champion' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/sport/france-la-ligue1-sarrete-le-psg-sacre-champion/' rel='bookmark' title='France: la Ligue1 s&#8217;arrête, le PSG sacré champion'>France: la Ligue1 s&#8217;arrête, le PSG sacré champion</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/sport/le-barca-sur-les-traces-dun-lion-de-latlas/' rel='bookmark' title='Le Barça sur les traces d&#8217;un Lion de l&#8217;Atlas'><img title='Le Barça sur les traces d&#8217;un Lion de l&#8217;Atlas' alt='Le Barça sur les traces d&#8217;un Lion de l&#8217;Atlas' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2019/12/inter-barca-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2019/12/inter-barca-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/sport/le-barca-sur-les-traces-dun-lion-de-latlas/' rel='bookmark' title='Le Barça sur les traces d&#8217;un Lion de l&#8217;Atlas'>Le Barça sur les traces d&#8217;un Lion de l&#8217;Atlas</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/sport/covid-19-world-athletics-cree-un-fonds-sur-proposition-de-hicham-el-guerrouj/' rel='bookmark' title='Covid-19: World Athletics crée un fonds sur proposition de Hicham El Guerrouj'><img src=https://www.lesiteinfo.com/wp-content/uploads/2019/02/guerrouj-1-331x219.jpg title='Covid-19: World Athletics crée un fonds sur proposition de Hicham El Guerrouj' alt='Covid-19: World Athletics crée un fonds sur proposition de Hicham El Guerrouj' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/sport/covid-19-world-athletics-cree-un-fonds-sur-proposition-de-hicham-el-guerrouj/' rel='bookmark' title='Covid-19: World Athletics crée un fonds sur proposition de Hicham El Guerrouj'>Covid-19: World Athletics crée un fonds sur proposition de Hicham El Guerrouj</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/sport/mohamed-nahiri-revient-sur-la-remontada-du-raja-face-au-wydad/' rel='bookmark' title='Mohamed Nahiri revient sur la remontada du Raja face au Wydad'><img title='Mohamed Nahiri revient sur la remontada du Raja face au Wydad' alt='Mohamed Nahiri revient sur la remontada du Raja face au Wydad' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2019/12/nahiri-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2019/12/nahiri-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/sport/mohamed-nahiri-revient-sur-la-remontada-du-raja-face-au-wydad/' rel='bookmark' title='Mohamed Nahiri revient sur la remontada du Raja face au Wydad'>Mohamed Nahiri revient sur la remontada du Raja face au Wydad</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/sport/les-joueurs-dun-club-marocain-sommes-de-liberer-les-appartements-mis-a-leur-disposition/' rel='bookmark' title='Les joueurs d&#8217;un club marocain sommés de libérer les appartements mis à leur disposition'><img src=https://www.lesiteinfo.com/wp-content/uploads/2019/02/foot-331x219.jpg title='Les joueurs d&#8217;un club marocain sommés de libérer les appartements mis à leur disposition' alt='Les joueurs d&#8217;un club marocain sommés de libérer les appartements mis à leur disposition' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/sport/les-joueurs-dun-club-marocain-sommes-de-liberer-les-appartements-mis-a-leur-disposition/' rel='bookmark' title='Les joueurs d&#8217;un club marocain sommés de libérer les appartements mis à leur disposition'>Les joueurs d&#8217;un club marocain sommés de libérer les appartements mis à leur disposition</a></h4></div></div></div></div></div><li id="menu-item-10" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/videos/"> <i class="fa fa fa-youtube-play"></i> <span class="menu-label" style="" >Videos</span><span class='info-menu-border-color' style='background: #e20079 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-6'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/videos/dar-bouazza-la-belle-histoire-dune-passionnee-de-danse-video/' rel='bookmark' title='Dar Bouazza: la belle histoire d&#8217;une passionnée de danse (vidéo)'><img title='Dar Bouazza: la belle histoire d&#8217;une passionnée de danse (vidéo)' alt='Dar Bouazza: la belle histoire d&#8217;une passionnée de danse (vidéo)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2019/12/danse-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2019/12/danse-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/videos/dar-bouazza-la-belle-histoire-dune-passionnee-de-danse-video/' rel='bookmark' title='Dar Bouazza: la belle histoire d&#8217;une passionnée de danse (vidéo)'>Dar Bouazza: la belle histoire d&#8217;une passionnée de danse (vidéo)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/videos/lartiste-a-fait-son-show-a-agadir-video/' rel='bookmark' title='Lartiste a fait son show à Agadir (VIDEO)'><img title='Lartiste a fait son show à Agadir (VIDEO)' alt='Lartiste a fait son show à Agadir (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2019/10/lartiste-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2019/10/lartiste-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/videos/lartiste-a-fait-son-show-a-agadir-video/' rel='bookmark' title='Lartiste a fait son show à Agadir (VIDEO)'>Lartiste a fait son show à Agadir (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/videos/soprano-et-ses-amis-ont-mis-le-feu-a-agadir-video/' rel='bookmark' title='Soprano et ses amis ont mis le feu à Agadir (VIDEO)'><img title='Soprano et ses amis ont mis le feu à Agadir (VIDEO)' alt='Soprano et ses amis ont mis le feu à Agadir (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2019/10/soprano-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2019/10/soprano-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/videos/soprano-et-ses-amis-ont-mis-le-feu-a-agadir-video/' rel='bookmark' title='Soprano et ses amis ont mis le feu à Agadir (VIDEO)'>Soprano et ses amis ont mis le feu à Agadir (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/videos/youssef-el-arabi-a-marque-en-ligue-des-champions-contre-neuer-video/' rel='bookmark' title='Youssef El Arabi a marqué en Ligue des champions contre Neuer (Video)'><img title='Youssef El Arabi a marqué en Ligue des champions contre Neuer (Video)' alt='Youssef El Arabi a marqué en Ligue des champions contre Neuer (Video)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2019/10/youssef-arabi-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2019/10/youssef-arabi-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/videos/youssef-el-arabi-a-marque-en-ligue-des-champions-contre-neuer-video/' rel='bookmark' title='Youssef El Arabi a marqué en Ligue des champions contre Neuer (Video)'>Youssef El Arabi a marqué en Ligue des champions contre Neuer (Video)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/videos/rabat-accueille-les-nouveaux-concepts-store-de-peugeot-citroen-et-ds/' rel='bookmark' title='Rabat accueille les nouveaux concepts store de Peugeot, Citroën ET DS'><img title='Rabat accueille les nouveaux concepts store de Peugeot, Citroën ET DS' alt='Rabat accueille les nouveaux concepts store de Peugeot, Citroën ET DS' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2019/10/ds-sopriam-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2019/10/ds-sopriam-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/videos/rabat-accueille-les-nouveaux-concepts-store-de-peugeot-citroen-et-ds/' rel='bookmark' title='Rabat accueille les nouveaux concepts store de Peugeot, Citroën ET DS'>Rabat accueille les nouveaux concepts store de Peugeot, Citroën ET DS</a></h4></div></div></div></div></div><li id="menu-item-137" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/cultures/"> <i class="fa fa fa-users"></i> <span class="menu-label" style="" >Culture</span><span class='info-menu-border-color' style='background: #0092DB !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-24'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/cultures/salles-fermees-acteurs-et-realisateurs-au-chomage-le-cinema-en-berne-au-maroc/' rel='bookmark' title='Salles fermées, acteurs et réalisateurs au chômage&#8230;le cinéma en berne au Maroc'><img src=https://www.lesiteinfo.com/wp-content/uploads/2016/05/glad-331x219.jpg title='Salles fermées, acteurs et réalisateurs au chômage&#8230;le cinéma en berne au Maroc' alt='Salles fermées, acteurs et réalisateurs au chômage&#8230;le cinéma en berne au Maroc' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/cultures/salles-fermees-acteurs-et-realisateurs-au-chomage-le-cinema-en-berne-au-maroc/' rel='bookmark' title='Salles fermées, acteurs et réalisateurs au chômage&#8230;le cinéma en berne au Maroc'>Salles fermées, acteurs et réalisateurs au chômage&#8230;le cinéma en berne au Maroc</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/cultures/ramadan-2020-ce-qui-vous-attend-sur-2m/' rel='bookmark' title='Ramadan 2020: ce qui vous attend sur 2M'><img title='Ramadan 2020: ce qui vous attend sur 2M' alt='Ramadan 2020: ce qui vous attend sur 2M' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/04/2M-Ramadan-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/04/2M-Ramadan-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/cultures/ramadan-2020-ce-qui-vous-attend-sur-2m/' rel='bookmark' title='Ramadan 2020: ce qui vous attend sur 2M'>Ramadan 2020: ce qui vous attend sur 2M</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/cultures/mawazine-timitar-festival-de-fes-annulations-en-cascade-a-cause-du-coronavirus/' rel='bookmark' title='Mawazine, Timitar, Festival de Fès&#8230;annulations en cascade à cause du Coronavirus'><img src=https://www.lesiteinfo.com/wp-content/uploads/2016/05/mawazine-331x219.jpg title='Mawazine, Timitar, Festival de Fès&#8230;annulations en cascade à cause du Coronavirus' alt='Mawazine, Timitar, Festival de Fès&#8230;annulations en cascade à cause du Coronavirus' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/cultures/mawazine-timitar-festival-de-fes-annulations-en-cascade-a-cause-du-coronavirus/' rel='bookmark' title='Mawazine, Timitar, Festival de Fès&#8230;annulations en cascade à cause du Coronavirus'>Mawazine, Timitar, Festival de Fès&#8230;annulations en cascade à cause du Coronavirus</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/cultures/leila-slimani-en-tournee-au-maroc/' rel='bookmark' title='Leila Slimani en tournée au Maroc'><img src=https://www.lesiteinfo.com/wp-content/uploads/2016/11/slimanix-331x219.jpg title='Leila Slimani en tournée au Maroc' alt='Leila Slimani en tournée au Maroc' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/cultures/leila-slimani-en-tournee-au-maroc/' rel='bookmark' title='Leila Slimani en tournée au Maroc'>Leila Slimani en tournée au Maroc</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/cultures/rabat-lancement-de-lapplication-apprendre-le-francais-avec-tv5monde/' rel='bookmark' title='Rabat: Lancement de l’application &#8220;apprendre le français avec TV5MONDE&#8221;'><img title='Rabat: Lancement de l’application &#8220;apprendre le français avec TV5MONDE&#8221;' alt='Rabat: Lancement de l’application &#8220;apprendre le français avec TV5MONDE&#8221;' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/03/TV5Monde-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/03/TV5Monde-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/cultures/rabat-lancement-de-lapplication-apprendre-le-francais-avec-tv5monde/' rel='bookmark' title='Rabat: Lancement de l’application &#8220;apprendre le français avec TV5MONDE&#8221;'>Rabat: Lancement de l’application &#8220;apprendre le français avec TV5MONDE&#8221;</a></h4></div></div></div></div></div><li id="menu-item-12" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/monde/"> <i class="fa fa fa-globe"></i> <span class="menu-label" style="" >Monde</span><span class='info-menu-border-color' style='background: #d6003d !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-8'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/monde/france-letat-durgence-sanitaire-prolonge-jusquau-24-juillet/' rel='bookmark' title='France: l&#8217;état d&#8217;urgence sanitaire prolongé jusqu&#8217;au 24 juillet'><img title='France: l&#8217;état d&#8217;urgence sanitaire prolongé jusqu&#8217;au 24 juillet' alt='France: l&#8217;état d&#8217;urgence sanitaire prolongé jusqu&#8217;au 24 juillet' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/04/macron-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/04/macron-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/monde/france-letat-durgence-sanitaire-prolonge-jusquau-24-juillet/' rel='bookmark' title='France: l&#8217;état d&#8217;urgence sanitaire prolongé jusqu&#8217;au 24 juillet'>France: l&#8217;état d&#8217;urgence sanitaire prolongé jusqu&#8217;au 24 juillet</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/monde/covid-19-en-espagne-leger-repli-du-nombre-de-deces/' rel='bookmark' title='Covid-19 en Espagne: léger repli du nombre de décès'><img title='Covid-19 en Espagne: léger repli du nombre de décès' alt='Covid-19 en Espagne: léger repli du nombre de décès' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/04/Corona-Masque--331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/04/Corona-Masque--331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/monde/covid-19-en-espagne-leger-repli-du-nombre-de-deces/' rel='bookmark' title='Covid-19 en Espagne: léger repli du nombre de décès'>Covid-19 en Espagne: léger repli du nombre de décès</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/monde/covid-19-en-france-le-point-sur-la-situation/' rel='bookmark' title='Covid-19 en France: le point sur la situation'><img title='Covid-19 en France: le point sur la situation' alt='Covid-19 en France: le point sur la situation' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/04/macron-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/04/macron-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/monde/covid-19-en-france-le-point-sur-la-situation/' rel='bookmark' title='Covid-19 en France: le point sur la situation'>Covid-19 en France: le point sur la situation</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/monde/covid-19-espagne-le-point-sur-la-situation/' rel='bookmark' title='Covid-19/Espagne: le point sur la situation'><img title='Covid-19/Espagne: le point sur la situation' alt='Covid-19/Espagne: le point sur la situation' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/04/Corona-Masque--331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/04/Corona-Masque--331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/monde/covid-19-espagne-le-point-sur-la-situation/' rel='bookmark' title='Covid-19/Espagne: le point sur la situation'>Covid-19/Espagne: le point sur la situation</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/monde/coronavirus-trump-annonce-de-nouvelles-mesures/' rel='bookmark' title='Coronavirus: Trump annonce de nouvelles mesures'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/01/trump-331x219.jpg title='Coronavirus: Trump annonce de nouvelles mesures' alt='Coronavirus: Trump annonce de nouvelles mesures' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/monde/coronavirus-trump-annonce-de-nouvelles-mesures/' rel='bookmark' title='Coronavirus: Trump annonce de nouvelles mesures'>Coronavirus: Trump annonce de nouvelles mesures</a></h4></div></div></div></div></div></ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="info-wrap">
            <div class="container-main">
                <div class="info-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-293195" class="post-id post-293195 post type-post status-publish format-standard has-post-thumbnail hentry category-maroc tag-covid-19 tag-fes-meknes tag-maroc" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2020-05-02</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.lesiteinfo.com/author/ahmed/" title="Articles par LE SITEINFO" rel="author">LE SITEINFO</a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                <header>
                    <h1 itemprop="name" class="entry-title">Fès-Meknès/Covid-19: la répartition des cas par ville</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                Par <a href="https://www.lesiteinfo.com/author/ahmed/" title="">LE SITEINFO </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>2 mai 2020 à 17 h 17</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                <!-- >  -->             </div> <!-- .post-cats-bd -->
        
        
        
        
    </div><!-- .meta-info -->
                    
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('https://twitter.com/share?url=https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/&amp;text=Fès-Meknès/Covid-19:%20la%20répartition%20des%20cas%20par%20ville','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/&amp;text=Fès-Meknès/Covid-19:%20la%20répartition%20des%20cas%20par%20ville">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="whatsapp">
                <a title="whatsapp" onClick="window.open('whatsapp://send?text=https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/&amp;title=Fès-Meknès/Covid-19:%20la%20répartition%20des%20cas%20par%20ville','Whatsapp','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="whatsapp://send?text=https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/&amp;title=Fès-Meknès/Covid-19:%20la%20répartition%20des%20cas%20par%20ville">
                    <i class="fa fa-whatsapp"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('https://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/&amp;name=Fès-Meknès/Covid-19:%20la%20répartition%20des%20cas%20par%20ville','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/&amp;name=Fès-Meknès/Covid-19:%20la%20répartition%20des%20cas%20par%20ville">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>

                <!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/">
                    <i class="fa fa-google-plus"></i>
                </a>-->
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Ffes-meknes-covid-19-la-repartition-des-cas-par-ville%2F&amp;description=F%C3%A8s-Mekn%C3%A8s%2FCovid-19%3A+la+r%C3%A9partition+des+cas+par+ville&amp;media=https%3A%2F%2Fwww.lesiteinfo.com%2Fwp-content%2Fuploads%2F2018%2F02%2Fchu.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                <div id="articleTop-ads" class="articleTop-ads">
            
                <center><!-- /136889141/FR-300*250-TOP-Article -->
<div id='div-gpt-ad-1514459201997-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-1'); });
</script>
</div></center>
                    </div>
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="https://www.lesiteinfo.com/wp-content/uploads/2018/02/chu.jpg" rel="bookmark">
                                <img width="660" height="330" src="https://www.lesiteinfo.com/wp-content/uploads/2018/02/chu.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/02/chu.jpg 660w, https://www.lesiteinfo.com/wp-content/uploads/2018/02/chu-200x100.jpg 200w, https://www.lesiteinfo.com/wp-content/uploads/2018/02/chu-200x100@2x.jpg 400w" sizes="(max-width: 660px) 100vw, 660px" itemprop="image" />                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <p>19 nouvelles rémissions du coronavirus (Covid-19) ont été enregistrées dans la région Fès-Meknès au cours des dernières 24 heures, apprend-on auprès de la direction régionale de la santé (DRS).</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73967/tag"></script>
<!-- /136889141/FR-Milieu-1 -->
<center>
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggm1='div-gpt-ad-1514459201997-12';
document.write('<div id="'+ taggm1 +'"  style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm1 +''); });
document.write('</div>');
	}
	else{
taggm1='div-gpt-ad-1514459201997-16';
document.write('<div id="'+ taggm1 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm1 +''); });
document.write('</div>');
		}
</script></center>
<style> .post-content-bd { padding: 10px !important; } </style></div>

<p>Ce chiffre porte à 237 le nombre des personnes déclarées rétablies dans la région, alors que les décès se sont stabilisés à 25 cas, selon le bilan communiqué, samedi à 16H00, par la DRS de Fès-Meknès.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script>
var d = new Date();
document.write('<center>\n<'+'script type="text/javascript" src="https://links.lesiteinfo.com/js/frpub.js?q='+ d.getTime() +'"><'+'/script>\n</center>');
</script>
<!-- /136889141/FR-Milieu-2 -->
 <center>
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggm2='div-gpt-ad-1514459201997-13';
document.write('<div id="'+ taggm2 +'" style="margin: auto;margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm2 +''); });
document.write('</div>');
	}
	else{
taggm2='div-gpt-ad-1514459201997-17';
document.write('<div id="'+ taggm2 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm2 +''); });
document.write('</div>');
		}
</script></center> 
</div>

<p>Par ailleurs, 11 nouveaux cas d&#8217;infection au coronavirus ont été confirmés dans la région Fès-Meknès jusqu’à samedi à 16H00, portant à 584 le nombre total des contaminations dans la région. Toutes les nouvelles infections ont été recensées à Fès, précise-t-on de même source.</p>
<p>L&#8217;ensemble des contamination recensées, jusqu&#8217;à présent, dans la région ont été enregistrées à Fès (376), Meknès (109), Taza (52), Ifrane (20), Taounate (7), Sefrou (14), Moulay Yaacoub (5) et El Hajeb (01). En ce qui concerne la province de Boulemane, elle n’a enregistré aucun cas jusqu’à présent.</p>
<p>Au niveau national, 160 nouveaux cas d&#8217;infection au coronavirus ont été confirmés jusqu&#8217;à samedi à 16H00, portant à 4.729 le nombre total des cas de contamination.</p>
<p>M.S. (avec MAP)</p>
                
                

            </div><!-- .post-content-bd -->
                       <!-- /136889141/dailymotion --><center>
<div id='div-gpt-ad-1587486211727-0' >
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587486211727-0'); });
  </script>
</div></center>     <!-- /136889141/dailymotion -->

<!-- /136889141/FR-Milieu-3 --><center>
<div id='div-gpt-ad-1514459201997-14' style='margin-top: -10px;/* margin-bottom: 10px; */'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-14'); });
</script>
</div></center><!-- /136889141/FR-Milieu-3 -->

            <footer>
                <div class="cf"></div><div class="post-tags-bd"><span>Mots clés</span><a href="https://www.lesiteinfo.com/tag/covid-19/" rel="tag">COVID-19</a><a href="https://www.lesiteinfo.com/tag/fes-meknes/" rel="tag">Fès-Meknès</a><a href="https://www.lesiteinfo.com/tag/maroc/" rel="tag">Maroc</a></div><div class="cf"></div>                </footer>
                </article>
                
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('https://twitter.com/share?url=https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/&amp;text=Fès-Meknès/Covid-19:%20la%20répartition%20des%20cas%20par%20ville','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/&amp;text=Fès-Meknès/Covid-19:%20la%20répartition%20des%20cas%20par%20ville">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="whatsapp">
                <a title="whatsapp" onClick="window.open('whatsapp://send?text=https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/&amp;title=Fès-Meknès/Covid-19:%20la%20répartition%20des%20cas%20par%20ville','Whatsapp','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="whatsapp://send?text=https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/&amp;title=Fès-Meknès/Covid-19:%20la%20répartition%20des%20cas%20par%20ville">
                    <i class="fa fa-whatsapp"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('https://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/&amp;name=Fès-Meknès/Covid-19:%20la%20répartition%20des%20cas%20par%20ville','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/&amp;name=Fès-Meknès/Covid-19:%20la%20répartition%20des%20cas%20par%20ville">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>

                <!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/">
                    <i class="fa fa-google-plus"></i>
                </a>-->
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Ffes-meknes-covid-19-la-repartition-des-cas-par-ville%2F&amp;description=F%C3%A8s-Mekn%C3%A8s%2FCovid-19%3A+la+r%C3%A9partition+des+cas+par+ville&amp;media=https%3A%2F%2Fwww.lesiteinfo.com%2Fwp-content%2Fuploads%2F2018%2F02%2Fchu.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                 <!-- ADS articleBottom Ads --> 
        <div id="articleBottom-ads" class="articleBottom-ads">
            
                <center>
<!-- /136889141/FR-300*250-Fin-Article -->
<div id='div-gpt-ad-1514459201997-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-0'); });
</script>
</div></center>
                    </div>                
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="https://www.lesiteinfo.com/maroc/maroc-covid-19-le-taux-de-letalite-reste-stable-el-youbi/" rel="prev"><span>Article précédent</span> Maroc/Covid-19: le taux de létalité reste stable (El Youbi)</a>                        </div>
                        <div class="post-nav-next">
                            <a href="https://www.lesiteinfo.com/maroc/covid-19-y-a-t-il-vraiment-eu-des-victimes-de-fausses-analyses-au-maroc/" rel="next"><span>﻿Article suivant</span> Covid-19: y a-t-il vraiment eu des victimes de fausses analyses au Maroc?</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                
                        <div class="cf"></div>
        

<!-- Widget Postquare Article --> 
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
        

<div class="post-related-bd">
            <div class="title-bd">
                <h3>
                    Articles similaires                </h3>
            </div><!-- .title-bd -->

            <section id="related-posts">
                <div class="related-inner">
                    
                        <div class="related-row">
                        <div data-val="293211" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/sommes-versees-a-certains-fonctionnaires-la-direction-des-prisons-met-les-choses-au-clair/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2019/10/prison-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/sommes-versees-a-certains-fonctionnaires-la-direction-des-prisons-met-les-choses-au-clair/" title="Sommes versées à certains fonctionnaires: la Direction des prisons met les choses au clair" rel="bookmark">Sommes versées à certains fonctionnaires: la Direction des prisons met les choses au clair</a></h3>
                                <span class="ws-info"><span>2 mai 2020 à 20 h 47</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="293207" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/chu-de-marrakech-covid-19-la-plupart-des-cas-gueris-sont-asymptomatiques/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2018/02/drame-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/chu-de-marrakech-covid-19-la-plupart-des-cas-gueris-sont-asymptomatiques/" title="CHU de Marrakech/Covid-19: la plupart des cas guéris sont asymptomatiques" rel="bookmark">CHU de Marrakech/Covid-19: la plupart des cas guéris sont asymptomatiques</a></h3>
                                <span class="ws-info"><span>2 mai 2020 à 18 h 28</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="293202" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/covid-19-le-point-sur-la-situation-au-maroc-jusqua-samedi-a-16h00-2/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2020/05/Covid19-Conference-18-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/05/Covid19-Conference-18-331x219.jpg 331w, https://www.lesiteinfo.com/wp-content/uploads/2020/05/Covid19-Conference-18-331x219@2x.jpg 662w" sizes="(max-width: 331px) 100vw, 331px" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/covid-19-le-point-sur-la-situation-au-maroc-jusqua-samedi-a-16h00-2/" title="Covid-19: le point sur la situation au Maroc jusqu’à samedi à 16h00" rel="bookmark">Covid-19: le point sur la situation au Maroc jusqu’à samedi à 16h00</a></h3>
                                <span class="ws-info"><span>2 mai 2020 à 18 h 09</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                            
                        <div class="related-row">
                        <div data-val="293198" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/covid-19-y-a-t-il-vraiment-eu-des-victimes-de-fausses-analyses-au-maroc/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2020/05/Covid-19-Test-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/05/Covid-19-Test-331x219.jpg 331w, https://www.lesiteinfo.com/wp-content/uploads/2020/05/Covid-19-Test-331x219@2x.jpg 662w" sizes="(max-width: 331px) 100vw, 331px" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/covid-19-y-a-t-il-vraiment-eu-des-victimes-de-fausses-analyses-au-maroc/" title="Covid-19: y a-t-il vraiment eu des victimes de fausses analyses au Maroc?" rel="bookmark">Covid-19: y a-t-il vraiment eu des victimes de fausses analyses au Maroc?</a></h3>
                                <span class="ws-info"><span>2 mai 2020 à 17 h 44</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="293192" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/maroc-covid-19-le-taux-de-letalite-reste-stable-el-youbi/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2020/05/Covid-Map-51-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/05/Covid-Map-51-331x219.jpg 331w, https://www.lesiteinfo.com/wp-content/uploads/2020/05/Covid-Map-51-331x219@2x.jpg 662w" sizes="(max-width: 331px) 100vw, 331px" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/maroc-covid-19-le-taux-de-letalite-reste-stable-el-youbi/" title="Maroc/Covid-19: le taux de létalité reste stable (El Youbi)" rel="bookmark">Maroc/Covid-19: le taux de létalité reste stable (El Youbi)</a></h3>
                                <span class="ws-info"><span>2 mai 2020 à 17 h 12</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="293181" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/une-equipe-de-paleontologues-fait-une-importante-decouverte-au-maroc/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2020/05/Spinosaurus-aegyptiacus-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/05/Spinosaurus-aegyptiacus-331x219.jpg 331w, https://www.lesiteinfo.com/wp-content/uploads/2020/05/Spinosaurus-aegyptiacus-331x219@2x.jpg 662w" sizes="(max-width: 331px) 100vw, 331px" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/une-equipe-de-paleontologues-fait-une-importante-decouverte-au-maroc/" title="Une équipe de paléontologues fait une importante découverte au Maroc" rel="bookmark">Une équipe de paléontologues fait une importante découverte au Maroc</a></h3>
                                <span class="ws-info"><span>2 mai 2020 à 16 h 28</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                            
                        <div class="related-row">
                        <div data-val="293176" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/maroc-covid-19-160-nouveaux-cas-173-nouvelles-guerisons/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2020/05/Covid19-Conference-17-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/05/Covid19-Conference-17-331x219.jpg 331w, https://www.lesiteinfo.com/wp-content/uploads/2020/05/Covid19-Conference-17-331x219@2x.jpg 662w" sizes="(max-width: 331px) 100vw, 331px" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/maroc-covid-19-160-nouveaux-cas-173-nouvelles-guerisons/" title="Maroc/Covid-19: 160 nouveaux cas, 173 nouvelles guérisons" rel="bookmark">Maroc/Covid-19: 160 nouveaux cas, 173 nouvelles guérisons</a></h3>
                                <span class="ws-info"><span>2 mai 2020 à 16 h 10</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="293172" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/ouverture-des-mosquees-reprise-des-vols-nouvelles-intox-autour-du-covid-19-au-maroc/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2019/12/mosquee-1-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/ouverture-des-mosquees-reprise-des-vols-nouvelles-intox-autour-du-covid-19-au-maroc/" title="Ouverture des mosquées, reprise des vols&#8230;: nouvelles intox autour du Covid-19 au Maroc" rel="bookmark">Ouverture des mosquées, reprise des vols&#8230;: nouvelles intox autour du Covid-19 au Maroc</a></h3>
                                <span class="ws-info"><span>2 mai 2020 à 15 h 15</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="293169" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/covid-19-9-nouvelles-remissions-dans-la-region-de-tanger-110-au-total/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2020/04/Kortobi-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/04/Kortobi-331x219.jpg 331w, https://www.lesiteinfo.com/wp-content/uploads/2020/04/Kortobi-331x219@2x.jpg 662w" sizes="(max-width: 331px) 100vw, 331px" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/covid-19-9-nouvelles-remissions-dans-la-region-de-tanger-110-au-total/" title="Covid-19: 9 nouvelles rémissions dans la région de Tanger, 110 au total" rel="bookmark">Covid-19: 9 nouvelles rémissions dans la région de Tanger, 110 au total</a></h3>
                                <span class="ws-info"><span>2 mai 2020 à 14 h 45</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                                                                </div>
            </section>

        </div>
        <div class="cf"></div>
        <!-- .post-related-bd -->
                

            
            
<div id="disqus_thread"></div>
        
                <section id="bdCheckAlso" class="bdCheckAlso-right">
            <div class="title-bd">
                <h3>
                    Suggestions d’articles                </h3>
                <div class="title-line"></div>
                <a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
            </div>

                            <div class="check-also-post">
                                            <div class="check-also-thumb" style="background-image:url(https://www.lesiteinfo.com/wp-content/uploads/2018/02/drame-331x219.jpg);"></div>
                    
                    <h2 class="post-title"><a href="https://www.lesiteinfo.com/maroc/chu-de-marrakech-covid-19-la-plupart-des-cas-gueris-sont-asymptomatiques/" rel="bookmark">CHU de Marrakech/Covid-19: la plupart des cas guéris sont asymptomatiques</a></h2>
                    <p>Neuf patients complètement guéris du nouveau coronavirus (Covid-19) ont quitté, samedi, le Centre Hospitalier Universitaire (CHU) Mohammed VI de Marrakech.
</p>
                </div>
                    </section>
            <div class="cf"></div>
</div><!-- #content -->
<div id="sidebar" class="theia_sticky">
    <div class="theiaStickySidebar">

    <section id="text-15" class="single-widget widget widget-main widget_text">			<div class="textwidget"><!-- /136889141/FR-300*600 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {

	}
	else{
tagga1='div-gpt-ad-1514723309394-0';
document.write('<div id="'+ tagga1 +'">');
googletag.cmd.push(function() { googletag.display(''+ tagga1 +''); });
document.write('</div>');
		}
</script></div>
		</section><section id="media_image-2" class="single-widget widget widget-main widget_media_image"><div class="widget-title widget-sidebar-title"><h3 class="">Profitez de tous nos contenus Gratuitement!</h3></div><figure style="width: 822px" class="wp-caption alignnone"><a href="https://lesecoplus.com/"><img class="image " src="https://lesecoplus.com/backend/lastimg" alt="Cliquez ICI pour recevoir votre Numéro LESECO Gratuitement" width="822" height="1106" /></a><figcaption class="wp-caption-text">Cliquez ICI pour recevoir votre Numéro LESECO Gratuitement</figcaption></figure></section><section id="text-18" class="single-widget widget widget-main widget_text">			<div class="textwidget"><div id='div-gpt-ad-1514459201997-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-4'); });
</script>
</div></center></div>
		</section><section id="bd-cate-posts-7" class="single-widget widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">Les articles à la une</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/sommes-versees-a-certains-fonctionnaires-la-direction-des-prisons-met-les-choses-au-clair/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2019/10/prison-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2019/10/prison-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2019/10/prison-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/sommes-versees-a-certains-fonctionnaires-la-direction-des-prisons-met-les-choses-au-clair/" title="Sommes versées à certains fonctionnaires: la Direction des prisons met les choses au clair" rel="bookmark">Sommes versées à certains fonctionnaires: la Direction des prisons met les choses au clair</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>2 mai 2020 à 20 h 47</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/chu-de-marrakech-covid-19-la-plupart-des-cas-gueris-sont-asymptomatiques/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/02/drame-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/02/drame-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/02/drame-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/chu-de-marrakech-covid-19-la-plupart-des-cas-gueris-sont-asymptomatiques/" title="CHU de Marrakech/Covid-19: la plupart des cas guéris sont asymptomatiques" rel="bookmark">CHU de Marrakech/Covid-19: la plupart des cas guéris sont asymptomatiques</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>2 mai 2020 à 18 h 28</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/covid-19-le-point-sur-la-situation-au-maroc-jusqua-samedi-a-16h00-2/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2020/05/Covid19-Conference-18-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/05/Covid19-Conference-18-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2020/05/Covid19-Conference-18-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/covid-19-le-point-sur-la-situation-au-maroc-jusqua-samedi-a-16h00-2/" title="Covid-19: le point sur la situation au Maroc jusqu’à samedi à 16h00" rel="bookmark">Covid-19: le point sur la situation au Maroc jusqu’à samedi à 16h00</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>2 mai 2020 à 18 h 09</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/covid-19-y-a-t-il-vraiment-eu-des-victimes-de-fausses-analyses-au-maroc/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2020/05/Covid-19-Test-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/05/Covid-19-Test-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2020/05/Covid-19-Test-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/covid-19-y-a-t-il-vraiment-eu-des-victimes-de-fausses-analyses-au-maroc/" title="Covid-19: y a-t-il vraiment eu des victimes de fausses analyses au Maroc?" rel="bookmark">Covid-19: y a-t-il vraiment eu des victimes de fausses analyses au Maroc?</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>2 mai 2020 à 17 h 44</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/02/chu-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/02/chu-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/02/chu-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/" title="Fès-Meknès/Covid-19: la répartition des cas par ville" rel="bookmark">Fès-Meknès/Covid-19: la répartition des cas par ville</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>2 mai 2020 à 17 h 17</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/maroc-covid-19-le-taux-de-letalite-reste-stable-el-youbi/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2020/05/Covid-Map-51-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/05/Covid-Map-51-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2020/05/Covid-Map-51-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/maroc-covid-19-le-taux-de-letalite-reste-stable-el-youbi/" title="Maroc/Covid-19: le taux de létalité reste stable (El Youbi)" rel="bookmark">Maroc/Covid-19: le taux de létalité reste stable (El Youbi)</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>2 mai 2020 à 17 h 12</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/une-equipe-de-paleontologues-fait-une-importante-decouverte-au-maroc/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2020/05/Spinosaurus-aegyptiacus-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/05/Spinosaurus-aegyptiacus-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2020/05/Spinosaurus-aegyptiacus-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/une-equipe-de-paleontologues-fait-une-importante-decouverte-au-maroc/" title="Une équipe de paléontologues fait une importante découverte au Maroc" rel="bookmark">Une équipe de paléontologues fait une importante découverte au Maroc</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>2 mai 2020 à 16 h 28</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/maroc-covid-19-160-nouveaux-cas-173-nouvelles-guerisons/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2020/05/Covid19-Conference-17-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/05/Covid19-Conference-17-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2020/05/Covid19-Conference-17-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/maroc-covid-19-160-nouveaux-cas-173-nouvelles-guerisons/" title="Maroc/Covid-19: 160 nouveaux cas, 173 nouvelles guérisons" rel="bookmark">Maroc/Covid-19: 160 nouveaux cas, 173 nouvelles guérisons</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>2 mai 2020 à 16 h 10</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="email-subscribers-3" class="single-widget widget widget-main widget_text elp-widget"><div class="widget-title widget-sidebar-title"><h3 class="">Inscrivez-vous à la newsletter</h3></div>
		<div>
						<div class="es_msg"><span id="es_msg"></span></div>
						
			<div class="es_textbox">
				<input class="es_textbox_class"  placeholder="Votre e-mail"  name="es_txt_email" id="es_txt_email" onkeypress="if(event.keyCode==13) es_submit_page('https://www.lesiteinfo.com')" value="" maxlength="225" style="margin-top: 9px;width: 67%;" type="text">
                <input class="es_textbox_button" name="es_txt_button" id="es_txt_button" onClick="validatee()" value="Je m'inscris" style="cursor: pointer;" type="button">
			</div>
            <script type=text/javascript>
function validatee(){
if (remember.checked == 1){
 return es_submit_page('https://www.lesiteinfo.com') ;
}else{
alert("Merci de cocher les conditions.")
}
}
</script>
<p style=" margin-bottom: 0px !important; color: red; ">
<input id="remember" name="remember" type="checkbox" style=" border: 1px solid #b4b9be; background: #fff; color: #555; clear: none; cursor: pointer; display: inline-block; line-height: 0; height: 16px; margin: -4px 4px 0 0; outline: 0; padding: 0!important; text-align: center; vertical-align: middle; width: 16px; min-width: 16px; "><em>En cochant cette case, vous acceptez que vos données soient enregistrées et traitées et vous acceptez que suite a la loi 0908, vous avez un droit d’accès, d’opposition et de rectification sur vos données.</em></p>
							<input name="es_txt_name" id="es_txt_name" value="" type="hidden">
						<input name="es_txt_group" id="es_txt_group" value="" type="hidden">
		</div>
		</section><section id="social-links-3" class="widget widget-main social-links-widget">        <div class="sl-widget-inner">
            <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>        </div>
        </section><section id="text-8" class="single-widget widget widget-main widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=789019781226120";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" style="margin-bottom:20px;" data-href="https://www.facebook.com/lesiteinfo/?fref=ts"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lesiteinfo/?fref=ts"><a href="https://www.facebook.com/lesiteinfo/?fref=ts">Le Site info</a></blockquote></div></div></div>
		</section><section id="timeline-widget-4" class="single-widget widget widget-main timeline-widget"><div class="widget-title widget-sidebar-title"><h3 class="">En Continu</h3></div>        <ul class="timeline-wrap">
                    <li class="timeline-article bd-uid1,2">
            <a itemprop="url" href="https://www.lesiteinfo.com/maroc/sommes-versees-a-certains-fonctionnaires-la-direction-des-prisons-met-les-choses-au-clair/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>2 mai 2020 à 20 h 47</span></span>
                <h3 itemprop="name" class="timeline-article-title">Sommes versées à certains fonctionnaires: la Direction des prisons met les choses au clair</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1,2">
            <a itemprop="url" href="https://www.lesiteinfo.com/maroc/chu-de-marrakech-covid-19-la-plupart-des-cas-gueris-sont-asymptomatiques/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>2 mai 2020 à 18 h 28</span></span>
                <h3 itemprop="name" class="timeline-article-title">CHU de Marrakech/Covid-19: la plupart des cas guéris sont asymptomatiques</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1,2">
            <a itemprop="url" href="https://www.lesiteinfo.com/maroc/covid-19-le-point-sur-la-situation-au-maroc-jusqua-samedi-a-16h00-2/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>2 mai 2020 à 18 h 09</span></span>
                <h3 itemprop="name" class="timeline-article-title">Covid-19: le point sur la situation au Maroc jusqu’à samedi à 16h00</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1,2">
            <a itemprop="url" href="https://www.lesiteinfo.com/maroc/covid-19-y-a-t-il-vraiment-eu-des-victimes-de-fausses-analyses-au-maroc/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>2 mai 2020 à 17 h 44</span></span>
                <h3 itemprop="name" class="timeline-article-title">Covid-19: y a-t-il vraiment eu des victimes de fausses analyses au Maroc?</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1,2">
            <a itemprop="url" href="https://www.lesiteinfo.com/maroc/fes-meknes-covid-19-la-repartition-des-cas-par-ville/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>2 mai 2020 à 17 h 17</span></span>
                <h3 itemprop="name" class="timeline-article-title">Fès-Meknès/Covid-19: la répartition des cas par ville</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            </ul>
        <!-- .timeline-wrap -->
        </section><section id="text-21" class="single-widget widget widget-main widget_text">			<div class="textwidget"></div>
		</section><section id="bd-cate-posts-4" class="single-widget widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">Chroniques</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/coronavirus-au-maroc-la-crise-naura-pas-ete-fatale-a-tous-les-secteurs/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2020/04/casa-2-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/04/casa-2-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2020/04/casa-2-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/coronavirus-au-maroc-la-crise-naura-pas-ete-fatale-a-tous-les-secteurs/" title="Coronavirus au Maroc : la crise n&#8217;aura pas été fatale à tous les secteurs" rel="bookmark">Coronavirus au Maroc : la crise n&#8217;aura pas été fatale à tous les secteurs</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>26 avril 2020 à 12 h 24</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/quels-sont-les-effets-de-la-nicotine-sur-le-coronavirus/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2017/05/cigarette-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2017/05/cigarette-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2017/05/cigarette-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/quels-sont-les-effets-de-la-nicotine-sur-le-coronavirus/" title="Quels sont les effets de la nicotine sur le coronavirus ?" rel="bookmark">Quels sont les effets de la nicotine sur le coronavirus ?</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>26 avril 2020 à 12 h 15</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/cultures/salles-fermees-acteurs-et-realisateurs-au-chomage-le-cinema-en-berne-au-maroc/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2016/05/glad-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2016/05/glad-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2016/05/glad-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/cultures/salles-fermees-acteurs-et-realisateurs-au-chomage-le-cinema-en-berne-au-maroc/" title="Salles fermées, acteurs et réalisateurs au chômage&#8230;le cinéma en berne au Maroc" rel="bookmark">Salles fermées, acteurs et réalisateurs au chômage&#8230;le cinéma en berne au Maroc</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>26 avril 2020 à 12 h 09</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/mission-francaise-le-maintien-des-frais-de-scolarite-fait-polemique/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/11/lyautey-1-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/11/lyautey-1-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/11/lyautey-1-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/mission-francaise-le-maintien-des-frais-de-scolarite-fait-polemique/" title="Mission française : le maintien des frais de scolarité fait polémique" rel="bookmark">Mission française : le maintien des frais de scolarité fait polémique</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>19 avril 2020 à 13 h 02</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/apres-la-crise-il-faudra-repenser-le-tourisme-au-maroc/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2016/03/hotel-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2016/03/hotel-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2016/03/hotel-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/apres-la-crise-il-faudra-repenser-le-tourisme-au-maroc/" title="Après la crise, il faudra repenser le tourisme au Maroc" rel="bookmark">Après la crise, il faudra repenser le tourisme au Maroc</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>19 avril 2020 à 11 h 38</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="text-13" class="single-widget widget widget-main widget_text">			<div class="textwidget"></div>
		</section>    </div>
</div>
<!-- #sidebar -->                </div>
            </div><!-- .container-main -->
        </div><!-- .info-wrap -->
    </div><!-- #main -->




    <div class="cf"></div><div class="info-wrap">
        <div class="info-inner">
            <div id="footer-ads" class="footer-ads">
            
                <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
  
  tagfooter='div-gpt-ad-1516964213132-0';
document.write('<div style=" position: fixed; bottom: 0; width: 100%; z-index: 99; "><div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div></div>');

	}
	else{
tagfooter='div-gpt-ad-1514459201997-18';
document.write('<div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div>');
		}
</script>
                    </div>        </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="info-wrap">
                <div class="info-inner">

                                            <div class="footer-left">
                            © CROSS WORD 2016                        </div>
                    <!-- .footer-left-->

                                            <div class="footer-right">
                            <div class="menu-footer-container"><ul id="menu-footer" class="nav-menu"><li id="menu-item-180834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180834"><a href="https://www.lesiteinfo.com/maroc-pharmacies-de-garde-a-casablanca-rabat/">Pharmacies de garde à Casablanca et Rabat</a></li>
<li id="menu-item-140830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140830"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li id="menu-item-140825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140825"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li id="menu-item-64484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64484"><a href="https://www.lesiteinfo.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901"><a href="https://www.lesiteinfo.com/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="https://www.lesiteinfo.com/contact/">Contact</a></li>
</ul></div>                        </div>
                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
</script><!-- Debut New Habillage--> 
<style>div#div-gpt-ad-1559657197230-0{overflow: hidden; position: absolute; width: 1412px; height: 950px; top: 0px; left: 50%; margin-left: -703px; z-index: 2;}</style>
<div><!-- /136889141/new-habillage --> <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
}
else{
taggshednhb='div-gpt-ad-1559657197230-0';
document.write('<div id="'+ taggshednhb +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshednhb +''); });
document.write('</div>');
}
</script></div>

<style> #page.boxed {  z-index: 3 !important; } aside.bd-MobileSiderbar.bd-MobileSiderbarShow {
    z-index: 4 !important;
}   </style>  
<!-- END New Habillage--> 
<!-- /136889141/FR-interstisiel -->
<div id='div-gpt-ad-1514459201997-9' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-9'); });
</script>
</div>
<!--  End Interstisiel -->
  <script type="text/javascript">
document.write('<div id="interstitiel-new" style=" position: fixed;text-align: center; width: 100%; z-index: 99;line-height:29px; display: block ; margin: 0 auto 0 auto ; "><div id="div-gpt-ad-1558007673810-0">');
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558007673810-0'); });
document.write('</div></div>');
var browser_width = (window.parent.innerWidth > 0) ? window.parent.innerWidth : screen.width;

var source_width 			= "400";
var source_height 			=  "400";  
var browser_height = (window.parent.innerHeight > 0) ? window.parent.innerHeight : screen.height;
var space_top = (browser_height - source_height + 30) /2;
var foor = window.parent.document.getElementById("interstitiel-new");
foor.style["top"] =  space_top + "px";
var container_close_sec 	        = "12";
var closeTime 				= container_close_sec * 1000;
setTimeout("parent.close_mobile_newinters()", closeTime);

function close_mobile_newinters()
{
window.parent.document.getElementById("interstitiel-new").style.display = "none";
}</script>

<!-- Footer Taboola--> 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- END Footer Taboola--> 
<script>document.getElementById("google_ads_iframe_/136889141/dailymotion_0").style.width = "100%"; </script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"c7ed4f3859"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lesiteinfo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lesiteinfo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"293195 https:\/\/www.lesiteinfo.com\/?p=293195","disqusShortname":"lesiteinfo","disqusTitle":"F\u00e8s-Mekn\u00e8s\/Covid-19: la r\u00e9partition des cas par ville","disqusUrl":"https:\/\/www.lesiteinfo.com\/maroc\/fes-meknes-covid-19-la-repartition-des-cas-par-ville\/","postId":"293195"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/all-min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/sticky-min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultats trouv\u00e9s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/main.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/search.js'></script>

		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">En poursuivant votre navigation sur ce site, vous acceptez nos <a href="https://www.lesiteinfo.com/mentions-legales/#cgv" style="color: red;font-weight: bold">CGV</a> et l’utilisation de cookies pour vous garantir la meilleure expérience sur notre site.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.lesiteinfo.com/confidentialite/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">En savoir plus</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>