<!doctype html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="robots" content="noodp"/>
<meta name="googlebot" content="noodp">
<meta name="googlebot-news" content="noodp">

<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.lesiteinfo.com/xmlrpc.php">
<title>Coronavirus: le wali de Marrakech a pris une nouvelle décision</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Cette décision, dont la mise en oeuvre a été confiée aux autorités locales, aux services sécuritaires et à la Gendarmerie royale, s’inscrit dans le cadre des mesures préventives visant à enrayer la propagation du coronavirus (Covid-19)."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lesiteinfo.com/maroc/coronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus: le wali de Marrakech a pris une nouvelle décision" />
<meta property="og:description" content="Cette décision, dont la mise en oeuvre a été confiée aux autorités locales, aux services sécuritaires et à la Gendarmerie royale, s’inscrit dans le cadre des mesures préventives visant à enrayer la propagation du coronavirus (Covid-19)." />
<meta property="og:url" content="https://www.lesiteinfo.com/maroc/coronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision/" />
<meta property="og:site_name" content="Le Site Info" />
<meta property="article:publisher" content="https://www.facebook.com/lesiteinfo/" />
<meta property="article:tag" content="bicyclettes" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="Marrakech" />
<meta property="article:tag" content="motos" />
<meta property="article:tag" content="triporteurs" />
<meta property="article:section" content="Maroc" />
<meta property="article:published_time" content="2020-03-30T18:01:58+00:00" />
<meta property="article:modified_time" content="2020-03-30T18:01:45+00:00" />
<meta property="og:updated_time" content="2020-03-30T18:01:45+00:00" />
<meta property="og:image" content="https://www.lesiteinfo.com/wp-content/uploads/2020/03/Kech-Moto-1.jpg" />
<meta property="og:image:secure_url" content="https://www.lesiteinfo.com/wp-content/uploads/2020/03/Kech-Moto-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Cette décision, dont la mise en oeuvre a été confiée aux autorités locales, aux services sécuritaires et à la Gendarmerie royale, s’inscrit dans le cadre des mesures préventives visant à enrayer la propagation du coronavirus (Covid-19)." />
<meta name="twitter:title" content="Coronavirus: le wali de Marrakech a pris une nouvelle décision" />
<meta name="twitter:site" content="@LeSiteInfo" />
<meta name="twitter:image" content="https://www.lesiteinfo.com/wp-content/uploads/2020/03/Kech-Moto-1.jpg" />
<meta name="twitter:creator" content="@LeSiteInfo" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Flux" href="https://www.lesiteinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Flux des commentaires" href="https://www.lesiteinfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Coronavirus: le wali de Marrakech a pris une nouvelle décision Flux des commentaires" href="https://www.lesiteinfo.com/maroc/coronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lesiteinfo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.lesiteinfo.com/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.lesiteinfo.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.lesiteinfo.com/wp-content/plugins/theia-post-slider/css/font-theme.css' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #ba1c21;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #e23f44;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #6b6b6b !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.lesiteinfo.com/wp-content/plugins/theia-post-slider/fonts/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='infoFontAwesome-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://www.lesiteinfo.com' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"287737","ajaxurl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/theia-post-slider/js/async.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/theia-post-slider/js/hammer.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/theia-post-slider/js/tps.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/theia-post-slider/js/main.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js'></script>
<link rel='https://api.w.org/' href='https://www.lesiteinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lesiteinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lesiteinfo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lesiteinfo.com/?p=287737' />
<link rel="alternate" type="application/json+oembed" href="https://www.lesiteinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fcoronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lesiteinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fcoronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision%2F&#038;format=xml" />
        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Voir tout les r\u00e9sultats<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.lesiteinfo.com\/?s=%s","text":"Rechercher","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-e1458486908409.jpg" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-1-e1458487062330.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-1.jpg" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75349836-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"2piOp1IWh910bm", domain:"lesiteinfo.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2piOp1IWh910bm" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<meta name="google-site-verification" content="I4mBYw70ExWvqaCWJxSL9_Z4UUfJy_c6uv0rDr78DDY" />
<link rel="alternate" hreflang="fr" href="https://www.lesiteinfo.com/"/>
<meta name="google-site-verification" content="dmiw8yDC0xw1s39bNW9G55NeBfc3MxVgs1G4bL1-iAw" />
<meta property="fb:app_id" content="468897706789738"/>
<!-- DFP -->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/136889141/FR-300*250-Fin-Article', [[336, 250], [300, 250]], 'div-gpt-ad-1514459201997-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*250-TOP-Article', [300, 250], 'div-gpt-ad-1514459201997-1').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*250-TOP-Article-passback', [300, 250], 'div-gpt-ad-1514459201997-2').addService(googletag.pubads());
   googletag.defineSlot('/136889141/FR-300*600', [[300, 600], [300, 250], [336, 250]], 'div-gpt-ad-1514723309394-0').addService(googletag.pubads());    googletag.defineSlot('/136889141/FR-300*600-2', [[336, 250], [300, 600], [300, 250]], 'div-gpt-ad-1514459201997-4').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*600-passback', [[300, 250], [300, 600]], 'div-gpt-ad-1514459201997-5').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Habillage', [1, 1], 'div-gpt-ad-1514459201997-6').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Habillage-Article1', [1, 1], 'div-gpt-ad-1514459201997-7').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-header-Mobile', [[320, 80], [300, 100], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250]], 'div-gpt-ad-1514459201997-8').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-interstisiel', [1, 1], 'div-gpt-ad-1514459201997-9').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Megabanner-TOP-passback', [[320, 80], [300, 600], [970, 250], [300, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-10').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-728*90-TOP', [[970, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-11').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-1', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [400, 300], [320, 480]], 'div-gpt-ad-1514459201997-12').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-2', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-13').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-3', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-14').addService(googletag.pubads());
    googletag.defineSlot('/136889141/gallerytagmobile', [[320, 80], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-15').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-1', [728, 90], 'div-gpt-ad-1514459201997-16').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-2', [728, 90], 'div-gpt-ad-1514459201997-17').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-footer', [728, 90], 'div-gpt-ad-1514459201997-18').addService(googletag.pubads());
        googletag.defineSlot('/136889141/other-posts', [[1, 1], [320, 416]], 'div-gpt-ad-1563467302079-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/footer-mobile', [[320, 50], [320, 100]], 'div-gpt-ad-1516964213132-0').addService(googletag.pubads());
googletag.defineSlot('/136889141/Video-bas-article', [1, 1], 'div-gpt-ad-1533038508396-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/new-interstitiel', [400, 400], 'div-gpt-ad-1558007673810-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/new-habillage', [1412, 774], 'div-gpt-ad-1559657197230-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!--  End DFP -->

<!-- Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lesiteinfo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!--  End Taboola -->
<!--  pub Discus -->
<style>iframe#dsq-app4 { display: none !important; }</style>
<!--  End Discus -->
<!--  Criteo -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<!--  End Criteo -->
<link rel='stylesheet' id='bd-style-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/style2ete.css' type='text/css' media='screen' />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '622347164888567');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=622347164888567&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<style>
.pea_cook_wrapper p {
    font-size: 12px !important;
    line-height: 20px !important;
}
.pea_cook_wrapper.pea_cook_bottomcenter {
    bottom: 0 !important;
    left: 0 !important;
    margin: 0 !important;
    width: 100% !important;
}
.pea_cook_wrapper.pea_cook_bottomright {
bottom: 5px !important;
right: 3px !important;
margin-left: 3px !important;
}
.pea_cook_wrapper {
    padding: 3px 3px !important;
}
button#pea_cook_btn {
    background: #ffc800 !important;
    border: 1px solid #ffc800 !important;
    box-shadow: inset 0 0 1px 1px #ffc800 !important;
    color: #000 !important;
    width: 60px !important;
    line-height: 1.2 !important;
    font: bold 15.5px "helvetica neue", helvetica, arial, sans-serif !important;
}
a#fom {
    color: #00a7e3 !important;
}
    body { overflow: visible !important; }
.jp-relatedposts-post-date {
    display: none !important;
}
#tbl-next-up {display: none !important;}
#tbl-next-up-inner {display: none !important;}
.tbl-next-up {display: none !important;}
.tbl-next-up-inner {display: none !important;}
.articleBottom-ads { margin-top: 20px !important; }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4326971430107202",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript" src="https://ads.vidoomy.com/lesiteinfo_11169.js"></script>

<!-- Camelion  -->
<script async src="https://cdn.insurads.com/bootstrap/FTKOFE24.js"></script>
<!-- End Camelion --><style type="text/css" media='screen'>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</style><script type="text/javascript">
var templateDir = 'https://www.lesiteinfo.com/wp-content/themes/essentiel';
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lesiteinfo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.lesiteinfo.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.lesiteinfo.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '37dc7281-3892-43eb-b500-286115b03e77';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Merci de vous être abonné";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Vous êtes maintenant abonné aux notifications. Vous pouvez vous désabonner à tout moment.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Fermer";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de vous être abonné!";
oneSignal_options['path'] = "https://www.lesiteinfo.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.064b44a8-1dd7-4e10-9d87-452ef5b9c9dd";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Souhaitez-vous recevoir nos dernières infos par notification?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications apparaîtront sur votre bureau';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Les notifications apparaîtront sur votre bureau';
oneSignal_options['promptOptions']['acceptButtonText'] = 'OK';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'Le Site Info';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Souhaitez-vous recevoir nos dernières infos par notification?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de vous être abonné!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer les notifications de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;ABONNER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DÉSABONNER';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour autoriser les notifications:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- Schema & Structured Data For WP v1.9.12 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>var dimensionValue = 'SOME_DIMENSION_VALUE'; ga('set', 'dimension1', "LE SITEINFO");</script>
<script>googletag.pubads().setTargeting("versions","https://www.lesiteinfo.com");</script>
<script>googletag.pubads().setTargeting("hyperlien","287737");</script>
<script>
googletag.pubads().setTargeting("permalinks","https://www.lesiteinfo.com/maroc/coronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision/");</script>
<script>
googletag.pubads().setTargeting("pubexclu","false");</script>
<script>googletag.pubads().setTargeting("categorys","Maroc");</script>
<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#bb1b22">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#bb1b22">
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#bb1b22">
</head>

<body data-rsssl=1 id="top" class="post-template-default single single-post postid-287737 single-format-standard cookies-set cookies-accepted theiaPostSlider_body singular le-site-info bd on-lightbox sticky-nav-on on-mobile-menu wpb-js-composer js-comp-ver-5.5.5 vc_responsive" >

    
    <!-- /136889141/FR-interstisiel -->
<div id='div-gpt-ad-1514459201997-9' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-9'); });
</script>
</div>
<!--  End Interstisiel -->
<!-- FR-Habillage -->
<script type="text/javascript">
var	A=window.location.href.search("9ww");
var	B=window.location.href.search("9ww");
var	C=window.location.href.search("9ww");
	if(A > -1 || B > -1 || C > -1)  {
tagghbsgmb='div-gpt-ad-1514459201997-7';
document.write('<div id="'+ tagghbsgmb +'">');
googletag.cmd.push(function() { googletag.display(''+ tagghbsgmb +''); });
document.write('</div>');
	}
	else{
tagghb='div-gpt-ad-1514459201997-6';
document.write('<div id="'+ tagghb +'">');
googletag.cmd.push(function() { googletag.display(''+ tagghb +''); });
document.write('</div>');
	}
</script>
</div>

<div class="page-outer" style=" position: relative; overflow: hidden; ">
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="https://www.lesiteinfo.com/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="Rechercher" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-nav-container"><ul id="menu-nav" class="nav-menu main-default-menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="https://www.lesiteinfo.com/">Accueil</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="https://www.lesiteinfo.com/maroc/">Maroc</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.lesiteinfo.com/politique/">Politique</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.lesiteinfo.com/economie/">Economie</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.lesiteinfo.com/sport/">Sport</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.lesiteinfo.com/videos/">Videos</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.lesiteinfo.com/cultures/">Culture</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.lesiteinfo.com/monde/">Monde</a></li>
</ul></div>                
                                                            <div class="menu-top-container"><ul id="menu-top" class="nav-menu"><li id="menu-item-141012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li id="menu-item-141013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li id="menu-item-180833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180833"><a href="https://www.lesiteinfo.com/maroc-pharmacies-de-garde-a-casablanca-rabat/">Pharmacies de garde à Casablanca et Rabat</a></li>
</ul></div>                                    
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-dark of-topbar-mobile">
        <div class="info-wrap">
            <div class="info-inner">

                <span class="today-date"> 30 mars 2020</span>
                                    <div id="top-menu-mob" class="top-menu-mob">
                        <div class="top-mob-btn">
                            <i class="fa fa-bars"></i>
                        </div><!-- .top-mob-btn -->

                        <div class="top-menu-drop">
                            <div class="top-menu-drop-content">

                                                                    <div class="menu-top-container"><ul id="menu-top-1" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180833"><a href="https://www.lesiteinfo.com/maroc-pharmacies-de-garde-a-casablanca-rabat/">Pharmacies de garde à Casablanca et Rabat</a></li>
</ul></div>                                
                            </div><!-- .top-menu-drop-content -->
                        </div><!-- .top-menu-drop -->

                    </div><!-- .top-menu-mob -->

                    <div class="top-menu" id="top-menu">
                                                    <ul id="nav-menu" class="nav-menu">
                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180833"><a href="https://www.lesiteinfo.com/maroc-pharmacies-de-garde-a-casablanca-rabat/">Pharmacies de garde à Casablanca et Rabat</a></li>
                                                            </ul>

                        
                    </div><!-- .top-menu -->
                
                                                    <div class="breaking-news">
                                                    <span class="heading">En Continu: </span>
                                                <ul>
                                                                                        <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/sport/botola-resultats-et-classement-de-la-18e-journee/" title="Botola: résultats et classement de la 18è journée">Botola: résultats et classement de la 18è journée</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/monde/espagne-les-villes-concernees-par-le-coronavirus/" title="Espagne: les villes concernées par le coronavirus">Espagne: les villes concernées par le coronavirus</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/economie/bourse-de-casa-la-performance-hebdomadaire-en-declin/" title="Bourse de Casa: la performance hebdomadaire en déclin">Bourse de Casa: la performance hebdomadaire en déclin</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/economie/dirham-euro-dollar-bam-fait-le-point-general/" title="Dirham, Euro, Dollar: BAM fait le point général">Dirham, Euro, Dollar: BAM fait le point général</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/economie/marche-des-changes-fevrier-le-dirham-sapprecie-face-a-leuro/" title="Marché des changes (février): le dirham s&#8217;apprécie face à l&#8217;euro">Marché des changes (février): le dirham s&#8217;apprécie face à l&#8217;euro</a></li>
                                                                                </ul>
                    </div><!-- .breaking-news -->

                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="https://www.lesiteinfo.com/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Rechercher" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>            </div><!-- .info-inner -->
        </div><!-- .info-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-center" role="banner">
        <div class="info-wrap">
            <div class="info-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                <a href="http://ar.lesiteinfo.com/" target="_blank" alt="Le Site info Version Arabe" title="Le Site info Version Arabe" style="top: 15px; height: 34px; width: 110px; z-index: 666; cursor: pointer; float: right; font-size: 20px; font-weight: bold; margin-right: 14px; padding: 0px; margin-bottom: 5px; color: red;"><span>النسخة العربية</span></a>
<style>.bg-cover {display: none !important;}</style>

    <div class="logo" style="margin:auto auto auto auto">
        <h2 class="site-title">                                <a href="https://www.lesiteinfo.com/" rel="home">
                <img src="https://www.lesiteinfo.com/wp-content/uploads/2016/03/logo-1.png" alt="Le Site Info" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggshed='div-gpt-ad-1514459201997-8';
document.write('<div id="'+ taggshed +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshed +''); });
document.write('</div>');
	}
	else{
taggshed='div-gpt-ad-1514459201997-11';
document.write('<div id="'+ taggshed +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshed +''); });
document.write('</div>');
		}
</script>
                    </div>
            </div><!-- .info-inner -->
        </div><!-- .info-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-light">

        <div class="info-wrap">
            <div class="info-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                                                            <a class="nav-logo" title="Le Site Info" href="https://www.lesiteinfo.com/">
                                    <img src="https://www.lesiteinfo.com/wp-content/uploads/2016/03/logo2-1.png" width="195" height="50" alt="Le Site Info">
                                </a>
                            
                            <div class="menu-nav-container"><ul id="menu-primary" class=""><li id="menu-item-5" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="https://www.lesiteinfo.com/"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Accueil</span><span class='info-menu-border-color' style='background: #000000 !important;'></span></a>
<li id="menu-item-6" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/maroc/">  <span class="menu-label" style="" >Maroc</span><span class='info-menu-border-color' style='background: #ff0004 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-2'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/maroc/atteint-du-covid-19-amara-donne-de-ses-nouvelles/' rel='bookmark' title='Atteint du Covid-19, Amara donne de ses nouvelles'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/08/AMARA-331x219.jpg title='Atteint du Covid-19, Amara donne de ses nouvelles' alt='Atteint du Covid-19, Amara donne de ses nouvelles' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/maroc/atteint-du-covid-19-amara-donne-de-ses-nouvelles/' rel='bookmark' title='Atteint du Covid-19, Amara donne de ses nouvelles'>Atteint du Covid-19, Amara donne de ses nouvelles</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/maroc/covid-19-employeurs-affilies-a-la-cnss-ceci-vous-concerne/' rel='bookmark' title='Covid-19: Employeurs affiliés à la CNSS, ceci vous concerne'><img src=https://www.lesiteinfo.com/wp-content/uploads/2019/07/cnss-331x219.jpg title='Covid-19: Employeurs affiliés à la CNSS, ceci vous concerne' alt='Covid-19: Employeurs affiliés à la CNSS, ceci vous concerne' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/maroc/covid-19-employeurs-affilies-a-la-cnss-ceci-vous-concerne/' rel='bookmark' title='Covid-19: Employeurs affiliés à la CNSS, ceci vous concerne'>Covid-19: Employeurs affiliés à la CNSS, ceci vous concerne</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/maroc/covid-19-maroc-enquete-apres-la-diffusion-dune-liste-sur-les-reseaux-sociaux/' rel='bookmark' title='Covid-19/Maroc: enquête après la diffusion d&#8217;une liste sur les réseaux sociaux'><img title='Covid-19/Maroc: enquête après la diffusion d&#8217;une liste sur les réseaux sociaux' alt='Covid-19/Maroc: enquête après la diffusion d&#8217;une liste sur les réseaux sociaux' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2019/11/cour-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2019/11/cour-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/maroc/covid-19-maroc-enquete-apres-la-diffusion-dune-liste-sur-les-reseaux-sociaux/' rel='bookmark' title='Covid-19/Maroc: enquête après la diffusion d&#8217;une liste sur les réseaux sociaux'>Covid-19/Maroc: enquête après la diffusion d&#8217;une liste sur les réseaux sociaux</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/maroc/coronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision/' rel='bookmark' title='Coronavirus: le wali de Marrakech a pris une nouvelle décision'><img title='Coronavirus: le wali de Marrakech a pris une nouvelle décision' alt='Coronavirus: le wali de Marrakech a pris une nouvelle décision' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/03/Kech-Moto-1-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/03/Kech-Moto-1-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/maroc/coronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision/' rel='bookmark' title='Coronavirus: le wali de Marrakech a pris une nouvelle décision'>Coronavirus: le wali de Marrakech a pris une nouvelle décision</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/maroc/covid-19-au-maroc-le-bilan-grimpe-a-534-cas-33-deces/' rel='bookmark' title='Covid-19 au Maroc: le bilan grimpe à 534 cas, 33 décès'><img title='Covid-19 au Maroc: le bilan grimpe à 534 cas, 33 décès' alt='Covid-19 au Maroc: le bilan grimpe à 534 cas, 33 décès' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/03/Coronavirus-30-03-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/03/Coronavirus-30-03-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/maroc/covid-19-au-maroc-le-bilan-grimpe-a-534-cas-33-deces/' rel='bookmark' title='Covid-19 au Maroc: le bilan grimpe à 534 cas, 33 décès'>Covid-19 au Maroc: le bilan grimpe à 534 cas, 33 décès</a></h4></div></div></div></div></div><li id="menu-item-7" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/politique/"> <i class="fa fa fa-university"></i> <span class="menu-label" style="" >Politique</span><span class='info-menu-border-color' style='background: #3d7acc !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-3'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/politique/vacances-scolaires-examens-enseignement-a-distance-amzazi-dit-tout-exclusif/' rel='bookmark' title='Vacances scolaires, examens, enseignement à distance: Amzazi dit tout (exclusif)'><img title='Vacances scolaires, examens, enseignement à distance: Amzazi dit tout (exclusif)' alt='Vacances scolaires, examens, enseignement à distance: Amzazi dit tout (exclusif)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/01/Amzazi-1-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/01/Amzazi-1-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/politique/vacances-scolaires-examens-enseignement-a-distance-amzazi-dit-tout-exclusif/' rel='bookmark' title='Vacances scolaires, examens, enseignement à distance: Amzazi dit tout (exclusif)'>Vacances scolaires, examens, enseignement à distance: Amzazi dit tout (exclusif)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/politique/mhe-ce-nest-pas-necessaire-de-stocker/' rel='bookmark' title='MHE: &#8220;ce n&#8217;est pas nécessaire de stocker&#8230;&#8221;'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/05/mhe-331x219.jpg title='MHE: &#8220;ce n&#8217;est pas nécessaire de stocker&#8230;&#8221;' alt='MHE: &#8220;ce n&#8217;est pas nécessaire de stocker&#8230;&#8221;' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/politique/mhe-ce-nest-pas-necessaire-de-stocker/' rel='bookmark' title='MHE: &#8220;ce n&#8217;est pas nécessaire de stocker&#8230;&#8221;'>MHE: &#8220;ce n&#8217;est pas nécessaire de stocker&#8230;&#8221;</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/politique/coronavirus-le-gouvernement-sest-soumis-au-test-voici-les-resultats/' rel='bookmark' title='Coronavirus: le gouvernement s&#8217;est soumis au test, voici les résultats'><img title='Coronavirus: le gouvernement s&#8217;est soumis au test, voici les résultats' alt='Coronavirus: le gouvernement s&#8217;est soumis au test, voici les résultats' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/01/Conseil-de-gouvernement-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/01/Conseil-de-gouvernement-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/politique/coronavirus-le-gouvernement-sest-soumis-au-test-voici-les-resultats/' rel='bookmark' title='Coronavirus: le gouvernement s&#8217;est soumis au test, voici les résultats'>Coronavirus: le gouvernement s&#8217;est soumis au test, voici les résultats</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/politique/coronavirus-ce-qui-est-prevu-pour-leducation-nationale/' rel='bookmark' title='Coronavirus: ce qui est prévu pour l’éducation nationale'><img title='Coronavirus: ce qui est prévu pour l’éducation nationale' alt='Coronavirus: ce qui est prévu pour l’éducation nationale' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2019/11/Amzazi-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2019/11/Amzazi-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/politique/coronavirus-ce-qui-est-prevu-pour-leducation-nationale/' rel='bookmark' title='Coronavirus: ce qui est prévu pour l’éducation nationale'>Coronavirus: ce qui est prévu pour l’éducation nationale</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/politique/sahara-amrani-flingue-le-polisario-sur-une-chaine-sud-africaine/' rel='bookmark' title='Sahara: Amrani flingue le polisario sur une chaîne sud-africaine'><img src=https://www.lesiteinfo.com/wp-content/uploads/2017/03/Youssef-amrani-331x219.jpg title='Sahara: Amrani flingue le polisario sur une chaîne sud-africaine' alt='Sahara: Amrani flingue le polisario sur une chaîne sud-africaine' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/politique/sahara-amrani-flingue-le-polisario-sur-une-chaine-sud-africaine/' rel='bookmark' title='Sahara: Amrani flingue le polisario sur une chaîne sud-africaine'>Sahara: Amrani flingue le polisario sur une chaîne sud-africaine</a></h4></div></div></div></div></div><li id="menu-item-8" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/economie/"> <i class="fa fa fa-bar-chart"></i> <span class="menu-label" style="" >Economie</span><span class='info-menu-border-color' style='background: #FFA01C !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-4'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/economie/coronavirus-les-collectivites-locales-incitent-a-utiliser-rokhas-ma/' rel='bookmark' title='Coronavirus: les collectivités locales incitent à utiliser &#8220;rokhas.ma&#8221;'><img title='Coronavirus: les collectivités locales incitent à utiliser &#8220;rokhas.ma&#8221;' alt='Coronavirus: les collectivités locales incitent à utiliser &#8220;rokhas.ma&#8221;' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/03/Rokhas-Maroc-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/03/Rokhas-Maroc-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/economie/coronavirus-les-collectivites-locales-incitent-a-utiliser-rokhas-ma/' rel='bookmark' title='Coronavirus: les collectivités locales incitent à utiliser &#8220;rokhas.ma&#8221;'>Coronavirus: les collectivités locales incitent à utiliser &#8220;rokhas.ma&#8221;</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/economie/maroc-les-prix-de-certains-legumes-ont-baisse/' rel='bookmark' title='Maroc: les prix de certains légumes ont baissé'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/02/hcp-331x219.jpg title='Maroc: les prix de certains légumes ont baissé' alt='Maroc: les prix de certains légumes ont baissé' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/economie/maroc-les-prix-de-certains-legumes-ont-baisse/' rel='bookmark' title='Maroc: les prix de certains légumes ont baissé'>Maroc: les prix de certains légumes ont baissé</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/economie/covid-19-cih-bank-reporte-les-echeances-de-credits/' rel='bookmark' title='Covid-19: CIH Bank reporte les échéances de crédits'><img title='Covid-19: CIH Bank reporte les échéances de crédits' alt='Covid-19: CIH Bank reporte les échéances de crédits' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/03/CIH-Bank-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/03/CIH-Bank-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/economie/covid-19-cih-bank-reporte-les-echeances-de-credits/' rel='bookmark' title='Covid-19: CIH Bank reporte les échéances de crédits'>Covid-19: CIH Bank reporte les échéances de crédits</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/economie/cours-de-change-des-devises-contre-le-dirham-2/' rel='bookmark' title='Cours de change des devises contre le Dirham'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/01/change-331x219.jpg title='Cours de change des devises contre le Dirham' alt='Cours de change des devises contre le Dirham' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/economie/cours-de-change-des-devises-contre-le-dirham-2/' rel='bookmark' title='Cours de change des devises contre le Dirham'>Cours de change des devises contre le Dirham</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/economie/alerte-covid-19-nouvelles-mesures-de-bank-al-maghrib/' rel='bookmark' title='Alerte. Covid 19: nouvelles mesures de Bank Al-Maghrib'><img title='Alerte. Covid 19: nouvelles mesures de Bank Al-Maghrib' alt='Alerte. Covid 19: nouvelles mesures de Bank Al-Maghrib' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/01/BAM-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/01/BAM-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/economie/alerte-covid-19-nouvelles-mesures-de-bank-al-maghrib/' rel='bookmark' title='Alerte. Covid 19: nouvelles mesures de Bank Al-Maghrib'>Alerte. Covid 19: nouvelles mesures de Bank Al-Maghrib</a></h4></div></div></div></div></div><li id="menu-item-9" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/sport/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >Sport</span><span class='info-menu-border-color' style='background: #45a11a !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-5'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/sport/on-connait-les-nouvelles-dates-des-jo-de-tokyo/' rel='bookmark' title='On connaît les nouvelles dates des JO de Tokyo'><img title='On connaît les nouvelles dates des JO de Tokyo' alt='On connaît les nouvelles dates des JO de Tokyo' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/03/jo-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/03/jo-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/sport/on-connait-les-nouvelles-dates-des-jo-de-tokyo/' rel='bookmark' title='On connaît les nouvelles dates des JO de Tokyo'>On connaît les nouvelles dates des JO de Tokyo</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/sport/coronavirus-juve-le-salaire-de-cristiano-ronaldo-va-baisser/' rel='bookmark' title='Coronavirus/Juve: le salaire de Cristiano Ronaldo va baisser'><img src=https://www.lesiteinfo.com/wp-content/uploads/2019/04/cr7-331x219.jpg title='Coronavirus/Juve: le salaire de Cristiano Ronaldo va baisser' alt='Coronavirus/Juve: le salaire de Cristiano Ronaldo va baisser' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/sport/coronavirus-juve-le-salaire-de-cristiano-ronaldo-va-baisser/' rel='bookmark' title='Coronavirus/Juve: le salaire de Cristiano Ronaldo va baisser'>Coronavirus/Juve: le salaire de Cristiano Ronaldo va baisser</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/sport/nt7arko-fdar-la-mdjs-lance-une-application-pour-bouger-a-la-maison/' rel='bookmark' title='NT7arko f’dar! La MDJS lance une application pour bouger à la maison'><img title='NT7arko f’dar! La MDJS lance une application pour bouger à la maison' alt='NT7arko f’dar! La MDJS lance une application pour bouger à la maison' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/03/mdjsw-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/03/mdjsw-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/sport/nt7arko-fdar-la-mdjs-lance-une-application-pour-bouger-a-la-maison/' rel='bookmark' title='NT7arko f’dar! La MDJS lance une application pour bouger à la maison'>NT7arko f’dar! La MDJS lance une application pour bouger à la maison</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/sport/abdelhak-nouri-on-en-sait-plus-sur-son-etat-de-sante/' rel='bookmark' title='Abdelhak Nouri: on en sait plus sur son état de santé'><img src=https://www.lesiteinfo.com/wp-content/uploads/2019/04/Abdelhak-Nouri--331x219.jpg title='Abdelhak Nouri: on en sait plus sur son état de santé' alt='Abdelhak Nouri: on en sait plus sur son état de santé' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/sport/abdelhak-nouri-on-en-sait-plus-sur-son-etat-de-sante/' rel='bookmark' title='Abdelhak Nouri: on en sait plus sur son état de santé'>Abdelhak Nouri: on en sait plus sur son état de santé</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/sport/tres-bonne-nouvelle-abdelhak-nouri-est-sorti-du-coma/' rel='bookmark' title='Très bonne nouvelle: Abdelhak Nouri est sorti du coma'><img src=https://www.lesiteinfo.com/wp-content/uploads/2019/04/Abdelhak-Nouri--331x219.jpg title='Très bonne nouvelle: Abdelhak Nouri est sorti du coma' alt='Très bonne nouvelle: Abdelhak Nouri est sorti du coma' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/sport/tres-bonne-nouvelle-abdelhak-nouri-est-sorti-du-coma/' rel='bookmark' title='Très bonne nouvelle: Abdelhak Nouri est sorti du coma'>Très bonne nouvelle: Abdelhak Nouri est sorti du coma</a></h4></div></div></div></div></div><li id="menu-item-10" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/videos/"> <i class="fa fa fa-youtube-play"></i> <span class="menu-label" style="" >Videos</span><span class='info-menu-border-color' style='background: #e20079 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-6'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/videos/dar-bouazza-la-belle-histoire-dune-passionnee-de-danse-video/' rel='bookmark' title='Dar Bouazza: la belle histoire d&#8217;une passionnée de danse (vidéo)'><img title='Dar Bouazza: la belle histoire d&#8217;une passionnée de danse (vidéo)' alt='Dar Bouazza: la belle histoire d&#8217;une passionnée de danse (vidéo)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2019/12/danse-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2019/12/danse-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/videos/dar-bouazza-la-belle-histoire-dune-passionnee-de-danse-video/' rel='bookmark' title='Dar Bouazza: la belle histoire d&#8217;une passionnée de danse (vidéo)'>Dar Bouazza: la belle histoire d&#8217;une passionnée de danse (vidéo)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/videos/lartiste-a-fait-son-show-a-agadir-video/' rel='bookmark' title='Lartiste a fait son show à Agadir (VIDEO)'><img title='Lartiste a fait son show à Agadir (VIDEO)' alt='Lartiste a fait son show à Agadir (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2019/10/lartiste-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2019/10/lartiste-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/videos/lartiste-a-fait-son-show-a-agadir-video/' rel='bookmark' title='Lartiste a fait son show à Agadir (VIDEO)'>Lartiste a fait son show à Agadir (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/videos/soprano-et-ses-amis-ont-mis-le-feu-a-agadir-video/' rel='bookmark' title='Soprano et ses amis ont mis le feu à Agadir (VIDEO)'><img title='Soprano et ses amis ont mis le feu à Agadir (VIDEO)' alt='Soprano et ses amis ont mis le feu à Agadir (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2019/10/soprano-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2019/10/soprano-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/videos/soprano-et-ses-amis-ont-mis-le-feu-a-agadir-video/' rel='bookmark' title='Soprano et ses amis ont mis le feu à Agadir (VIDEO)'>Soprano et ses amis ont mis le feu à Agadir (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/videos/youssef-el-arabi-a-marque-en-ligue-des-champions-contre-neuer-video/' rel='bookmark' title='Youssef El Arabi a marqué en Ligue des champions contre Neuer (Video)'><img title='Youssef El Arabi a marqué en Ligue des champions contre Neuer (Video)' alt='Youssef El Arabi a marqué en Ligue des champions contre Neuer (Video)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2019/10/youssef-arabi-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2019/10/youssef-arabi-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/videos/youssef-el-arabi-a-marque-en-ligue-des-champions-contre-neuer-video/' rel='bookmark' title='Youssef El Arabi a marqué en Ligue des champions contre Neuer (Video)'>Youssef El Arabi a marqué en Ligue des champions contre Neuer (Video)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/videos/rabat-accueille-les-nouveaux-concepts-store-de-peugeot-citroen-et-ds/' rel='bookmark' title='Rabat accueille les nouveaux concepts store de Peugeot, Citroën ET DS'><img title='Rabat accueille les nouveaux concepts store de Peugeot, Citroën ET DS' alt='Rabat accueille les nouveaux concepts store de Peugeot, Citroën ET DS' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2019/10/ds-sopriam-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2019/10/ds-sopriam-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/videos/rabat-accueille-les-nouveaux-concepts-store-de-peugeot-citroen-et-ds/' rel='bookmark' title='Rabat accueille les nouveaux concepts store de Peugeot, Citroën ET DS'>Rabat accueille les nouveaux concepts store de Peugeot, Citroën ET DS</a></h4></div></div></div></div></div><li id="menu-item-137" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/cultures/"> <i class="fa fa fa-users"></i> <span class="menu-label" style="" >Culture</span><span class='info-menu-border-color' style='background: #0092DB !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-24'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/cultures/mawazine-timitar-festival-de-fes-annulations-en-cascade-a-cause-du-coronavirus/' rel='bookmark' title='Mawazine, Timitar, Festival de Fès&#8230;annulations en cascade à cause du Coronavirus'><img src=https://www.lesiteinfo.com/wp-content/uploads/2016/05/mawazine-331x219.jpg title='Mawazine, Timitar, Festival de Fès&#8230;annulations en cascade à cause du Coronavirus' alt='Mawazine, Timitar, Festival de Fès&#8230;annulations en cascade à cause du Coronavirus' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/cultures/mawazine-timitar-festival-de-fes-annulations-en-cascade-a-cause-du-coronavirus/' rel='bookmark' title='Mawazine, Timitar, Festival de Fès&#8230;annulations en cascade à cause du Coronavirus'>Mawazine, Timitar, Festival de Fès&#8230;annulations en cascade à cause du Coronavirus</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/cultures/leila-slimani-en-tournee-au-maroc/' rel='bookmark' title='Leila Slimani en tournée au Maroc'><img src=https://www.lesiteinfo.com/wp-content/uploads/2016/11/slimanix-331x219.jpg title='Leila Slimani en tournée au Maroc' alt='Leila Slimani en tournée au Maroc' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/cultures/leila-slimani-en-tournee-au-maroc/' rel='bookmark' title='Leila Slimani en tournée au Maroc'>Leila Slimani en tournée au Maroc</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/cultures/rabat-lancement-de-lapplication-apprendre-le-francais-avec-tv5monde/' rel='bookmark' title='Rabat: Lancement de l’application &#8220;apprendre le français avec TV5MONDE&#8221;'><img title='Rabat: Lancement de l’application &#8220;apprendre le français avec TV5MONDE&#8221;' alt='Rabat: Lancement de l’application &#8220;apprendre le français avec TV5MONDE&#8221;' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/03/TV5Monde-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/03/TV5Monde-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/cultures/rabat-lancement-de-lapplication-apprendre-le-francais-avec-tv5monde/' rel='bookmark' title='Rabat: Lancement de l’application &#8220;apprendre le français avec TV5MONDE&#8221;'>Rabat: Lancement de l’application &#8220;apprendre le français avec TV5MONDE&#8221;</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/cultures/7eme-art-les-producteurs-boycottent-le-festival-national-du-film/' rel='bookmark' title='7ème art: les producteurs boycottent le Festival national du film'><img title='7ème art: les producteurs boycottent le Festival national du film' alt='7ème art: les producteurs boycottent le Festival national du film' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/02/producteurs-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/02/producteurs-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/cultures/7eme-art-les-producteurs-boycottent-le-festival-national-du-film/' rel='bookmark' title='7ème art: les producteurs boycottent le Festival national du film'>7ème art: les producteurs boycottent le Festival national du film</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/cultures/ficam-bruno-coulais-presidera-le-jury-de-la-competition-internationale-du-court-metrage-danimation/' rel='bookmark' title='FICAM: Bruno Coulais présidera le Jury de la Compétition Internationale du court-métrage d’animation'><img title='FICAM: Bruno Coulais présidera le Jury de la Compétition Internationale du court-métrage d’animation' alt='FICAM: Bruno Coulais présidera le Jury de la Compétition Internationale du court-métrage d’animation' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/02/Bruno-Coulais-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/02/Bruno-Coulais-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/cultures/ficam-bruno-coulais-presidera-le-jury-de-la-competition-internationale-du-court-metrage-danimation/' rel='bookmark' title='FICAM: Bruno Coulais présidera le Jury de la Compétition Internationale du court-métrage d’animation'>FICAM: Bruno Coulais présidera le Jury de la Compétition Internationale du court-métrage d’animation</a></h4></div></div></div></div></div><li id="menu-item-12" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/monde/"> <i class="fa fa fa-globe"></i> <span class="menu-label" style="" >Monde</span><span class='info-menu-border-color' style='background: #d6003d !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-8'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/monde/coronavirus-en-france-418-nouveaux-deces-3-024-morts-au-total/' rel='bookmark' title='Coronavirus en France: 418 nouveaux décès, 3.024 morts au total'><img title='Coronavirus en France: 418 nouveaux décès, 3.024 morts au total' alt='Coronavirus en France: 418 nouveaux décès, 3.024 morts au total' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/03/Coronavirus-Covid-19-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/03/Coronavirus-Covid-19-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/monde/coronavirus-en-france-418-nouveaux-deces-3-024-morts-au-total/' rel='bookmark' title='Coronavirus en France: 418 nouveaux décès, 3.024 morts au total'>Coronavirus en France: 418 nouveaux décès, 3.024 morts au total</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/monde/contamine-par-le-coronavirus-voici-les-dernieres-nouvelles-du-prince-charles/' rel='bookmark' title='Contaminé par le coronavirus, voici les dernières nouvelles du prince Charles'><img title='Contaminé par le coronavirus, voici les dernières nouvelles du prince Charles' alt='Contaminé par le coronavirus, voici les dernières nouvelles du prince Charles' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/03/charles-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/03/charles-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/monde/contamine-par-le-coronavirus-voici-les-dernieres-nouvelles-du-prince-charles/' rel='bookmark' title='Contaminé par le coronavirus, voici les dernières nouvelles du prince Charles'>Contaminé par le coronavirus, voici les dernières nouvelles du prince Charles</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/monde/covid-19-apres-le-maroc-les-etats-unis-autorisent-la-chloroquine/' rel='bookmark' title='Covid-19: après le Maroc, les Etats-Unis autorisent la chloroquine'><img title='Covid-19: après le Maroc, les Etats-Unis autorisent la chloroquine' alt='Covid-19: après le Maroc, les Etats-Unis autorisent la chloroquine' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/03/corona-27-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/03/corona-27-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/monde/covid-19-apres-le-maroc-les-etats-unis-autorisent-la-chloroquine/' rel='bookmark' title='Covid-19: après le Maroc, les Etats-Unis autorisent la chloroquine'>Covid-19: après le Maroc, les Etats-Unis autorisent la chloroquine</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/monde/coronavirus-voici-le-nombre-de-guerisons-a-travers-le-monde/' rel='bookmark' title='Coronavirus: voici le nombre de guérisons à travers le monde'><img title='Coronavirus: voici le nombre de guérisons à travers le monde' alt='Coronavirus: voici le nombre de guérisons à travers le monde' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/03/Coronavirus-Mask-Gants-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/03/Coronavirus-Mask-Gants-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/monde/coronavirus-voici-le-nombre-de-guerisons-a-travers-le-monde/' rel='bookmark' title='Coronavirus: voici le nombre de guérisons à travers le monde'>Coronavirus: voici le nombre de guérisons à travers le monde</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/monde/covid-19-plus-de-7000-deces-en-espagne/' rel='bookmark' title='Covid-19: plus de 7000 décès en Espagne'><img title='Covid-19: plus de 7000 décès en Espagne' alt='Covid-19: plus de 7000 décès en Espagne' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/03/Coronavirus-Danger-331x219.jpg, https://www.lesiteinfo.com/wp-content/uploads/2020/03/Coronavirus-Danger-331x219@2x.jpg 2x" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/monde/covid-19-plus-de-7000-deces-en-espagne/' rel='bookmark' title='Covid-19: plus de 7000 décès en Espagne'>Covid-19: plus de 7000 décès en Espagne</a></h4></div></div></div></div></div></ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="info-wrap">
            <div class="container-main">
                <div class="info-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-287737" class="post-id post-287737 post type-post status-publish format-standard has-post-thumbnail hentry category-maroc tag-bicyclettes tag-covid-19 tag-marrakech tag-motos tag-triporteurs" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2020-03-30</span>
                            <div style="display:none" class="vcard author" itemprop="author" ><strong class="fn" itemprop="name"><a href="https://www.lesiteinfo.com/author/ahmed/" title="Articles par LE SITEINFO" rel="author">LE SITEINFO</a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                <header>
                    <h1 itemprop="name" class="entry-title">Coronavirus: le wali de Marrakech a pris une nouvelle décision</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                Par <a href="https://www.lesiteinfo.com/author/ahmed/" title="">LE SITEINFO </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>30 mars 2020 à 19 h 01</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                <!-- >  -->             </div> <!-- .post-cats-bd -->
        
        
        
        
    </div><!-- .meta-info -->
                    
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/maroc/coronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/maroc/coronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('https://twitter.com/share?url=https://www.lesiteinfo.com/maroc/coronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision/&amp;text=Coronavirus:%20le%20wali%20de%20Marrakech%20a%20pris%20une%20nouvelle%20décision','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.lesiteinfo.com/maroc/coronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision/&amp;text=Coronavirus:%20le%20wali%20de%20Marrakech%20a%20pris%20une%20nouvelle%20décision">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/maroc/coronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/maroc/coronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="whatsapp">
                <a title="whatsapp" onClick="window.open('whatsapp://send?text=https://www.lesiteinfo.com/maroc/coronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision/&amp;title=Coronavirus:%20le%20wali%20de%20Marrakech%20a%20pris%20une%20nouvelle%20décision','Whatsapp','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="whatsapp://send?text=https://www.lesiteinfo.com/maroc/coronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision/&amp;title=Coronavirus:%20le%20wali%20de%20Marrakech%20a%20pris%20une%20nouvelle%20décision">
                    <i class="fa fa-whatsapp"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('https://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/coronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision/&amp;name=Coronavirus:%20le%20wali%20de%20Marrakech%20a%20pris%20une%20nouvelle%20décision','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/coronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision/&amp;name=Coronavirus:%20le%20wali%20de%20Marrakech%20a%20pris%20une%20nouvelle%20décision">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/maroc/coronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>

                <!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/maroc/coronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision/">
                    <i class="fa fa-google-plus"></i>
                </a>-->
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fcoronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision%2F&amp;description=Coronavirus%3A+le+wali+de+Marrakech+a+pris+une+nouvelle+d%C3%A9cision&amp;media=https%3A%2F%2Fwww.lesiteinfo.com%2Fwp-content%2Fuploads%2F2020%2F03%2FKech-Moto-1.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                <div id="articleTop-ads" class="articleTop-ads">
            
                <center><!-- /136889141/FR-300*250-TOP-Article -->
<div id='div-gpt-ad-1514459201997-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-1'); });
</script>
</div></center>


                    </div>
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="https://www.lesiteinfo.com/wp-content/uploads/2020/03/Kech-Moto-1.jpg" rel="bookmark">
                                <img width="660" height="330" src="https://www.lesiteinfo.com/wp-content/uploads/2020/03/Kech-Moto-1-660x330.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/03/Kech-Moto-1-660x330.jpg 660w, https://www.lesiteinfo.com/wp-content/uploads/2020/03/Kech-Moto-1-200x100.jpg 200w, https://www.lesiteinfo.com/wp-content/uploads/2020/03/Kech-Moto-1-1052x526.jpg 1052w, https://www.lesiteinfo.com/wp-content/uploads/2020/03/Kech-Moto-1.jpg 1200w, https://www.lesiteinfo.com/wp-content/uploads/2020/03/Kech-Moto-1-200x100@2x.jpg 400w" sizes="(max-width: 660px) 100vw, 660px" itemprop="image" />                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <div id="tps_slideContainer_287737" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73967/tag"></script>

<center><!-- /136889141/FR-Milieu-1 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggm1='div-gpt-ad-1514459201997-12';
document.write('<div id="'+ taggm1 +'"  style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm1 +''); });
document.write('</div>');
	}
	else{
taggm1='div-gpt-ad-1514459201997-16';
document.write('<div id="'+ taggm1 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm1 +''); });
document.write('</div>');
		}
</script></center>
<style> .post-content-bd { padding: 10px !important; } </style></div>
<p>Le Wali de la région Marrakech-Safi, gouverneur de la préfecture de Marrakech, Karim Kassi-Lahlou, a annoncé une décision interdisant aux motos, bicyclettes et triporteurs de transporter une personne autre que le conducteur.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script>
var d = new Date();
document.write('<center>\n<'+'script type="text/javascript" src="https://links.lesiteinfo.com/js/frpub.js?q='+ d.getTime() +'"><'+'/script>\n</center>');
</script>
<center><!-- /136889141/FR-Milieu-2 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggm2='div-gpt-ad-1514459201997-13';
document.write('<div id="'+ taggm2 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm2 +''); });
document.write('</div>');
	}
	else{
taggm2='div-gpt-ad-1514459201997-17';
document.write('<div id="'+ taggm2 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm2 +''); });
document.write('</div>');
		}
</script></center>
</div>
<p>Cette décision, dont la mise en oeuvre a été confiée aux autorités locales, aux services sécuritaires et à la Gendarmerie royale, s’inscrit dans le cadre des mesures préventives visant à enrayer la propagation du coronavirus (Covid-19).</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><!-- /136889141/FR-Milieu-3 -->
<div id='div-gpt-ad-1484068236353-2' style='margin-top: -10px;/* margin-bottom: 10px; */'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-14'); });
</script>
</div></center>
</div>
<p>Rappelons par ailleurs que le Maroc enregistre jusqu&#8217;à présent 534 cas confirmés de contamination au nouveau coronavirus, dont 33 décès et 14 guérisons (bilan arrêté au lundi 30 mars à 18h00).</p>
<p>M.S.</p>

</div></div><div id="tps_nav_lower_287737" class="theiaPostSlider_nav _center_full fontTheme _lower _slide_number_0"><div class="_buttons"><a rel="prev" href="https://www.lesiteinfo.com/monde/contamine-par-le-coronavirus-voici-les-dernieres-nouvelles-du-prince-charles/" class="_button _prev _another_post"><span class="_1"></span><span class="_2" ><span aria-hidden="true" class="tps-icon-chevron-circle-left"></span></span><span class="_3">Article précédent</span></a><span class="_text"></span><a rel="next" href="https://www.lesiteinfo.com/maroc/covid-19-maroc-enquete-apres-la-diffusion-dune-liste-sur-les-reseaux-sociaux/" class="_button _next _another_post"><span class="_1">Article suivant</span><span class="_2" ><span aria-hidden="true" class="tps-icon-chevron-circle-right"></span></span><span class="_3"></span></a></div><div class="_title"><span class="_helper"></span></div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_287737&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} \/ %{totalSlides}&quot;,&quot;helperText&quot;:&quot;&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Pr\u00e9c\u00e9dent&quot;,&quot;nextText&quot;:&quot;Suivant&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.lesiteinfo.com\/maroc\/coronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision\/&quot;,&quot;postId&quot;:287737,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;,&quot;prevPost&quot;:&quot;https:\/\/www.lesiteinfo.com\/monde\/contamine-par-le-coronavirus-voici-les-dernieres-nouvelles-du-prince-charles\/&quot;,&quot;nextPost&quot;:&quot;https:\/\/www.lesiteinfo.com\/maroc\/covid-19-maroc-enquete-apres-la-diffusion-dune-liste-sur-les-reseaux-sociaux\/&quot;,&quot;prevText_post&quot;:&quot;Article pr\u00e9c\u00e9dent&quot;,&quot;nextText_post&quot;:&quot;Article suivant&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                
                

            </div><!-- .post-content-bd -->
            <footer>
                <div class="cf"></div><div class="post-tags-bd"><span>Mots clés</span><a href="https://www.lesiteinfo.com/tag/bicyclettes/" rel="tag">bicyclettes</a><a href="https://www.lesiteinfo.com/tag/covid-19/" rel="tag">COVID-19</a><a href="https://www.lesiteinfo.com/tag/marrakech/" rel="tag">Marrakech</a><a href="https://www.lesiteinfo.com/tag/motos/" rel="tag">motos</a><a href="https://www.lesiteinfo.com/tag/triporteurs/" rel="tag">triporteurs</a></div><div class="cf"></div>                </footer>
                </article>
                
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/maroc/coronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/maroc/coronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('https://twitter.com/share?url=https://www.lesiteinfo.com/maroc/coronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision/&amp;text=Coronavirus:%20le%20wali%20de%20Marrakech%20a%20pris%20une%20nouvelle%20décision','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.lesiteinfo.com/maroc/coronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision/&amp;text=Coronavirus:%20le%20wali%20de%20Marrakech%20a%20pris%20une%20nouvelle%20décision">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/maroc/coronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/maroc/coronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="whatsapp">
                <a title="whatsapp" onClick="window.open('whatsapp://send?text=https://www.lesiteinfo.com/maroc/coronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision/&amp;title=Coronavirus:%20le%20wali%20de%20Marrakech%20a%20pris%20une%20nouvelle%20décision','Whatsapp','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="whatsapp://send?text=https://www.lesiteinfo.com/maroc/coronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision/&amp;title=Coronavirus:%20le%20wali%20de%20Marrakech%20a%20pris%20une%20nouvelle%20décision">
                    <i class="fa fa-whatsapp"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('https://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/coronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision/&amp;name=Coronavirus:%20le%20wali%20de%20Marrakech%20a%20pris%20une%20nouvelle%20décision','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/coronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision/&amp;name=Coronavirus:%20le%20wali%20de%20Marrakech%20a%20pris%20une%20nouvelle%20décision">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/maroc/coronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>

                <!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/maroc/coronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision/">
                    <i class="fa fa-google-plus"></i>
                </a>-->
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fcoronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision%2F&amp;description=Coronavirus%3A+le+wali+de+Marrakech+a+pris+une+nouvelle+d%C3%A9cision&amp;media=https%3A%2F%2Fwww.lesiteinfo.com%2Fwp-content%2Fuploads%2F2020%2F03%2FKech-Moto-1.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                                
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="https://www.lesiteinfo.com/monde/contamine-par-le-coronavirus-voici-les-dernieres-nouvelles-du-prince-charles/" rel="prev"><span>Article précédent</span> Contaminé par le coronavirus, voici les dernières nouvelles du prince Charles</a>                        </div>
                        <div class="post-nav-next">
                            <a href="https://www.lesiteinfo.com/maroc/covid-19-maroc-enquete-apres-la-diffusion-dune-liste-sur-les-reseaux-sociaux/" rel="next"><span>﻿Article suivant</span> Covid-19/Maroc: enquête après la diffusion d&#8217;une liste sur les réseaux sociaux</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                
                        <div class="cf"></div>
        <!-- /136889141/other-posts -->
<center><div id='div-gpt-ad-1563467302079-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563467302079-0'); });
  </script>
</div></center>
<!-- Widget Postquare Article --> 
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
          <!-- ADS articleBottom Ads --> 
        <div id="articleBottom-ads" class="articleBottom-ads">
            
                <center>

<!-- <div id='div-gpt-ad-1533038508396-0' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533038508396-0'); });
</script>
</div> --><!-- /136889141/FR-300*250-Fin-Article -->
<div id='div-gpt-ad-1514459201997-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-0'); });
</script>
</div></center>
                    </div>        
<!-- /136889141/other-posts -->
<!-- 
 <div id='div-gpt-ad-1514459201997-19'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-19'); });
</script>
</div>   -->
<!-- END Widget Postquare Article --> 

        <div class="post-related-bd">
            <div class="title-bd">
                <h3>
                    Articles similaires                </h3>
            </div><!-- .title-bd -->

            <section id="related-posts">
                <div class="related-inner">
                    
                        <div class="related-row">
                        <div data-val="287769" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/atteint-du-covid-19-amara-donne-de-ses-nouvelles/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2018/08/AMARA-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/atteint-du-covid-19-amara-donne-de-ses-nouvelles/" title="Atteint du Covid-19, Amara donne de ses nouvelles" rel="bookmark">Atteint du Covid-19, Amara donne de ses nouvelles</a></h3>
                                <span class="ws-info"><span>30 mars 2020 à 20 h 47</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="287751" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/covid-19-employeurs-affilies-a-la-cnss-ceci-vous-concerne/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2019/07/cnss-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/covid-19-employeurs-affilies-a-la-cnss-ceci-vous-concerne/" title="Covid-19: Employeurs affiliés à la CNSS, ceci vous concerne" rel="bookmark">Covid-19: Employeurs affiliés à la CNSS, ceci vous concerne</a></h3>
                                <span class="ws-info"><span>30 mars 2020 à 20 h 01</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="287723" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/covid-19-maroc-enquete-apres-la-diffusion-dune-liste-sur-les-reseaux-sociaux/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2019/11/cour-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2019/11/cour-331x219.jpg 331w, https://www.lesiteinfo.com/wp-content/uploads/2019/11/cour-331x219@2x.jpg 662w" sizes="(max-width: 331px) 100vw, 331px" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/covid-19-maroc-enquete-apres-la-diffusion-dune-liste-sur-les-reseaux-sociaux/" title="Covid-19/Maroc: enquête après la diffusion d&#8217;une liste sur les réseaux sociaux" rel="bookmark">Covid-19/Maroc: enquête après la diffusion d&#8217;une liste sur les réseaux sociaux</a></h3>
                                <span class="ws-info"><span>30 mars 2020 à 19 h 17</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                            
                        <div class="related-row">
                        <div data-val="287720" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/covid-19-au-maroc-le-bilan-grimpe-a-534-cas-33-deces/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2020/03/Coronavirus-30-03-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/03/Coronavirus-30-03-331x219.jpg 331w, https://www.lesiteinfo.com/wp-content/uploads/2020/03/Coronavirus-30-03-331x219@2x.jpg 662w" sizes="(max-width: 331px) 100vw, 331px" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/covid-19-au-maroc-le-bilan-grimpe-a-534-cas-33-deces/" title="Covid-19 au Maroc: le bilan grimpe à 534 cas, 33 décès" rel="bookmark">Covid-19 au Maroc: le bilan grimpe à 534 cas, 33 décès</a></h3>
                                <span class="ws-info"><span>30 mars 2020 à 18 h 09</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="287717" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/covid-19-accuse-de-laisser-aller-le-chu-de-marrakech-sort-du-silence/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2018/02/drame-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/covid-19-accuse-de-laisser-aller-le-chu-de-marrakech-sort-du-silence/" title="Covid-19: accusé de &#8220;laisser-aller&#8221;, le CHU de Marrakech sort du silence" rel="bookmark">Covid-19: accusé de &#8220;laisser-aller&#8221;, le CHU de Marrakech sort du silence</a></h3>
                                <span class="ws-info"><span>30 mars 2020 à 17 h 44</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="287712" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/rabat-sale-avis-aux-usagers-du-tramway/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2019/01/tramway-1-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/rabat-sale-avis-aux-usagers-du-tramway/" title="Rabat-Salé: Avis aux usagers du tramway" rel="bookmark">Rabat-Salé: Avis aux usagers du tramway</a></h3>
                                <span class="ws-info"><span>30 mars 2020 à 17 h 30</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                                                                </div>
            </section>

        </div>
        <div class="cf"></div>
        <!-- .post-related-bd -->
                

            
            
<div id="disqus_thread">
    </div>

        
                <section id="bdCheckAlso" class="bdCheckAlso-right">
            <div class="title-bd">
                <h3>
                    Suggestions d’articles                </h3>
                <div class="title-line"></div>
                <a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
            </div>

                            <div class="check-also-post">
                                            <div class="check-also-thumb" style="background-image:url(https://www.lesiteinfo.com/wp-content/uploads/2018/08/AMARA-331x219.jpg);"></div>
                    
                    <h2 class="post-title"><a href="https://www.lesiteinfo.com/maroc/atteint-du-covid-19-amara-donne-de-ses-nouvelles/" rel="bookmark">Atteint du Covid-19, Amara donne de ses nouvelles</a></h2>
                    <p>Le ministre de l'Équipement et du Transport, confiné à domicile depuis son infection au Covid-19 annoncée le 14 mars, a rassuré sur son son état de santé soulignant que "les choses s'améliorent de jour en jour".
</p>
                </div>
                    </section>
            <div class="cf"></div>
</div><!-- #content -->
<div id="sidebar" class="theia_sticky">
    <div class="theiaStickySidebar">

    <section id="text-15" class="single-widget widget widget-main widget_text">			<div class="textwidget"><!-- /136889141/FR-300*600 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {

	}
	else{
tagga1='div-gpt-ad-1514723309394-0';
document.write('<div id="'+ tagga1 +'">');
googletag.cmd.push(function() { googletag.display(''+ tagga1 +''); });
document.write('</div>');
		}
</script></div>
		</section><section id="media_image-2" class="single-widget widget widget-main widget_media_image"><div class="widget-title widget-sidebar-title"><h3 class="">Profitez de tous nos contenus Gratuitement!</h3></div><figure style="width: 822px" class="wp-caption alignnone"><a href="https://www.lesiteinfo.com/economie/programme-intelaka-les-acteurs-financiers-consentent-des-primes-dassurance-bradees/"><img class="image " src="https://lesecoplus.com/backend/lastimg" alt="Cliquez ICI pour recevoir votre Numéro LESECO Gratuitement" width="822" height="1106" /></a><figcaption class="wp-caption-text">Cliquez ICI pour recevoir votre Numéro LESECO Gratuitement</figcaption></figure></section><section id="email-subscribers-3" class="single-widget widget widget-main widget_text elp-widget"><div class="widget-title widget-sidebar-title"><h3 class="">Inscrivez-vous à la newsletter</h3></div>
		<div>
						<div class="es_msg"><span id="es_msg"></span></div>
						
			<div class="es_textbox">
				<input class="es_textbox_class"  placeholder="Votre e-mail"  name="es_txt_email" id="es_txt_email" onkeypress="if(event.keyCode==13) es_submit_page('https://www.lesiteinfo.com')" value="" maxlength="225" style="margin-top: 9px;width: 67%;" type="text">
                <input class="es_textbox_button" name="es_txt_button" id="es_txt_button" onClick="validatee()" value="Je m'inscris" style="cursor: pointer;" type="button">
			</div>
            <script type=text/javascript>
function validatee(){
if (remember.checked == 1){
 return es_submit_page('https://www.lesiteinfo.com') ;
}else{
alert("Merci de cocher les conditions.")
}
}
</script>
<p style=" margin-bottom: 0px !important; color: red; ">
<input id="remember" name="remember" type="checkbox" style=" border: 1px solid #b4b9be; background: #fff; color: #555; clear: none; cursor: pointer; display: inline-block; line-height: 0; height: 16px; margin: -4px 4px 0 0; outline: 0; padding: 0!important; text-align: center; vertical-align: middle; width: 16px; min-width: 16px; "><em>En cochant cette case, vous acceptez que vos données soient enregistrées et traitées et vous acceptez que suite a la loi 0908, vous avez un droit d’accès, d’opposition et de rectification sur vos données.</em></p>
							<input name="es_txt_name" id="es_txt_name" value="" type="hidden">
						<input name="es_txt_group" id="es_txt_group" value="" type="hidden">
		</div>
		</section><section id="text-18" class="single-widget widget widget-main widget_text">			<div class="textwidget"><script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {

	}
	else{
tagga2='div-gpt-ad-1514459201997-4';
document.write('<div id="'+ tagga2 +'">');
googletag.cmd.push(function() { googletag.display(''+ tagga2 +''); });
document.write('</div>');
		}
</script></div>
		</section><section id="social-links-3" class="widget widget-main social-links-widget">        <div class="sl-widget-inner">
            <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>        </div>
        </section><section id="text-8" class="single-widget widget widget-main widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=789019781226120";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" style="margin-bottom:20px;" data-href="https://www.facebook.com/lesiteinfo/?fref=ts"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lesiteinfo/?fref=ts"><a href="https://www.facebook.com/lesiteinfo/?fref=ts">Le Site info</a></blockquote></div></div></div>
		</section><section id="timeline-widget-4" class="single-widget widget widget-main timeline-widget"><div class="widget-title widget-sidebar-title"><h3 class="">En Continu</h3></div>        <ul class="timeline-wrap">
                    <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/sport/botola-resultats-et-classement-de-la-18e-journee/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>1 mars 2020 à 21 h 43</span></span>
                <h3 itemprop="name" class="timeline-article-title">Botola: résultats et classement de la 18è journée</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/monde/espagne-les-villes-concernees-par-le-coronavirus/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>1 mars 2020 à 21 h 32</span></span>
                <h3 itemprop="name" class="timeline-article-title">Espagne: les villes concernées par le coronavirus</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/economie/bourse-de-casa-la-performance-hebdomadaire-en-declin/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>1 mars 2020 à 9 h 46</span></span>
                <h3 itemprop="name" class="timeline-article-title">Bourse de Casa: la performance hebdomadaire en déclin</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/economie/dirham-euro-dollar-bam-fait-le-point-general/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>23 février 2020 à 10 h 05</span></span>
                <h3 itemprop="name" class="timeline-article-title">Dirham, Euro, Dollar: BAM fait le point général</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/economie/marche-des-changes-fevrier-le-dirham-sapprecie-face-a-leuro/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>16 février 2020 à 12 h 15</span></span>
                <h3 itemprop="name" class="timeline-article-title">Marché des changes (février): le dirham s&#8217;apprécie face à l&#8217;euro</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            </ul>
        <!-- .timeline-wrap -->
        </section><section id="text-21" class="single-widget widget widget-main widget_text">			<div class="textwidget"></div>
		</section><section id="bd-cate-posts-4" class="single-widget widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">Chroniques</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/consommez-local/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2020/03/edito-leseco2-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/03/edito-leseco2-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2020/03/edito-leseco2-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/consommez-local/" title="Consommez &#8220;local&#8221;" rel="bookmark">Consommez &#8220;local&#8221;</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>29 mars 2020 à 13 h 33</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/demandez-un-vaccin-a-ronaldo-et-messi/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2017/09/ronaldo-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2017/09/ronaldo-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2017/09/ronaldo-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/demandez-un-vaccin-a-ronaldo-et-messi/" title="Demandez un vaccin à Ronaldo et Messi !" rel="bookmark">Demandez un vaccin à Ronaldo et Messi !</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>29 mars 2020 à 13 h 28</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/un-jour-sans-fin/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2020/03/edito-leseco2-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/03/edito-leseco2-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2020/03/edito-leseco2-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/un-jour-sans-fin/" title="Un jour sans fin" rel="bookmark">Un jour sans fin</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>25 mars 2020 à 13 h 04</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/chloroquine-la-potion-magique/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2020/03/raoult-1-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2020/03/raoult-1-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2020/03/raoult-1-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/chloroquine-la-potion-magique/" title="Chloroquine : la potion magique ?" rel="bookmark">Chloroquine : la potion magique ?</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>25 mars 2020 à 11 h 22</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/coronavirus-mais-que-prend-il-a-la-societe-du-tram-rabat-sale/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2019/01/tramway-1-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2019/01/tramway-1-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2019/01/tramway-1-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/coronavirus-mais-que-prend-il-a-la-societe-du-tram-rabat-sale/" title="Coronavirus: mais que prend-il à la société du tram Rabat-Salé?" rel="bookmark">Coronavirus: mais que prend-il à la société du tram Rabat-Salé?</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/alaoui/">Rédaction R </a><span>18 mars 2020 à 17 h 55</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="text-13" class="single-widget widget widget-main widget_text">			<div class="textwidget"></div>
		</section>    </div>
</div>
<!-- #sidebar -->                </div>
            </div><!-- .container-main -->
        </div><!-- .info-wrap -->
    </div><!-- #main -->




    <div class="cf"></div><div class="info-wrap">
        <div class="info-inner">
            <div id="footer-ads" class="footer-ads">
            
                <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
  
  tagfooter='div-gpt-ad-1516964213132-0';
document.write('<div style=" position: fixed; bottom: 0; width: 100%; z-index: 99; "><div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div></div>');

	}
	else{
tagfooter='div-gpt-ad-1514459201997-18';
document.write('<div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div>');
		}
</script>
                    </div>        </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="info-wrap">
                <div class="info-inner">

                                            <div class="footer-left">
                            © CROSS WORD 2016                        </div>
                    <!-- .footer-left-->

                                            <div class="footer-right">
                            <div class="menu-footer-container"><ul id="menu-footer" class="nav-menu"><li id="menu-item-180834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180834"><a href="https://www.lesiteinfo.com/maroc-pharmacies-de-garde-a-casablanca-rabat/">Pharmacies de garde à Casablanca et Rabat</a></li>
<li id="menu-item-140830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140830"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li id="menu-item-140825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140825"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li id="menu-item-64484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64484"><a href="https://www.lesiteinfo.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901"><a href="https://www.lesiteinfo.com/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="https://www.lesiteinfo.com/contact/">Contact</a></li>
</ul></div>                        </div>
                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
</script><!-- Debut New Habillage--> 
<style>div#div-gpt-ad-1559657197230-0{overflow: hidden; position: absolute; width: 1412px; height: 950px; top: 0px; left: 50%; margin-left: -703px; z-index: 2;}</style>
<div><!-- /136889141/new-habillage --> <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
}
else{
taggshednhb='div-gpt-ad-1559657197230-0';
document.write('<div id="'+ taggshednhb +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshednhb +''); });
document.write('</div>');
}
</script></div>

<style> #page.boxed {  z-index: 3 !important; } aside.bd-MobileSiderbar.bd-MobileSiderbarShow {
    z-index: 4 !important;
}   </style>  
<!-- END New Habillage--> 
<!-- /136889141/FR-interstisiel -->
<div id='div-gpt-ad-1514459201997-9' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-9'); });
</script>
</div>
<!--  End Interstisiel -->
  <script type="text/javascript">
document.write('<div id="interstitiel-new" style=" position: fixed;text-align: center; width: 100%; z-index: 99;line-height:29px; display: block ; margin: 0 auto 0 auto ; "><div id="div-gpt-ad-1558007673810-0">');
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558007673810-0'); });
document.write('</div></div>');
var browser_width = (window.parent.innerWidth > 0) ? window.parent.innerWidth : screen.width;

var source_width 			= "400";
var source_height 			=  "400";  
var browser_height = (window.parent.innerHeight > 0) ? window.parent.innerHeight : screen.height;
var space_top = (browser_height - source_height + 30) /2;
var foor = window.parent.document.getElementById("interstitiel-new");
foor.style["top"] =  space_top + "px";
var container_close_sec 	        = "8";
var closeTime 				= container_close_sec * 1000;
setTimeout("parent.close_mobile_newinters()", closeTime);

function close_mobile_newinters()
{
window.parent.document.getElementById("interstitiel-new").style.display = "none";
}</script>

<!-- Footer Taboola--> 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- END Footer Taboola--> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.lesiteinfo.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Merci de confirmer que vous n\u2019\u00eates pas un robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/all-min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/sticky-min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultats trouv\u00e9s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/main.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.8","language":""},"disqusIdentifier":"287737 https:\/\/www.lesiteinfo.com\/?p=287737","disqusShortname":"lesiteinfo","disqusTitle":"Coronavirus: le wali de Marrakech a pris une nouvelle d\u00e9cision","disqusUrl":"https:\/\/www.lesiteinfo.com\/maroc\/coronavirus-le-wali-de-marrakech-a-annonce-une-nouvelle-decision\/","options":{"manualSync":false},"postId":"287737"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lesiteinfo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
</body>
</html>