<!doctype html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#bb1b22">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#bb1b22">
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#bb1b22">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.lesiteinfo.com/xmlrpc.php">
<title>CHU Ibn Rochd: le ministère de la Santé réagit à la vidéo de la honte</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v3.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L&#039;état de santé de la femme qui apparaît dans une vidéo filmée dans les urgences du Centre hospitalier universitaire (CHU) Ibn Rochd de Casablanca ne nécessitait pas une intervention d&#039;urgence."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.lesiteinfo.com/maroc/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte/" />
<link rel="publisher" href="https://plus.google.com/102075949446397510999"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CHU Ibn Rochd: le ministère de la Santé réagit à la vidéo de la honte" />
<meta property="og:description" content="L&#039;état de santé de la femme qui apparaît dans une vidéo filmée dans les urgences du Centre hospitalier universitaire (CHU) Ibn Rochd de Casablanca ne nécessitait pas une intervention d&#039;urgence." />
<meta property="og:url" content="https://www.lesiteinfo.com/maroc/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte/" />
<meta property="og:site_name" content="Le Site Info" />
<meta property="article:publisher" content="https://www.facebook.com/lesiteinfo/" />
<meta property="article:tag" content="Casablanca" />
<meta property="article:tag" content="CHU" />
<meta property="article:tag" content="Santé" />
<meta property="article:tag" content="urgences" />
<meta property="article:section" content="En Continu" />
<meta property="article:published_time" content="2018-08-02T15:34:37+00:00" />
<meta property="article:modified_time" content="2018-08-02T15:35:43+00:00" />
<meta property="og:updated_time" content="2018-08-02T15:35:43+00:00" />
<meta property="og:image" content="https://www.lesiteinfo.com/wp-content/uploads/2018/08/chu.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L&#039;état de santé de la femme qui apparaît dans une vidéo filmée dans les urgences du Centre hospitalier universitaire (CHU) Ibn Rochd de Casablanca ne nécessitait pas une intervention d&#039;urgence." />
<meta name="twitter:title" content="CHU Ibn Rochd: le ministère de la Santé réagit à la vidéo de la honte" />
<meta name="twitter:image" content="https://www.lesiteinfo.com/wp-content/uploads/2018/08/chu.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Flux" href="https://www.lesiteinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Flux des commentaires" href="https://www.lesiteinfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; CHU Ibn Rochd: le ministère de la Santé réagit à la vidéo de la honte Flux des commentaires" href="https://www.lesiteinfo.com/maroc/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lesiteinfo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='infoFontAwesome-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_image_widget-css'  href='https://www.lesiteinfo.com/wp-content/plugins/jetpack-3.8.1/modules/widgets/image-widget/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sendpress-fe-css-css'  href='https://www.lesiteinfo.com/wp-content/plugins/sendpress/css/front-end.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.lesiteinfo.com/wp-content/plugins/jetpack-3.8.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lesiteinfo.com/wp-content/plugins/jetpack-3.8.1/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"167777","ajaxurl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sendpress = {"invalidemail":"Veuillez saisir votre adresse e-mail","missingemail":"Veuillez saisir votre adresse e-mail","required":"Please enter all the required fields. <br> Required fields are marked with an (*)","ajaxurl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/sendpress/js/sendpress.signup.js'></script>
<link rel='https://api.w.org/' href='https://www.lesiteinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lesiteinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lesiteinfo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p9dDTW-HE5' />
<link rel="alternate" type="application/json+oembed" href="https://www.lesiteinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fchu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lesiteinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fchu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Voir tout les r\u00e9sultats<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.lesiteinfo.com\/?s=%s","text":"Rechercher","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-e1458486908409.jpg" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-1-e1458487062330.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-1.jpg" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75349836-1', 'auto');
  ga('send', 'pageview');

</script><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"2piOp1IWh910bm", domain:"lesiteinfo.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2piOp1IWh910bm" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<meta name="google-site-verification" content="I4mBYw70ExWvqaCWJxSL9_Z4UUfJy_c6uv0rDr78DDY" />
<link rel="alternate" hreflang="fr" href="https://www.lesiteinfo.com/"/>
<meta name="google-site-verification" content="dmiw8yDC0xw1s39bNW9G55NeBfc3MxVgs1G4bL1-iAw" />
<meta property="fb:app_id" content="468897706789738"/>
<!-- DFP -->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/136889141/FR-300*250-Fin-Article', [[336, 250], [300, 250]], 'div-gpt-ad-1514459201997-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*250-TOP-Article', [300, 250], 'div-gpt-ad-1514459201997-1').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*250-TOP-Article-passback', [300, 250], 'div-gpt-ad-1514459201997-2').addService(googletag.pubads());
   googletag.defineSlot('/136889141/FR-300*600', [[300, 600], [300, 250], [336, 250]], 'div-gpt-ad-1514723309394-0').addService(googletag.pubads());    googletag.defineSlot('/136889141/FR-300*600-2', [[336, 250], [300, 600], [300, 250]], 'div-gpt-ad-1514459201997-4').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*600-passback', [[300, 250], [300, 600]], 'div-gpt-ad-1514459201997-5').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Habillage', [1, 1], 'div-gpt-ad-1514459201997-6').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Habillage-Article1', [1, 1], 'div-gpt-ad-1514459201997-7').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-header-Mobile', [[320, 80], [300, 100], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250]], 'div-gpt-ad-1514459201997-8').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-interstisiel', [1, 1], 'div-gpt-ad-1514459201997-9').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Megabanner-TOP-passback', [[320, 80], [300, 600], [970, 250], [300, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-10').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-728*90-TOP', [[970, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-11').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-1', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-12').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-2', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-13').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-3', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-14').addService(googletag.pubads());
    googletag.defineSlot('/136889141/gallerytagmobile', [[320, 80], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-15').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-1', [728, 90], 'div-gpt-ad-1514459201997-16').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-2', [728, 90], 'div-gpt-ad-1514459201997-17').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-footer', [728, 90], 'div-gpt-ad-1514459201997-18').addService(googletag.pubads());
    googletag.defineSlot('/136889141/other-posts', [1, 1], 'div-gpt-ad-1514459201997-19').addService(googletag.pubads());
    googletag.defineSlot('/136889141/footer-mobile', [[320, 50], [320, 100]], 'div-gpt-ad-1516964213132-0').addService(googletag.pubads());
googletag.defineSlot('/136889141/Video-bas-article', [1, 1], 'div-gpt-ad-1533038508396-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!--  End DFP -->

<!-- Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lesiteinfo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!--  End Taboola -->
<!--  pub Discus -->
<style>iframe#dsq-app4 { display: none !important; }</style>
<!--  End Discus -->
<!--  Criteo -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<!--  End Criteo -->
<link rel='stylesheet' id='bd-style-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/style2ete.css' type='text/css' media='screen' />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1836079976659110'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1836079976659110&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<style>
.pea_cook_wrapper p {
    font-size: 12px !important;
    line-height: 20px !important;
}
.pea_cook_wrapper.pea_cook_bottomcenter {
    bottom: 0 !important;
    left: 0 !important;
    margin: 0 !important;
    width: 100% !important;
}
.pea_cook_wrapper.pea_cook_bottomright {
bottom: 5px !important;
right: 3px !important;
margin-left: 3px !important;
}
.pea_cook_wrapper {
    padding: 3px 3px !important;
}
button#pea_cook_btn {
    background: #ffc800 !important;
    border: 1px solid #ffc800 !important;
    box-shadow: inset 0 0 1px 1px #ffc800 !important;
    color: #000 !important;
    width: 60px !important;
    line-height: 1.2 !important;
    font: bold 15.5px "helvetica neue", helvetica, arial, sans-serif !important;
}
a#fom {
    color: #00a7e3 !important;
}
    body { overflow: visible !important; }
.jp-relatedposts-post-date {
    display: none !important;
}
</style><style type="text/css" media='screen'>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</style><script type="text/javascript">
var templateDir = 'https://www.lesiteinfo.com/wp-content/themes/essentiel';
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.lesiteinfo.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '37dc7281-3892-43eb-b500-286115b03e77';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Merci de vous être abonné";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Vous êtes maintenant abonné aux notifications. Vous pouvez vous désabonner à tout moment.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Fermer";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de vous être abonné!";
oneSignal_options['subdomainName'] = "https://lesiteinfo.os.tc";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.064b44a8-1dd7-4e10-9d87-452ef5b9c9dd";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Souhaitez-vous recevoir nos dernières infos par notification?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications apparaîtront sur votre bureau';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Les notifications apparaîtront sur votre bureau';
oneSignal_options['promptOptions']['acceptButtonText'] = 'OK';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'Le Site Info';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Souhaitez-vous recevoir nos dernières infos par notification?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de vous être abonné!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer les notifications de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;ABONNER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DÉSABONNER';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour autoriser les notifications:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>var dimensionValue = 'SOME_DIMENSION_VALUE'; ga('set', 'dimension1', "La rédaction");</script>
<script>googletag.pubads().setTargeting("versions","https://www.lesiteinfo.com");</script>
<script>googletag.pubads().setTargeting("hyperlien","167777");</script>
<script>googletag.pubads().setTargeting("permalinks","https://www.lesiteinfo.com/maroc/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte/");</script>
<script>googletag.pubads().setTargeting("categorys","En Continu,Maroc");</script>

</head>

<body data-rsssl=1 id="top" class="post-template-default single single-post postid-167777 single-format-standard singular le-site-info bd on-lightbox sticky-nav-on on-mobile-menu">
<!-- FR-Habillage -->
<script type="text/javascript">
var	A=window.location.href.search("9ww");
var	B=window.location.href.search("9ww");
var	C=window.location.href.search("9ww");
	if(A > -1 || B > -1 || C > -1)  {
tagghbsgmb='div-gpt-ad-1514459201997-7';
document.write('<div id="'+ tagghbsgmb +'">');
googletag.cmd.push(function() { googletag.display(''+ tagghbsgmb +''); });
document.write('</div>');
	}
	else{
tagghb='div-gpt-ad-1514459201997-6';
document.write('<div id="'+ tagghb +'">');
googletag.cmd.push(function() { googletag.display(''+ tagghb +''); });
document.write('</div>');
	}
</script>
</div>

<div class="page-outer" style=" position: relative; overflow: hidden; ">
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="https://www.lesiteinfo.com/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="Rechercher" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-nav-container"><ul id="menu-nav" class="nav-menu main-default-menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="https://www.lesiteinfo.com/">Accueil</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="https://www.lesiteinfo.com/maroc/">Maroc</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.lesiteinfo.com/politique/">Politique</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.lesiteinfo.com/economie/">Economie</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.lesiteinfo.com/sport/">Sport</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.lesiteinfo.com/videos/">Videos</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.lesiteinfo.com/cultures/">Culture</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.lesiteinfo.com/monde/">Monde</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.lesiteinfo.com/opinion-2/">OPINION DU WEB</a></li>
</ul></div>                
                                                            <div class="menu-top-container"><ul id="menu-top" class="nav-menu"><li id="menu-item-141012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li id="menu-item-141013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li id="menu-item-41586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41586"><a href="http://services.lesiteinfo.com/">Services</a></li>
</ul></div>                                    
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google-plus" title="Google+" href="https://plus.google.com/102075949446397510999" target="_blank"><i class="fa fa-google-plus"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-dark of-topbar-mobile">
        <div class="info-wrap">
            <div class="info-inner">

                <span class="today-date"> 2 août 2018</span>
                                    <div id="top-menu-mob" class="top-menu-mob">
                        <div class="top-mob-btn">
                            <i class="fa fa-bars"></i>
                        </div><!-- .top-mob-btn -->

                        <div class="top-menu-drop">
                            <div class="top-menu-drop-content">

                                                                    <div class="menu-top-container"><ul id="menu-top-1" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41586"><a href="http://services.lesiteinfo.com/">Services</a></li>
</ul></div>                                
                            </div><!-- .top-menu-drop-content -->
                        </div><!-- .top-menu-drop -->

                    </div><!-- .top-menu-mob -->

                    <div class="top-menu" id="top-menu">
                                                    <ul id="nav-menu" class="nav-menu">
                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41586"><a href="http://services.lesiteinfo.com/">Services</a></li>
                                                            </ul>

                        
                    </div><!-- .top-menu -->
                
                                                    <div class="breaking-news">
                                                    <span class="heading">En Continu: </span>
                                                <ul>
                                                                                        <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/sport/supercoupe-despagne-a-tanger-tout-savoir-sur-la-mise-en-vente-des-billets/" title="Supercoupe d’Espagne à Tanger: tout savoir sur la mise en vente des billets">Supercoupe d’Espagne à Tanger: tout savoir sur la mise en vente des billets</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/economie/my-inwi-la-nouvelle-appli-dediee-aux-clients-dinwi/" title="My inwi: la nouvelle appli dédiée aux clients d’Inwi">My inwi: la nouvelle appli dédiée aux clients d’Inwi</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/economie/tanger-med-nouveau-record-pour-le-trafic-des-passagers/" title="Tanger-Med: nouveau record pour le trafic des passagers">Tanger-Med: nouveau record pour le trafic des passagers</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/sport/aouita-voici-pourquoi-jai-abandonne-deux-athletes-a-bruxelles-video/" title="Aouita: &#8220;voici pourquoi j’ai abandonné deux athlètes à Bruxelles&#8221; (Vidéo)">Aouita: &#8220;voici pourquoi j’ai abandonné deux athlètes à Bruxelles&#8221; (Vidéo)</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/maroc/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte/" title="CHU Ibn Rochd: le ministère de la Santé réagit à la vidéo de la honte">CHU Ibn Rochd: le ministère de la Santé réagit à la vidéo de la honte</a></li>
                                                                                </ul>
                    </div><!-- .breaking-news -->

                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="https://www.lesiteinfo.com/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Rechercher" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google-plus" title="Google+" href="https://plus.google.com/102075949446397510999" target="_blank"><i class="fa fa-google-plus"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>            </div><!-- .info-inner -->
        </div><!-- .info-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-center" role="banner">
        <div class="info-wrap">
            <div class="info-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                <a href="http://ar.lesiteinfo.com/" target="_blank" alt="Le Site info Version Arabe" title="Le Site info Version Arabe" style="top: 15px; height: 34px; width: 110px; z-index: 666; cursor: pointer; float: right; font-size: 20px; font-weight: bold; margin-right: 14px; padding: 0px; margin-bottom: 5px; color: red;"><span>النسخة العربية</span></a>
<style>.bg-cover {display: none !important;}</style>

    <div class="logo" style="margin:auto auto auto auto">
        <h2 class="site-title">                                <a href="https://www.lesiteinfo.com/" rel="home">
                <img src="https://www.lesiteinfo.com/wp-content/uploads/2016/03/logo-1.png" alt="Le Site Info" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggshed='div-gpt-ad-1514459201997-8';
document.write('<div id="'+ taggshed +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshed +''); });
document.write('</div>');
	}
	else{
taggshed='div-gpt-ad-1514459201997-11';
document.write('<div id="'+ taggshed +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshed +''); });
document.write('</div>');
		}
</script>
                    </div>
            </div><!-- .info-inner -->
        </div><!-- .info-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-light">

        <div class="info-wrap">
            <div class="info-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                                                            <a class="nav-logo" title="Le Site Info" href="https://www.lesiteinfo.com/">
                                    <img src="https://www.lesiteinfo.com/wp-content/uploads/2016/03/logo2-1.png" width="195" height="50" alt="Le Site Info">
                                </a>
                            
                            <div class="menu-nav-container"><ul id="menu-primary" class=""><li id="menu-item-5" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="https://www.lesiteinfo.com/"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Accueil</span><span class='info-menu-border-color' style='background: #000000 !important;'></span></a>
<li id="menu-item-6" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/maroc/">  <span class="menu-label" style="" >Maroc</span><span class='info-menu-border-color' style='background: #ff0004 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-2'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/maroc/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte/' rel='bookmark' title='CHU Ibn Rochd: le ministère de la Santé réagit à la vidéo de la honte'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/08/chu-331x219.jpg title='CHU Ibn Rochd: le ministère de la Santé réagit à la vidéo de la honte' alt='CHU Ibn Rochd: le ministère de la Santé réagit à la vidéo de la honte' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/maroc/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte/' rel='bookmark' title='CHU Ibn Rochd: le ministère de la Santé réagit à la vidéo de la honte'>CHU Ibn Rochd: le ministère de la Santé réagit à la vidéo de la honte</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/maroc/lhumoriste-marocain-qchbal-tire-sa-reverence/' rel='bookmark' title='L&#8217;humoriste marocain Qchbal tire sa révérence'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/08/qechbal-331x219.jpg title='L&#8217;humoriste marocain Qchbal tire sa révérence' alt='L&#8217;humoriste marocain Qchbal tire sa révérence' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/maroc/lhumoriste-marocain-qchbal-tire-sa-reverence/' rel='bookmark' title='L&#8217;humoriste marocain Qchbal tire sa révérence'>L&#8217;humoriste marocain Qchbal tire sa révérence</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/maroc/casablanca-le-cri-du-coeur-dun-enfant-atteint-dun-handicap-video/' rel='bookmark' title='Casablanca: le cri du cœur d&#8217;un enfant atteint d&#8217;un handicap (Vidéo)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/07/raja-1-331x219.jpg title='Casablanca: le cri du cœur d&#8217;un enfant atteint d&#8217;un handicap (Vidéo)' alt='Casablanca: le cri du cœur d&#8217;un enfant atteint d&#8217;un handicap (Vidéo)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/maroc/casablanca-le-cri-du-coeur-dun-enfant-atteint-dun-handicap-video/' rel='bookmark' title='Casablanca: le cri du cœur d&#8217;un enfant atteint d&#8217;un handicap (Vidéo)'>Casablanca: le cri du cœur d&#8217;un enfant atteint d&#8217;un handicap (Vidéo)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/maroc/aicha-el-khattabi-les-details-de-sa-rencontre-avec-le-roi-mohammed-vi/' rel='bookmark' title='Aicha El Khattabi: les détails de sa rencontre avec le roi Mohammed VI'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/07/aicha-331x219.jpg title='Aicha El Khattabi: les détails de sa rencontre avec le roi Mohammed VI' alt='Aicha El Khattabi: les détails de sa rencontre avec le roi Mohammed VI' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/maroc/aicha-el-khattabi-les-details-de-sa-rencontre-avec-le-roi-mohammed-vi/' rel='bookmark' title='Aicha El Khattabi: les détails de sa rencontre avec le roi Mohammed VI'>Aicha El Khattabi: les détails de sa rencontre avec le roi Mohammed VI</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/maroc/reaction-inattendue-dun-policier-marocain-face-au-president-de-sebta-video/' rel='bookmark' title='Réaction inattendue d’un policier marocain face au président de Sebta (Vidéo)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/08/police-331x219.jpg title='Réaction inattendue d’un policier marocain face au président de Sebta (Vidéo)' alt='Réaction inattendue d’un policier marocain face au président de Sebta (Vidéo)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/maroc/reaction-inattendue-dun-policier-marocain-face-au-president-de-sebta-video/' rel='bookmark' title='Réaction inattendue d’un policier marocain face au président de Sebta (Vidéo)'>Réaction inattendue d’un policier marocain face au président de Sebta (Vidéo)</a></h4></div></div></div></div></div><li id="menu-item-7" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/politique/"> <i class="fa fa fa-university"></i> <span class="menu-label" style="" >Politique</span><span class='info-menu-border-color' style='background: #3d7acc !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-3'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/politique/abdelkader-amara-remplace-boussaid/' rel='bookmark' title='Abdelkader Amara remplace Boussaid'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/08/AMARA-331x219.jpg title='Abdelkader Amara remplace Boussaid' alt='Abdelkader Amara remplace Boussaid' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/politique/abdelkader-amara-remplace-boussaid/' rel='bookmark' title='Abdelkader Amara remplace Boussaid'>Abdelkader Amara remplace Boussaid</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/politique/le-remplacant-de-boussaid-est-deja-connu-par-el-othmani/' rel='bookmark' title='Le remplaçant de Boussaid est déjà connu par El Othmani'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/08/boussaid-1-331x219.jpg title='Le remplaçant de Boussaid est déjà connu par El Othmani' alt='Le remplaçant de Boussaid est déjà connu par El Othmani' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/politique/le-remplacant-de-boussaid-est-deja-connu-par-el-othmani/' rel='bookmark' title='Le remplaçant de Boussaid est déjà connu par El Othmani'>Le remplaçant de Boussaid est déjà connu par El Othmani</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/politique/pense-akhannouch-limogeage-de-boussaid/' rel='bookmark' title='Ce que pense Akhannouch du limogeage de Boussaid'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/08/akhannouch-boussaid-331x219.jpg title='Ce que pense Akhannouch du limogeage de Boussaid' alt='Ce que pense Akhannouch du limogeage de Boussaid' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/politique/pense-akhannouch-limogeage-de-boussaid/' rel='bookmark' title='Ce que pense Akhannouch du limogeage de Boussaid'>Ce que pense Akhannouch du limogeage de Boussaid</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/politique/mohamed-boussaid-pourquoi-a-t-il-ete-limoge/' rel='bookmark' title='Mohamed Boussaid: pourquoi a-t-il été limogé?'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/08/boussaid-331x219.jpg title='Mohamed Boussaid: pourquoi a-t-il été limogé?' alt='Mohamed Boussaid: pourquoi a-t-il été limogé?' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/politique/mohamed-boussaid-pourquoi-a-t-il-ete-limoge/' rel='bookmark' title='Mohamed Boussaid: pourquoi a-t-il été limogé?'>Mohamed Boussaid: pourquoi a-t-il été limogé?</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/politique/le-president-mauritanien-ecrit-au-roi-mohammed-vi/' rel='bookmark' title='Le président mauritanien écrit au roi Mohammed VI'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/06/roi-1-331x219.jpg title='Le président mauritanien écrit au roi Mohammed VI' alt='Le président mauritanien écrit au roi Mohammed VI' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/politique/le-president-mauritanien-ecrit-au-roi-mohammed-vi/' rel='bookmark' title='Le président mauritanien écrit au roi Mohammed VI'>Le président mauritanien écrit au roi Mohammed VI</a></h4></div></div></div></div></div><li id="menu-item-8" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/economie/"> <i class="fa fa fa-bar-chart"></i> <span class="menu-label" style="" >Economie</span><span class='info-menu-border-color' style='background: #FFA01C !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-4'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/economie/my-inwi-la-nouvelle-appli-dediee-aux-clients-dinwi/' rel='bookmark' title='My inwi: la nouvelle appli dédiée aux clients d’Inwi'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/08/my-inwi-331x219.jpg title='My inwi: la nouvelle appli dédiée aux clients d’Inwi' alt='My inwi: la nouvelle appli dédiée aux clients d’Inwi' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/economie/my-inwi-la-nouvelle-appli-dediee-aux-clients-dinwi/' rel='bookmark' title='My inwi: la nouvelle appli dédiée aux clients d’Inwi'>My inwi: la nouvelle appli dédiée aux clients d’Inwi</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/economie/tanger-med-nouveau-record-pour-le-trafic-des-passagers/' rel='bookmark' title='Tanger-Med: nouveau record pour le trafic des passagers'><img src=https://www.lesiteinfo.com/wp-content/uploads/2016/07/MRE-331x219.jpg title='Tanger-Med: nouveau record pour le trafic des passagers' alt='Tanger-Med: nouveau record pour le trafic des passagers' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/economie/tanger-med-nouveau-record-pour-le-trafic-des-passagers/' rel='bookmark' title='Tanger-Med: nouveau record pour le trafic des passagers'>Tanger-Med: nouveau record pour le trafic des passagers</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/economie/huawei-nouvelle-serie-nova-3-disponible-maroc/' rel='bookmark' title='Huawei : la nouvelle série nova 3 disponible au Maroc (VIDEO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/08/huawei-331x219.jpg title='Huawei : la nouvelle série nova 3 disponible au Maroc (VIDEO)' alt='Huawei : la nouvelle série nova 3 disponible au Maroc (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/economie/huawei-nouvelle-serie-nova-3-disponible-maroc/' rel='bookmark' title='Huawei : la nouvelle série nova 3 disponible au Maroc (VIDEO)'>Huawei : la nouvelle série nova 3 disponible au Maroc (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/economie/ou-en-est-le-marche-de-limmobilier-au-maroc/' rel='bookmark' title='Où en est le marché de l&#8217;immobilier au Maroc?'><img src=https://www.lesiteinfo.com/wp-content/uploads/2016/08/immobilier-2-331x219.jpg title='Où en est le marché de l&#8217;immobilier au Maroc?' alt='Où en est le marché de l&#8217;immobilier au Maroc?' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/economie/ou-en-est-le-marche-de-limmobilier-au-maroc/' rel='bookmark' title='Où en est le marché de l&#8217;immobilier au Maroc?'>Où en est le marché de l&#8217;immobilier au Maroc?</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/economie/de-nouvelles-fonctionnalites-sur-facebook/' rel='bookmark' title='De nouvelles fonctionnalités sur Facebook'><img src=https://www.lesiteinfo.com/wp-content/uploads/2016/06/facebook-331x219.jpg title='De nouvelles fonctionnalités sur Facebook' alt='De nouvelles fonctionnalités sur Facebook' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/economie/de-nouvelles-fonctionnalites-sur-facebook/' rel='bookmark' title='De nouvelles fonctionnalités sur Facebook'>De nouvelles fonctionnalités sur Facebook</a></h4></div></div></div></div></div><li id="menu-item-9" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/sport/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >Sport</span><span class='info-menu-border-color' style='background: #45a11a !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-5'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/sport/supercoupe-despagne-a-tanger-tout-savoir-sur-la-mise-en-vente-des-billets/' rel='bookmark' title='Supercoupe d’Espagne à Tanger: tout savoir sur la mise en vente des billets'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/07/barça-331x219.jpg title='Supercoupe d’Espagne à Tanger: tout savoir sur la mise en vente des billets' alt='Supercoupe d’Espagne à Tanger: tout savoir sur la mise en vente des billets' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/sport/supercoupe-despagne-a-tanger-tout-savoir-sur-la-mise-en-vente-des-billets/' rel='bookmark' title='Supercoupe d’Espagne à Tanger: tout savoir sur la mise en vente des billets'>Supercoupe d’Espagne à Tanger: tout savoir sur la mise en vente des billets</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/sport/aouita-voici-pourquoi-jai-abandonne-deux-athletes-a-bruxelles-video/' rel='bookmark' title='Aouita: &#8220;voici pourquoi j’ai abandonné deux athlètes à Bruxelles&#8221; (Vidéo)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/08/said-aouita-331x219.jpg title='Aouita: &#8220;voici pourquoi j’ai abandonné deux athlètes à Bruxelles&#8221; (Vidéo)' alt='Aouita: &#8220;voici pourquoi j’ai abandonné deux athlètes à Bruxelles&#8221; (Vidéo)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/sport/aouita-voici-pourquoi-jai-abandonne-deux-athletes-a-bruxelles-video/' rel='bookmark' title='Aouita: &#8220;voici pourquoi j’ai abandonné deux athlètes à Bruxelles&#8221; (Vidéo)'>Aouita: &#8220;voici pourquoi j’ai abandonné deux athlètes à Bruxelles&#8221; (Vidéo)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/sport/maroc-les-supporters-qui-utilisent-des-fumigenes-risquent-de-lourdes-peines/' rel='bookmark' title='Maroc: les supporters qui utilisent des fumigènes risquent de lourdes peines'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/08/explosif-331x219.jpg title='Maroc: les supporters qui utilisent des fumigènes risquent de lourdes peines' alt='Maroc: les supporters qui utilisent des fumigènes risquent de lourdes peines' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/sport/maroc-les-supporters-qui-utilisent-des-fumigenes-risquent-de-lourdes-peines/' rel='bookmark' title='Maroc: les supporters qui utilisent des fumigènes risquent de lourdes peines'>Maroc: les supporters qui utilisent des fumigènes risquent de lourdes peines</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/en-continu/voici-nouveau-selectionneur-dalgerie-photo/' rel='bookmark' title='Voici le nouveau sélectionneur d’Algérie (Photo)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/08/algerie-331x219.jpg title='Voici le nouveau sélectionneur d’Algérie (Photo)' alt='Voici le nouveau sélectionneur d’Algérie (Photo)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/en-continu/voici-nouveau-selectionneur-dalgerie-photo/' rel='bookmark' title='Voici le nouveau sélectionneur d’Algérie (Photo)'>Voici le nouveau sélectionneur d’Algérie (Photo)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/sport/juventus-ce-que-pense-benatia-du-transfert-de-ronaldo/' rel='bookmark' title='Juventus: ce que pense Benatia du transfert de Ronaldo'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/07/abola-331x219.jpg title='Juventus: ce que pense Benatia du transfert de Ronaldo' alt='Juventus: ce que pense Benatia du transfert de Ronaldo' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/sport/juventus-ce-que-pense-benatia-du-transfert-de-ronaldo/' rel='bookmark' title='Juventus: ce que pense Benatia du transfert de Ronaldo'>Juventus: ce que pense Benatia du transfert de Ronaldo</a></h4></div></div></div></div></div><li id="menu-item-10" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/videos/"> <i class="fa fa fa-youtube-play"></i> <span class="menu-label" style="" >Videos</span><span class='info-menu-border-color' style='background: #e20079 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-6'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/videos/superbe-but-dayoub-el-kaabi-chine-video/' rel='bookmark' title='Superbe but d&#8217;Ayoub El Kaabi en Chine (VIDEO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/08/kaabi-331x219.jpg title='Superbe but d&#8217;Ayoub El Kaabi en Chine (VIDEO)' alt='Superbe but d&#8217;Ayoub El Kaabi en Chine (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/videos/superbe-but-dayoub-el-kaabi-chine-video/' rel='bookmark' title='Superbe but d&#8217;Ayoub El Kaabi en Chine (VIDEO)'>Superbe but d&#8217;Ayoub El Kaabi en Chine (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/videos/la-plus-haute-tour-de-colombie-brille-aux-couleurs-du-maroc-video/' rel='bookmark' title='La plus haute tour de Colombie brille aux couleurs du Maroc (VIDEO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/07/bogota-1-331x219.jpg title='La plus haute tour de Colombie brille aux couleurs du Maroc (VIDEO)' alt='La plus haute tour de Colombie brille aux couleurs du Maroc (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/videos/la-plus-haute-tour-de-colombie-brille-aux-couleurs-du-maroc-video/' rel='bookmark' title='La plus haute tour de Colombie brille aux couleurs du Maroc (VIDEO)'>La plus haute tour de Colombie brille aux couleurs du Maroc (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/videos/kendji-girac-enflamme-la-scene-de-plage-des-nations-golf-city-video/' rel='bookmark' title='Kendji Girac enflamme la scène de Plage des Nations Golf City (VIDEO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/07/kenji-331x219.jpg title='Kendji Girac enflamme la scène de Plage des Nations Golf City (VIDEO)' alt='Kendji Girac enflamme la scène de Plage des Nations Golf City (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/videos/kendji-girac-enflamme-la-scene-de-plage-des-nations-golf-city-video/' rel='bookmark' title='Kendji Girac enflamme la scène de Plage des Nations Golf City (VIDEO)'>Kendji Girac enflamme la scène de Plage des Nations Golf City (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/videos/y-a-19-ans-obseques-de-feu-hassan-ii-video/' rel='bookmark' title='Il y a 19 ans, les obsèques de feu Hassan II (VIDEO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2017/07/feu-331x219.jpg title='Il y a 19 ans, les obsèques de feu Hassan II (VIDEO)' alt='Il y a 19 ans, les obsèques de feu Hassan II (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/videos/y-a-19-ans-obseques-de-feu-hassan-ii-video/' rel='bookmark' title='Il y a 19 ans, les obsèques de feu Hassan II (VIDEO)'>Il y a 19 ans, les obsèques de feu Hassan II (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/videos/alexandre-benalla-lon-sait-laffaire-secoue-lelysee-video/' rel='bookmark' title='Alexandre Benalla: ce que l&#8217;on sait sur l&#8217;affaire qui secoue l&#8217;Élysée (VIDEO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/07/BEN-331x219.jpg title='Alexandre Benalla: ce que l&#8217;on sait sur l&#8217;affaire qui secoue l&#8217;Élysée (VIDEO)' alt='Alexandre Benalla: ce que l&#8217;on sait sur l&#8217;affaire qui secoue l&#8217;Élysée (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/videos/alexandre-benalla-lon-sait-laffaire-secoue-lelysee-video/' rel='bookmark' title='Alexandre Benalla: ce que l&#8217;on sait sur l&#8217;affaire qui secoue l&#8217;Élysée (VIDEO)'>Alexandre Benalla: ce que l&#8217;on sait sur l&#8217;affaire qui secoue l&#8217;Élysée (VIDEO)</a></h4></div></div></div></div></div><li id="menu-item-137" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/cultures/"> <i class="fa fa fa-users"></i> <span class="menu-label" style="" >Culture</span><span class='info-menu-border-color' style='background: #0092DB !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-24'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/cultures/photos-ces-stars-qui-ont-fait-vibrer-le-festival-des-plages-maroc-telecom/' rel='bookmark' title='PHOTOS: Ces stars qui ont fait vibrer le festival des plages Maroc Telecom'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/08/maroctelecom-331x219.jpg title='PHOTOS: Ces stars qui ont fait vibrer le festival des plages Maroc Telecom' alt='PHOTOS: Ces stars qui ont fait vibrer le festival des plages Maroc Telecom' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/cultures/photos-ces-stars-qui-ont-fait-vibrer-le-festival-des-plages-maroc-telecom/' rel='bookmark' title='PHOTOS: Ces stars qui ont fait vibrer le festival des plages Maroc Telecom'>PHOTOS: Ces stars qui ont fait vibrer le festival des plages Maroc Telecom</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/cultures/desillusions-dun-artiste-palestinien/' rel='bookmark' title='Les désillusions d’un artiste palestinien'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/08/Taysir-331x219.jpg title='Les désillusions d’un artiste palestinien' alt='Les désillusions d’un artiste palestinien' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/cultures/desillusions-dun-artiste-palestinien/' rel='bookmark' title='Les désillusions d’un artiste palestinien'>Les désillusions d’un artiste palestinien</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/cultures/marrakech-oasis-festival-devoile-son-programme/' rel='bookmark' title='Marrakech: Oasis Festival dévoile son programme'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/07/OASIS-331x219.jpg title='Marrakech: Oasis Festival dévoile son programme' alt='Marrakech: Oasis Festival dévoile son programme' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/cultures/marrakech-oasis-festival-devoile-son-programme/' rel='bookmark' title='Marrakech: Oasis Festival dévoile son programme'>Marrakech: Oasis Festival dévoile son programme</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/cultures/le-festival-des-plages-de-maroc-telecom-est-de-retour/' rel='bookmark' title='Le Festival des plages de Maroc Telecom est de retour'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/07/FESTIVAL-DES-PLAGES-MAROC-TELECOM-2018-331x219.jpg title='Le Festival des plages de Maroc Telecom est de retour' alt='Le Festival des plages de Maroc Telecom est de retour' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/cultures/le-festival-des-plages-de-maroc-telecom-est-de-retour/' rel='bookmark' title='Le Festival des plages de Maroc Telecom est de retour'>Le Festival des plages de Maroc Telecom est de retour</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/cultures/lesprit-de-resistance-jeunes-photographes-turcs/' rel='bookmark' title='L’esprit de résistance des jeunes photographes turcs'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/07/TURC-331x219.jpg title='L’esprit de résistance des jeunes photographes turcs' alt='L’esprit de résistance des jeunes photographes turcs' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/cultures/lesprit-de-resistance-jeunes-photographes-turcs/' rel='bookmark' title='L’esprit de résistance des jeunes photographes turcs'>L’esprit de résistance des jeunes photographes turcs</a></h4></div></div></div></div></div><li id="menu-item-12" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/monde/"> <i class="fa fa fa-globe"></i> <span class="menu-label" style="" >Monde</span><span class='info-menu-border-color' style='background: #d6003d !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-8'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/monde/les-rappeurs-booba-et-kaaris-se-battent-a-laeroport-dorly-video/' rel='bookmark' title='Les rappeurs Booba et Kaaris se battent à l’aéroport d’Orly (VIDEO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/08/BOOBA-331x219.jpg title='Les rappeurs Booba et Kaaris se battent à l’aéroport d’Orly (VIDEO)' alt='Les rappeurs Booba et Kaaris se battent à l’aéroport d’Orly (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/monde/les-rappeurs-booba-et-kaaris-se-battent-a-laeroport-dorly-video/' rel='bookmark' title='Les rappeurs Booba et Kaaris se battent à l’aéroport d’Orly (VIDEO)'>Les rappeurs Booba et Kaaris se battent à l’aéroport d’Orly (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/videos/la-plus-haute-tour-de-colombie-brille-aux-couleurs-du-maroc-video/' rel='bookmark' title='La plus haute tour de Colombie brille aux couleurs du Maroc (VIDEO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/07/bogota-1-331x219.jpg title='La plus haute tour de Colombie brille aux couleurs du Maroc (VIDEO)' alt='La plus haute tour de Colombie brille aux couleurs du Maroc (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/videos/la-plus-haute-tour-de-colombie-brille-aux-couleurs-du-maroc-video/' rel='bookmark' title='La plus haute tour de Colombie brille aux couleurs du Maroc (VIDEO)'>La plus haute tour de Colombie brille aux couleurs du Maroc (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/monde/belgique-un-homme-se-fait-exploser-sur-un-terrain-de-football/' rel='bookmark' title='Belgique: un homme se fait exploser sur un terrain de football'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/03/crime-331x219.jpg title='Belgique: un homme se fait exploser sur un terrain de football' alt='Belgique: un homme se fait exploser sur un terrain de football' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/monde/belgique-un-homme-se-fait-exploser-sur-un-terrain-de-football/' rel='bookmark' title='Belgique: un homme se fait exploser sur un terrain de football'>Belgique: un homme se fait exploser sur un terrain de football</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/monde/on-sait-ou-le-roi-salmane-va-passer-ses-vacances/' rel='bookmark' title='On sait où le roi Salmane va passer ses vacances'><img src=https://www.lesiteinfo.com/wp-content/uploads/2016/07/salmane-331x219.jpg title='On sait où le roi Salmane va passer ses vacances' alt='On sait où le roi Salmane va passer ses vacances' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/monde/on-sait-ou-le-roi-salmane-va-passer-ses-vacances/' rel='bookmark' title='On sait où le roi Salmane va passer ses vacances'>On sait où le roi Salmane va passer ses vacances</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/monde/frappee-au-visage-a-paris-marie-22-ans-temoigne-video/' rel='bookmark' title='Frappée au visage à Paris, Marie, 22 ans, témoigne (VIDEO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/07/temoigne-1-331x219.jpg title='Frappée au visage à Paris, Marie, 22 ans, témoigne (VIDEO)' alt='Frappée au visage à Paris, Marie, 22 ans, témoigne (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/monde/frappee-au-visage-a-paris-marie-22-ans-temoigne-video/' rel='bookmark' title='Frappée au visage à Paris, Marie, 22 ans, témoigne (VIDEO)'>Frappée au visage à Paris, Marie, 22 ans, témoigne (VIDEO)</a></h4></div></div></div></div></div><li id="menu-item-13" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/opinion-2/">  <span class="menu-label" style="" >OPINION DU WEB</span><span class='info-menu-border-color' style='background: #131C45 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-9'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/opinion-2/non-coach-personne-ne-vous-insultera/' rel='bookmark' title='&#8220;Non, coach! Personne ne vous insultera!&#8221;'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/06/renard-6-331x219.jpg title='&#8220;Non, coach! Personne ne vous insultera!&#8221;' alt='&#8220;Non, coach! Personne ne vous insultera!&#8221;' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/opinion-2/non-coach-personne-ne-vous-insultera/' rel='bookmark' title='&#8220;Non, coach! Personne ne vous insultera!&#8221;'>&#8220;Non, coach! Personne ne vous insultera!&#8221;</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/opinion-2/photo-de-hadioui-avec-renard-voici-ou-elle-a-ete-prise-video/' rel='bookmark' title='Photo de Hadioui avec Renard: voici où elle a été prise (VIDEO)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/06/hadioui-331x219.jpg title='Photo de Hadioui avec Renard: voici où elle a été prise (VIDEO)' alt='Photo de Hadioui avec Renard: voici où elle a été prise (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/opinion-2/photo-de-hadioui-avec-renard-voici-ou-elle-a-ete-prise-video/' rel='bookmark' title='Photo de Hadioui avec Renard: voici où elle a été prise (VIDEO)'>Photo de Hadioui avec Renard: voici où elle a été prise (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/opinion-2/mondial-2018-achille-le-chat-pronostiqueur-inspire-les-marocains-videos/' rel='bookmark' title='Mondial 2018: Achille, le chat pronostiqueur, inspire les Marocains (VIDEOS)'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/06/achille-331x219.jpg title='Mondial 2018: Achille, le chat pronostiqueur, inspire les Marocains (VIDEOS)' alt='Mondial 2018: Achille, le chat pronostiqueur, inspire les Marocains (VIDEOS)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/opinion-2/mondial-2018-achille-le-chat-pronostiqueur-inspire-les-marocains-videos/' rel='bookmark' title='Mondial 2018: Achille, le chat pronostiqueur, inspire les Marocains (VIDEOS)'>Mondial 2018: Achille, le chat pronostiqueur, inspire les Marocains (VIDEOS)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/opinion-2/maroc-vs-portugal-que-va-predire-achille-le-chat/' rel='bookmark' title='Maroc Vs Portugal: que va prédire Achille le chat?'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/06/chat-1-331x219.jpg title='Maroc Vs Portugal: que va prédire Achille le chat?' alt='Maroc Vs Portugal: que va prédire Achille le chat?' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/opinion-2/maroc-vs-portugal-que-va-predire-achille-le-chat/' rel='bookmark' title='Maroc Vs Portugal: que va prédire Achille le chat?'>Maroc Vs Portugal: que va prédire Achille le chat?</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/opinion-2/maroc-2026-muito-obrigado-brasil/' rel='bookmark' title='Maroc 2026: muito obrigado, Brasil!'><img src=https://www.lesiteinfo.com/wp-content/uploads/2018/06/ordem-331x219.jpg title='Maroc 2026: muito obrigado, Brasil!' alt='Maroc 2026: muito obrigado, Brasil!' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/opinion-2/maroc-2026-muito-obrigado-brasil/' rel='bookmark' title='Maroc 2026: muito obrigado, Brasil!'>Maroc 2026: muito obrigado, Brasil!</a></h4></div></div></div></div></div></ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="info-wrap">
            <div class="container-main">
                <div class="info-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-167777" class="post-id post-167777 post type-post status-publish format-standard has-post-thumbnail hentry category-en-continu category-maroc tag-casablanca tag-chu tag-sante tag-urgences" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2018-08-02</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.lesiteinfo.com/author/hajar/" title="Articles par La rédaction" rel="author">La rédaction</a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                <header>
                    <h1 itemprop="name" class="entry-title">CHU Ibn Rochd: le ministère de la Santé réagit à la vidéo de la honte</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                Par <a href="https://www.lesiteinfo.com/author/hajar/" title="">La rédaction </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>2 août 2018 à 15 h 34</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                <!-- >  -->             </div> <!-- .post-cats-bd -->
        
        
        
        
    </div><!-- .meta-info -->
                    
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/maroc/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/maroc/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('https://twitter.com/share?url=https://www.lesiteinfo.com/maroc/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte/&amp;text=CHU%20Ibn%20Rochd:%20le%20ministère%20de%20la%20Santé%20réagit%20à%20la%20vidéo%20de%20la%20honte','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.lesiteinfo.com/maroc/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte/&amp;text=CHU%20Ibn%20Rochd:%20le%20ministère%20de%20la%20Santé%20réagit%20à%20la%20vidéo%20de%20la%20honte">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/maroc/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/maroc/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="whatsapp">
                <a title="whatsapp" onClick="window.open('whatsapp://send?text=https://www.lesiteinfo.com/maroc/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte/&amp;title=CHU%20Ibn%20Rochd:%20le%20ministère%20de%20la%20Santé%20réagit%20à%20la%20vidéo%20de%20la%20honte','Whatsapp','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="whatsapp://send?text=https://www.lesiteinfo.com/maroc/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte/&amp;title=CHU%20Ibn%20Rochd:%20le%20ministère%20de%20la%20Santé%20réagit%20à%20la%20vidéo%20de%20la%20honte">
                    <i class="fa fa-whatsapp"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('https://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte/&amp;name=CHU%20Ibn%20Rochd:%20le%20ministère%20de%20la%20Santé%20réagit%20à%20la%20vidéo%20de%20la%20honte','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte/&amp;name=CHU%20Ibn%20Rochd:%20le%20ministère%20de%20la%20Santé%20réagit%20à%20la%20vidéo%20de%20la%20honte">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/maroc/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>

                <!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/maroc/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte/">
                    <i class="fa fa-google-plus"></i>
                </a>-->
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fchu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte%2F&amp;description=CHU+Ibn+Rochd%3A+le+minist%C3%A8re+de+la+Sant%C3%A9+r%C3%A9agit+%C3%A0+la+vid%C3%A9o+de+la+honte&amp;media=https%3A%2F%2Fwww.lesiteinfo.com%2Fwp-content%2Fuploads%2F2018%2F08%2Fchu.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                <div id="articleTop-ads" class="articleTop-ads">
            
                <center><!-- /136889141/FR-300*250-TOP-Article -->
<div id='div-gpt-ad-1514459201997-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-1'); });
</script>
</div></center>
                    </div>
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="https://www.lesiteinfo.com/wp-content/uploads/2018/08/chu.jpg" rel="bookmark">
                                <img width="660" height="330" src="https://www.lesiteinfo.com/wp-content/uploads/2018/08/chu.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/08/chu.jpg 660w, https://www.lesiteinfo.com/wp-content/uploads/2018/08/chu-200x100.jpg 200w, https://www.lesiteinfo.com/wp-content/uploads/2018/08/chu-200x100@2x.jpg 400w" sizes="(max-width: 660px) 100vw, 660px" itemprop="image" />                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <p>&#8220;L&#8217;état de santé de la femme qui apparaît dans une vidéo filmée dans les urgences du Centre hospitalier universitaire (CHU) Ibn Rochd de Casablanca ne nécessitait pas une intervention d&#8217;urgence, comme l&#8217;a révélé un examen au scanner effectué sous la supervision d&#8217;un spécialiste&#8221;, a affirmé la direction du CHU.</p>
<p>&#8220;La personne a bénéficié dès son admission d&#8217;un examen au scanner à la demande d&#8217;un médecin spécialisé en neurochirurgie, lequel a confirmé que son cas ne requiert pas une intervention d&#8217;urgence&#8221;, a souligné la direction citée jeudi par un communiqué du ministère de la Santé.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><!-- /136889141/FR-Milieu-1 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggm1='div-gpt-ad-1514459201997-12';
document.write('<div id="'+ taggm1 +'"  style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm1 +''); });
document.write('</div>');
	}
	else{
taggm1='div-gpt-ad-1514459201997-16';
document.write('<div id="'+ taggm1 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm1 +''); });
document.write('</div>');
		}
</script></center>
<style> .post-content-bd { padding: 10px !important; } </style></div>
<p>Suite aux informations concernant cette vidéo, le ministère a indiqué que la femme concernée a quitté les urgences après avoir reçu les soins nécessaires pour sa blessure au niveau du front ainsi qu&#8217;une prescription médicale.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><!-- /136889141/FR-Milieu-2 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggm2='div-gpt-ad-1514459201997-13';
document.write('<div id="'+ taggm2 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm2 +''); });
document.write('</div>');
	}
	else{
taggm2='div-gpt-ad-1514459201997-17';
document.write('<div id="'+ taggm2 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm2 +''); });
document.write('</div>');
		}
</script></center>
</div><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><!-- /136889141/FR-Milieu-3 -->
<div id='div-gpt-ad-1484068236353-2' style='margin-top: -10px;/* margin-bottom: 10px; */'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-14'); });
</script>
</div></center>
</div>
<p>La direction a expliqué que le service des urgences reçoit chaque jour des centaines de cas urgents émanant notamment de la région Casablanca-Settat, pris en charge par les médecins internes, relevant que les cas jugés urgents sont directement orientés vers la salle de réanimation.</p>
<p>La même source a également affirmé que certains cas nécessitant une consultation médicale dans une ou plusieurs spécialités, des examens radiologiques et des analyses sont orientés vers les services spécialisés.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-167777" class="share-twitter sd-button share-icon no-text" href="https://www.lesiteinfo.com/maroc/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-167777" class="share-facebook sd-button share-icon no-text" href="https://www.lesiteinfo.com/maroc/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-167777" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.lesiteinfo.com/maroc/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>                
                
                <div id="articleBottom-ads" class="articleBottom-ads">
            
                <center><span style=" font-size: 31px; font-weight: bold; font-family: "Simplified Arabic",arial,"Times New Roman",sans-serif;line-height: 40px; color: #352ae0; " class="video-pub">Kendji Girac enflamme la scène de Plage des Nations Golf City (VIDEO)</span></center><br><iframe class="video-pub" src="https://www.youtube.com/embed/wkiydn6gflE?rel=0&wmode=opaque&wmode=transparent" frameborder="0" allowfullscreen="" id="fitvid580834" wmode="Opaque"></iframe>
<center><div id='div-gpt-ad-1533038508396-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533038508396-0'); });
</script>
</div><!-- /136889141/FR-300*250-Fin-Article -->
<div id='div-gpt-ad-1514459201997-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-0'); });
</script>
</div></center>
                    </div>            </div><!-- .post-content-bd -->
            <footer>
                <div class="cf"></div><div class="post-tags-bd"><span>Mots clés</span><a href="https://www.lesiteinfo.com/tag/casablanca/" rel="tag">Casablanca</a><a href="https://www.lesiteinfo.com/tag/chu/" rel="tag">CHU</a><a href="https://www.lesiteinfo.com/tag/sante/" rel="tag">Santé</a><a href="https://www.lesiteinfo.com/tag/urgences/" rel="tag">urgences</a></div><div class="cf"></div>                
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/maroc/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/maroc/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('https://twitter.com/share?url=https://www.lesiteinfo.com/maroc/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte/&amp;text=CHU%20Ibn%20Rochd:%20le%20ministère%20de%20la%20Santé%20réagit%20à%20la%20vidéo%20de%20la%20honte','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.lesiteinfo.com/maroc/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte/&amp;text=CHU%20Ibn%20Rochd:%20le%20ministère%20de%20la%20Santé%20réagit%20à%20la%20vidéo%20de%20la%20honte">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/maroc/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/maroc/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="whatsapp">
                <a title="whatsapp" onClick="window.open('whatsapp://send?text=https://www.lesiteinfo.com/maroc/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte/&amp;title=CHU%20Ibn%20Rochd:%20le%20ministère%20de%20la%20Santé%20réagit%20à%20la%20vidéo%20de%20la%20honte','Whatsapp','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="whatsapp://send?text=https://www.lesiteinfo.com/maroc/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte/&amp;title=CHU%20Ibn%20Rochd:%20le%20ministère%20de%20la%20Santé%20réagit%20à%20la%20vidéo%20de%20la%20honte">
                    <i class="fa fa-whatsapp"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('https://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte/&amp;name=CHU%20Ibn%20Rochd:%20le%20ministère%20de%20la%20Santé%20réagit%20à%20la%20vidéo%20de%20la%20honte','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte/&amp;name=CHU%20Ibn%20Rochd:%20le%20ministère%20de%20la%20Santé%20réagit%20à%20la%20vidéo%20de%20la%20honte">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/maroc/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>

                <!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/maroc/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte/">
                    <i class="fa fa-google-plus"></i>
                </a>-->
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fchu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte%2F&amp;description=CHU+Ibn+Rochd%3A+le+minist%C3%A8re+de+la+Sant%C3%A9+r%C3%A9agit+%C3%A0+la+vid%C3%A9o+de+la+honte&amp;media=https%3A%2F%2Fwww.lesiteinfo.com%2Fwp-content%2Fuploads%2F2018%2F08%2Fchu.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="https://www.lesiteinfo.com/politique/le-remplacant-de-boussaid-est-deja-connu-par-el-othmani/" rel="prev"><span>Article précédent</span> Le remplaçant de Boussaid est déjà connu par El Othmani</a>                        </div>
                        <div class="post-nav-next">
                            <a href="https://www.lesiteinfo.com/sport/aouita-voici-pourquoi-jai-abandonne-deux-athletes-a-bruxelles-video/" rel="next"><span>﻿Article suivant</span> Aouita: &#8220;voici pourquoi j’ai abandonné deux athlètes à Bruxelles&#8221; (Vidéo)</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                
                        <div class="cf"></div>
<!-- Widget Postquare Article --> 
<!-- /136889141/other-posts -->
<div id='div-gpt-ad-1514459201997-19'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-19'); });
</script>
</div>
<!-- END Widget Postquare Article --> 

        <div class="post-related-bd">
            <div class="title-bd">
                <h3>
                    Articles similaires                </h3>
            </div><!-- .title-bd -->

            <section id="related-posts">
                <div class="related-inner">
                    
                        <div class="related-row">
                        <div data-val="167805" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/sport/supercoupe-despagne-a-tanger-tout-savoir-sur-la-mise-en-vente-des-billets/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2018/07/barça-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/sport/supercoupe-despagne-a-tanger-tout-savoir-sur-la-mise-en-vente-des-billets/" title="Supercoupe d’Espagne à Tanger: tout savoir sur la mise en vente des billets" rel="bookmark">Supercoupe d’Espagne à Tanger: tout savoir sur la mise en vente des billets</a></h3>
                                <span class="ws-info"><span>2 août 2018 à 16 h 48</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="167790" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/economie/my-inwi-la-nouvelle-appli-dediee-aux-clients-dinwi/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2018/08/my-inwi-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/economie/my-inwi-la-nouvelle-appli-dediee-aux-clients-dinwi/" title="My inwi: la nouvelle appli dédiée aux clients d’Inwi" rel="bookmark">My inwi: la nouvelle appli dédiée aux clients d’Inwi</a></h3>
                                <span class="ws-info"><span>2 août 2018 à 16 h 22</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="167794" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/economie/tanger-med-nouveau-record-pour-le-trafic-des-passagers/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2016/07/MRE-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/economie/tanger-med-nouveau-record-pour-le-trafic-des-passagers/" title="Tanger-Med: nouveau record pour le trafic des passagers" rel="bookmark">Tanger-Med: nouveau record pour le trafic des passagers</a></h3>
                                <span class="ws-info"><span>2 août 2018 à 16 h 17</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                            
                        <div class="related-row">
                        <div data-val="167692" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/sport/aouita-voici-pourquoi-jai-abandonne-deux-athletes-a-bruxelles-video/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2018/08/said-aouita-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/sport/aouita-voici-pourquoi-jai-abandonne-deux-athletes-a-bruxelles-video/" title="Aouita: &#8220;voici pourquoi j’ai abandonné deux athlètes à Bruxelles&#8221; (Vidéo)" rel="bookmark">Aouita: &#8220;voici pourquoi j’ai abandonné deux athlètes à Bruxelles&#8221; (Vidéo)</a></h3>
                                <span class="ws-info"><span>2 août 2018 à 15 h 42</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="167766" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/politique/le-remplacant-de-boussaid-est-deja-connu-par-el-othmani/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2018/08/boussaid-1-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/politique/le-remplacant-de-boussaid-est-deja-connu-par-el-othmani/" title="Le remplaçant de Boussaid est déjà connu par El Othmani" rel="bookmark">Le remplaçant de Boussaid est déjà connu par El Othmani</a></h3>
                                <span class="ws-info"><span>2 août 2018 à 14 h 57</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="167763" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/lhumoriste-marocain-qchbal-tire-sa-reverence/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.lesiteinfo.com/wp-content/uploads/2018/08/qechbal-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/lhumoriste-marocain-qchbal-tire-sa-reverence/" title="L&#8217;humoriste marocain Qchbal tire sa révérence" rel="bookmark">L&#8217;humoriste marocain Qchbal tire sa révérence</a></h3>
                                <span class="ws-info"><span>2 août 2018 à 14 h 34</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                                                                </div>
            </section>

        </div>
        <div class="cf"></div>
        <!-- .post-related-bd -->
                </footer>

            
            
<div id="disqus_thread">
    </div>

        </article>
                <section id="bdCheckAlso" class="bdCheckAlso-right">
            <div class="title-bd">
                <h3>
                    Suggestions d’articles                </h3>
                <div class="title-line"></div>
                <a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
            </div>

                            <div class="check-also-post">
                                            <div class="check-also-thumb" style="background-image:url(https://www.lesiteinfo.com/wp-content/uploads/2018/07/raja-1-331x219.jpg);"></div>
                    
                    <h2 class="post-title"><a href="https://www.lesiteinfo.com/maroc/casablanca-le-cri-du-coeur-dun-enfant-atteint-dun-handicap-video/" rel="bookmark">Casablanca: le cri du cœur d&#8217;un enfant atteint d&#8217;un handicap (Vidéo)</a></h2>
                    <p>Abdessamad est un jeune garçon né avec une malformation à la jambe. </p>
                </div>
                    </section>
            <div class="cf"></div>
</div><!-- #content -->
<div id="sidebar" class="theia_sticky">
    <div class="theiaStickySidebar">
    <section id="text-15" class="single-widget widget widget-main widget_text">			<div class="textwidget"><!-- /136889141/FR-300*600 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {

	}
	else{
tagga1='div-gpt-ad-1514723309394-0';
document.write('<div id="'+ tagga1 +'">');
googletag.cmd.push(function() { googletag.display(''+ tagga1 +''); });
document.write('</div>');
		}
</script></div>
		</section><section id="email-subscribers-3" class="single-widget widget widget-main widget_text elp-widget"><div class="widget-title widget-sidebar-title"><h3 class="">Inscrivez-vous à la newsletter</h3></div>
		<div>
						<div class="es_msg"><span id="es_msg"></span></div>
						
			<div class="es_textbox">
				<input class="es_textbox_class"  placeholder="Votre e-mail"  name="es_txt_email" id="es_txt_email" onkeypress="if(event.keyCode==13) es_submit_page('https://www.lesiteinfo.com')" value="" maxlength="225" style="margin-top: 9px;width: 67%;" type="text">
                <input class="es_textbox_button" name="es_txt_button" id="es_txt_button" onClick="validatee()" value="Je m'inscris" style="cursor: pointer;" type="button">
			</div>
            <script type=text/javascript>
function validatee(){
if (remember.checked == 1){
 return es_submit_page('https://www.lesiteinfo.com') ;
}else{
alert("Merci de cocher les conditions.")
}
}
</script>
<p style=" margin-bottom: 0px !important; color: red; ">
<input id="remember" name="remember" type="checkbox" style=" border: 1px solid #b4b9be; background: #fff; color: #555; clear: none; cursor: pointer; display: inline-block; line-height: 0; height: 16px; margin: -4px 4px 0 0; outline: 0; padding: 0!important; text-align: center; vertical-align: middle; width: 16px; min-width: 16px; "><em>En cochant cette case, vous acceptez que vos données soient enregistrées et traitées et vous acceptez que suite a la loi 0908, vous avez un droit d’accès, d’opposition et de rectification sur vos données.</em></p>
							<input name="es_txt_name" id="es_txt_name" value="" type="hidden">
						<input name="es_txt_group" id="es_txt_group" value="" type="hidden">
		</div>
		</section>
        <section class="widget widget_tabs" id="bd-tabs-widget-3">
            <img src="https://www.lesiteinfo.com/wp-content/uploads/2018/03/toplesite.gif" border="0" width="320" style=" margin-bottom: 10px; ">
            <div class="widget_container">
                
                <ul class="tabs_nav widget-title">
                    <li class="active"><h3><a href="#tab1-bd-tabs-widget-3">DU JOUR</a></h3></li>
                    <li><h3><a href="#tab2-bd-tabs-widget-3">DE LA SEMAINE</a></h3></li>

	   </ul>
	                   <div class="tabs_content">
                    <div class="tab_container" id="tab1-bd-tabs-widget-3">
                        <div class="widget-posts-list widget-skin-light">
        <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/politique/mohamed-boussaid-pourquoi-a-t-il-ete-limoge/" rel="bookmark">
                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/08/boussaid-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/08/boussaid-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/08/boussaid-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/politique/mohamed-boussaid-pourquoi-a-t-il-ete-limoge/" title="Mohamed Boussaid: pourquoi a-t-il été limogé?" rel="bookmark">Mohamed Boussaid: pourquoi a-t-il été limogé?</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>2 août 2018 à 10 h 46</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/maroc/reaction-inattendue-dun-policier-marocain-face-au-president-de-sebta-video/" rel="bookmark">
                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/08/police-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/08/police-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/08/police-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/reaction-inattendue-dun-policier-marocain-face-au-president-de-sebta-video/" title="Réaction inattendue d’un policier marocain face au président de Sebta (Vidéo)" rel="bookmark">Réaction inattendue d’un policier marocain face au président de Sebta (Vidéo)</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>2 août 2018 à 11 h 50</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/politique/pense-akhannouch-limogeage-de-boussaid/" rel="bookmark">
                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/08/akhannouch-boussaid-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/08/akhannouch-boussaid-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/08/akhannouch-boussaid-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/politique/pense-akhannouch-limogeage-de-boussaid/" title="Ce que pense Akhannouch du limogeage de Boussaid" rel="bookmark">Ce que pense Akhannouch du limogeage de Boussaid</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>2 août 2018 à 10 h 53</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/maroc/tanger-moulay-el-hassan-apercu-au-megarama-video/" rel="bookmark">
                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2017/05/princemoulay-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2017/05/princemoulay-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2017/05/princemoulay-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/tanger-moulay-el-hassan-apercu-au-megarama-video/" title="Tanger: Moulay El Hassan aperçu au Mégarama (VIDEO)" rel="bookmark">Tanger: Moulay El Hassan aperçu au Mégarama (VIDEO)</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>2 août 2018 à 10 h 14</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/en-continu/voici-nouveau-selectionneur-dalgerie-photo/" rel="bookmark">
                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/08/algerie-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/08/algerie-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/08/algerie-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/en-continu/voici-nouveau-selectionneur-dalgerie-photo/" title="Voici le nouveau sélectionneur d’Algérie (Photo)" rel="bookmark">Voici le nouveau sélectionneur d’Algérie (Photo)</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>2 août 2018 à 9 h 43</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/maroc/lhumoriste-marocain-qchbal-tire-sa-reverence/" rel="bookmark">
                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/08/qechbal-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/08/qechbal-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/08/qechbal-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/lhumoriste-marocain-qchbal-tire-sa-reverence/" title="L&#8217;humoriste marocain Qchbal tire sa révérence" rel="bookmark">L&#8217;humoriste marocain Qchbal tire sa révérence</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hajar/">La rédaction </a><span>2 août 2018 à 14 h 34</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/politique/le-remplacant-de-boussaid-est-deja-connu-par-el-othmani/" rel="bookmark">
                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/08/boussaid-1-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/08/boussaid-1-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/08/boussaid-1-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/politique/le-remplacant-de-boussaid-est-deja-connu-par-el-othmani/" title="Le remplaçant de Boussaid est déjà connu par El Othmani" rel="bookmark">Le remplaçant de Boussaid est déjà connu par El Othmani</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>2 août 2018 à 14 h 57</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/economie/huawei-nouvelle-serie-nova-3-disponible-maroc/" rel="bookmark">
                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/08/huawei-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/08/huawei-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/08/huawei-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/economie/huawei-nouvelle-serie-nova-3-disponible-maroc/" title="Huawei : la nouvelle série nova 3 disponible au Maroc (VIDEO)" rel="bookmark">Huawei : la nouvelle série nova 3 disponible au Maroc (VIDEO)</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hajar/">La rédaction </a><span>2 août 2018 à 11 h 20</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/maroc/sest-passe-a/" rel="bookmark">
                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/03/ambulance-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/03/ambulance-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/03/ambulance-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/sest-passe-a/" title="Que s&#8217;est-il passé à Saïdia?" rel="bookmark">Que s&#8217;est-il passé à Saïdia?</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>2 août 2018 à 11 h 45</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/maroc/casablanca-le-cri-du-coeur-dun-enfant-atteint-dun-handicap-video/" rel="bookmark">
                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/07/raja-1-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/07/raja-1-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/07/raja-1-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/casablanca-le-cri-du-coeur-dun-enfant-atteint-dun-handicap-video/" title="Casablanca: le cri du cœur d&#8217;un enfant atteint d&#8217;un handicap (Vidéo)" rel="bookmark">Casablanca: le cri du cœur d&#8217;un enfant atteint d&#8217;un handicap (Vidéo)</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>2 août 2018 à 13 h 44</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    </div>                    </div>
	            <div class="tab_container" id="tab2-bd-tabs-widget-3">
                        <div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/monde/on-sait-ou-le-roi-salmane-va-passer-ses-vacances/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2016/07/salmane-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2016/07/salmane-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2016/07/salmane-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/monde/on-sait-ou-le-roi-salmane-va-passer-ses-vacances/" rel="bookmark">On sait où le roi Salmane va passer ses vacances</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>31 juillet 2018 à 11 h 10</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/sport/casablanca-des-supporters-du-raja-amputent-la-main-dun-wydadi-video/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/07/vandalisme-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/07/vandalisme-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/07/vandalisme-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/sport/casablanca-des-supporters-du-raja-amputent-la-main-dun-wydadi-video/" rel="bookmark">Casablanca: des supporters du Raja amputent la main d’un Wydadi (VIDEO)</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>30 juillet 2018 à 14 h 24</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/ce-qua-dit-aicha-el-khattabi-apres-avoir-ete-recue-par-mohammed-vi/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/07/aicha-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/07/aicha-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/07/aicha-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/maroc/ce-qua-dit-aicha-el-khattabi-apres-avoir-ete-recue-par-mohammed-vi/" rel="bookmark">Ce qu&#8217;a dit Aicha El Khattabi après avoir été reçue par Mohammed VI</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>30 juillet 2018 à 19 h 38</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/meteo-les-villes-ou-il-va-faire-tres-chaud-cette-semaine-au-maroc/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/07/chaleur-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/07/chaleur-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/07/chaleur-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/maroc/meteo-les-villes-ou-il-va-faire-tres-chaud-cette-semaine-au-maroc/" rel="bookmark">Météo: les villes où il va faire très chaud cette semaine au Maroc</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>31 juillet 2018 à 13 h 55</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/marrakech-le-verdict-est-tombe-pour-amine-harit/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/07/harit-1-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/07/harit-1-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/07/harit-1-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/maroc/marrakech-le-verdict-est-tombe-pour-amine-harit/" rel="bookmark">Marrakech: le verdict est tombé pour Amine Harit</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>31 juillet 2018 à 19 h 58</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/politique/fete-du-trone-ce-quil-faut-retenir-du-discours-royal/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/07/trone-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/07/trone-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/07/trone-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/politique/fete-du-trone-ce-quil-faut-retenir-du-discours-royal/" rel="bookmark">Fête du Trône: ce qu&#8217;il faut retenir du discours royal</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>30 juillet 2018 à 9 h 43</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/sport/on-a-enfin-compris-ronaldo-a-quitte-real/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2016/12/ronaldo20-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2016/12/ronaldo20-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2016/12/ronaldo20-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/sport/on-a-enfin-compris-ronaldo-a-quitte-real/" rel="bookmark">On a enfin compris pourquoi Ronaldo a quitté le Real </a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>30 juillet 2018 à 22 h 23</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/le-roi-mohammed-vi-limoge-mohamed-boussaid/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2017/05/boussaid-1-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2017/05/boussaid-1-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2017/05/boussaid-1-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/maroc/le-roi-mohammed-vi-limoge-mohamed-boussaid/" rel="bookmark">Le roi Mohammed VI limoge Mohamed Boussaid</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>1 août 2018 à 16 h 11</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/far-le-roi-mohammed-vi-preside-une-ceremonie-au-palais-royal-de-tetouan/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/07/fete-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/07/fete-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/07/fete-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/maroc/far-le-roi-mohammed-vi-preside-une-ceremonie-au-palais-royal-de-tetouan/" rel="bookmark">FAR: le roi Mohammed VI préside une cérémonie au Palais de Tétouan (VIDEO)</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>31 juillet 2018 à 15 h 34</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/le-moment-ou-la-fille-dabdelkrim-el-khattabi-a-salue-le-roi-mohammed-vi-video/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/07/roi-23-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/07/roi-23-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/07/roi-23-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/maroc/le-moment-ou-la-fille-dabdelkrim-el-khattabi-a-salue-le-roi-mohammed-vi-video/" rel="bookmark">Le moment où la fille d&#8217;Abdelkrim El Khattabi a salué le roi Mohammed VI (VIDEO)</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>30 juillet 2018 à 16 h 14</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div>                    </div>
					


                    
                </div>
            </div>
        </section>
        <script>
            jQuery(document).ready(function(){
                jQuery(".widget.widget_tabs#bd-tabs-widget-3 .tab_container").hide();
                jQuery(".widget.widget_tabs#bd-tabs-widget-3 ul.tabs_nav li:first").addClass("active").show();
                jQuery(".widget.widget_tabs#bd-tabs-widget-3 .tab_container:first").show();
                jQuery(".widget.widget_tabs#bd-tabs-widget-3 ul.tabs_nav li").click(function() {
                    jQuery(".widget.widget_tabs#bd-tabs-widget-3 ul.tabs_nav li").removeClass("active");
                    jQuery(this).addClass("active");
                    jQuery(".widget.widget_tabs#bd-tabs-widget-3 .tab_container").hide();
                    var activeTab = jQuery(this).find("a").attr("href");
                    jQuery(activeTab).fadeIn('fast');
                    return false;
                });
            });
        </script>
    <section id="image-5" class="single-widget widget widget-main widget_image"><div class="widget-title widget-sidebar-title"><h3 class="">Horaires de prière au Maroc</h3></div><div class="jetpack-image-container"><a target="_blank" href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/"><img src="https://www.lesiteinfo.com/wp-content/uploads/2018/04/casablanca-e1522768664778.jpg" title="Horaires de prière au Maroc" class="aligncenter" width="659" height="330" /></a></div>
</section><section id="text-18" class="single-widget widget widget-main widget_text">			<div class="textwidget"><script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {

	}
	else{
tagga2='div-gpt-ad-1514459201997-4';
document.write('<div id="'+ tagga2 +'">');
googletag.cmd.push(function() { googletag.display(''+ tagga2 +''); });
document.write('</div>');
		}
</script></div>
		</section><section id="social-links-3" class="widget widget-main social-links-widget">        <div class="sl-widget-inner">
            <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google-plus" title="Google+" href="https://plus.google.com/102075949446397510999" target="_blank"><i class="fa fa-google-plus"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>        </div>
        </section><section id="text-8" class="single-widget widget widget-main widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=789019781226120";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" style="margin-bottom:20px;" data-href="https://www.facebook.com/lesiteinfo/?fref=ts"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lesiteinfo/?fref=ts"><a href="https://www.facebook.com/lesiteinfo/?fref=ts">Le Site info</a></blockquote></div></div></div>
		</section><section id="timeline-widget-4" class="single-widget widget widget-main timeline-widget"><div class="widget-title widget-sidebar-title"><h3 class="">En Continu</h3></div>        <ul class="timeline-wrap">
                    <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/sport/supercoupe-despagne-a-tanger-tout-savoir-sur-la-mise-en-vente-des-billets/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>2 août 2018 à 16 h 48</span></span>
                <h3 itemprop="name" class="timeline-article-title">Supercoupe d’Espagne à Tanger: tout savoir sur la mise en vente des billets</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/economie/my-inwi-la-nouvelle-appli-dediee-aux-clients-dinwi/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>2 août 2018 à 16 h 22</span></span>
                <h3 itemprop="name" class="timeline-article-title">My inwi: la nouvelle appli dédiée aux clients d’Inwi</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/economie/tanger-med-nouveau-record-pour-le-trafic-des-passagers/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>2 août 2018 à 16 h 17</span></span>
                <h3 itemprop="name" class="timeline-article-title">Tanger-Med: nouveau record pour le trafic des passagers</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/sport/aouita-voici-pourquoi-jai-abandonne-deux-athletes-a-bruxelles-video/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>2 août 2018 à 15 h 42</span></span>
                <h3 itemprop="name" class="timeline-article-title">Aouita: &#8220;voici pourquoi j’ai abandonné deux athlètes à Bruxelles&#8221; (Vidéo)</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/maroc/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>2 août 2018 à 15 h 34</span></span>
                <h3 itemprop="name" class="timeline-article-title">CHU Ibn Rochd: le ministère de la Santé réagit à la vidéo de la honte</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            </ul>
        <!-- .timeline-wrap -->
        </section><section id="text-21" class="single-widget widget widget-main widget_text">			<div class="textwidget"></div>
		</section><section id="bd-cate-posts-4" class="single-widget widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">Chroniques</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/fatiha-daoudi-hommage-posthume-a-une-grande-dame/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/07/fatiha-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/07/fatiha-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/07/fatiha-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/fatiha-daoudi-hommage-posthume-a-une-grande-dame/" title="Fatiha Daoudi: Hommage posthume à une grande dame" rel="bookmark">Fatiha Daoudi: Hommage posthume à une grande dame</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/alaoui/">Rédaction </a><span>20 juillet 2018 à 12 h 18</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/tanger-le-retour-au-bled-des-ouvrieres-des-fraises/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/07/tanger-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/07/tanger-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/07/tanger-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/tanger-le-retour-au-bled-des-ouvrieres-des-fraises/" title="Tanger: Le retour au bled des &#8220;ouvrières des fraises&#8221;" rel="bookmark">Tanger: Le retour au bled des &#8220;ouvrières des fraises&#8221;</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>7 juillet 2018 à 23 h 01</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/comment-le-maroc-a-ete-victime-de-la-var-au-mondial-2018/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/06/VIVA-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/06/VIVA-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/06/VIVA-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/comment-le-maroc-a-ete-victime-de-la-var-au-mondial-2018/" title="Comment le Maroc a été victime de la VAR au Mondial 2018" rel="bookmark">Comment le Maroc a été victime de la VAR au Mondial 2018</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/alaoui/">Rédaction </a><span>26 juin 2018 à 13 h 46</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/hassan-el-glaoui-hommage-a-un-grand-artiste/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/06/glaoui-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/06/glaoui-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/06/glaoui-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/hassan-el-glaoui-hommage-a-un-grand-artiste/" title="Hassan El Glaoui: hommage à un grand artiste" rel="bookmark">Hassan El Glaoui: hommage à un grand artiste</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/alaoui/">Rédaction </a><span>21 juin 2018 à 13 h 53</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/mondial-2018-des-regrets-et-une-belle-equipe-du-maroc/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.lesiteinfo.com/wp-content/uploads/2018/06/por-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://www.lesiteinfo.com/wp-content/uploads/2018/06/por-90x68.jpg 90w, https://www.lesiteinfo.com/wp-content/uploads/2018/06/por-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/mondial-2018-des-regrets-et-une-belle-equipe-du-maroc/" title="Mondial 2018: des regrets et une belle équipe du Maroc" rel="bookmark">Mondial 2018: des regrets et une belle équipe du Maroc</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/alaoui/">Rédaction </a><span>20 juin 2018 à 22 h 49</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="text-13" class="single-widget widget widget-main widget_text">			<div class="textwidget"><script>
var index = Math.random();
if (index < 0.00001) {

// Cristina
function isFlashSupported()
{
var SHOCKWAVE_FLASH = "Shockwave Flash";
var SHOCKWAVE_FLASH_AX = "ShockwaveFlash.ShockwaveFlash";
var FLASH_MIME_TYPE = "application/x-shockwave-flash";

var playerVersion = [0,0,0];

if (typeof navigator.plugins != 'undefined' && typeof navigator.plugins[SHOCKWAVE_FLASH] == 'object') {
d = navigator.plugins[SHOCKWAVE_FLASH].description;
if (d && !(typeof navigator.mimeTypes != 'undefined' && navigator.mimeTypes[FLASH_MIME_TYPE] && !navigator.mimeTypes[FLASH_MIME_TYPE].enabledPlugin)) { // navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin indicates whether plug-ins are enabled or disabled in Safari 3+
plugin = true;
ie = false; // cascaded feature detection for Internet Explorer
d = d.replace(/^.*\s+(\S+\s+\S+$)/, "$1");
playerVersion[0] = parseInt(d.replace(/^(.*)\..*$/, "$1"), 10);
playerVersion[1] = parseInt(d.replace(/^.*\.(.*)\s.*$/, "$1"), 10);
playerVersion[2] = /[a-zA-Z]/.test(d) ? parseInt(d.replace(/^.*[a-zA-Z]+(.*)$/, "$1"), 10) : 0;
}
}
else if (typeof window.ActiveXObject != 'undefined') {
try {
var a = new ActiveXObject(SHOCKWAVE_FLASH_AX);
if (a) { // a will return null when ActiveX is disabled
d = a.GetVariable("$version");
if (d) {
ie = true; // cascaded feature detection for Internet Explorer
d = d.split(" ")[1].split(",");
playerVersion = [parseInt(d[0], 10), parseInt(d[1], 10), parseInt(d[2], 10)];
}
}
}
catch(e) {}
}
var v = [9, 0, 0]; //flash supported if version is at least 9

//return true if the current detected version is higher than 9;
return (playerVersion[0] > v[0] ||
(playerVersion[0] == v[0] && playerVersion[1] > v[1]) ||
(playerVersion[0] == v[0] && playerVersion[1] == v[1] && playerVersion[2] >= v[2]));

}

if( isFlashSupported() ) {
(function() {
var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1189977&auto=true';
document.head.appendChild(st);
})();
} else {
(function() {
var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1189993&p=0&smartPlay=true';
document.head.appendChild(st);
})();
}

} else {
// Buzzef
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 53706
       ,lang        : "fr"
       ,slot        : '.post-id .post-content-bd > p,.post-content-bd .lead-actualites-d > p'
       ,format      : "inread"
       ,components  : { skip: {delay : 31}}
       ,css         : "margin: 0px 0px 24px;"
});
 
(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
}
</script></div>
		</section>    </div>
</div>
<!-- #sidebar -->                </div>
            </div><!-- .container-main -->
        </div><!-- .info-wrap -->
    </div><!-- #main -->


<!-- Footer Taboola--> 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- END Footer Taboola--> 

    <div class="cf"></div><div class="info-wrap">
        <div class="info-inner">
            <div id="footer-ads" class="footer-ads">
            
                <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
  
  tagfooter='div-gpt-ad-1516964213132-0';
document.write('<div style=" position: fixed; bottom: 0; width: 100%; z-index: 99; "><div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div></div>');

	}
	else{
tagfooter='div-gpt-ad-1514459201997-18';
document.write('<div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div>');
		}
</script>
                    </div>        </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="info-wrap">
                <div class="info-inner">

                                            <div class="footer-left">
                            © CROSS WORD 2016                        </div>
                    <!-- .footer-left-->

                                            <div class="footer-right">
                            <div class="menu-footer-container"><ul id="menu-footer" class="nav-menu"><li id="menu-item-140830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140830"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li id="menu-item-140825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140825"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li id="menu-item-135876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135876"><a href="https://www.lesiteinfo.com/pharmacies-garde-maroc/">Les pharmacies de garde au Maroc</a></li>
<li id="menu-item-64484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64484"><a href="https://www.lesiteinfo.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901"><a href="https://www.lesiteinfo.com/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="https://www.lesiteinfo.com/contact/">Contact</a></li>
</ul></div>                        </div>
                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

	<div style="display:none">
	</div>
<script>
</script><!-- /136889141/FR-interstisiel -->
<div id='div-gpt-ad-1514459201997-9' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-9'); });
</script>
</div>
<!--  End Interstisiel -->
<script src="https://widget.locamass.com/widget-get.php?m=6&w=2&wi=2&key=dsEZAED9342sdZER3&l=l&u=lesiteinfo.com" type="text/javascript"></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.lesiteinfo.com\/maroc\/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte\/":167777};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='basecss-css'  href='https://www.lesiteinfo.com/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/jetpack-3.8.1/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.lesiteinfo.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Envoi en cours ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/all-min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/sticky-min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultats trouv\u00e9s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/main.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/www.lesiteinfo.com\/maroc\/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/eu-cookie-law/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.6","language":""},"disqusIdentifier":"167777 https:\/\/www.lesiteinfo.com\/?p=167777","disqusShortname":"lesiteinfo","disqusTitle":"CHU Ibn Rochd: le minist\u00e8re de la Sant\u00e9 r\u00e9agit \u00e0 la vid\u00e9o de la honte","disqusUrl":"https:\/\/www.lesiteinfo.com\/maroc\/chu-ibn-rochd-le-ministere-de-sante-reagit-a-la-video-de-la-honte\/","options":{"manualSync":false},"postId":"167777"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lesiteinfo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/jetpack-3.8.1/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201831.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.8.1',blog:'136238672',post:'167777',tz:'1',srv:'www.lesiteinfo.com'} ]);
	_stq.push([ 'clickTrackerInit', '136238672', '167777' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>En naviguant sur notre site, vous acceptez l'utilisation de cookies et leur communication à des tiers, afin de vous offrir contenus et publicités liés à vos centres d'intérêt. <a style="color:#FFFFFF;" href="https://www.lesiteinfo.com/confidentialite/" target="_blank" id="fom">En savoir plus...</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Les paramètres des cookies sur ce site sont définis sur « accepter les cookies » pour vous offrir la meilleure expérience de navigation possible. Si vous continuez à utiliser ce site sans changer vos paramètres de cookies ou si vous cliquez sur "Accepter" ci-dessous, vous consentez à cela.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Fermer</a></p></div></div></body>
</html>