<!doctype html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="robots" content="noodp"/>
<meta name="googlebot" content="noodp">
<meta name="googlebot-news" content="noodp">

<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.lesiteinfo.com/xmlrpc.php">
<title>Loi de finances: le solde budgétaire est négatif</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style>
<!-- This site is optimized with the Yoast SEO Premium plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L&#039;exécution de la loi de finances à fin juin 2019 laisse apparaître un solde budgétaire négatif de 21,8 milliards de dirhams (MMDH), selon le ministère de l&#039;Économie et des Finances."/>
<link rel="canonical" href="https://www.lesiteinfo.com/economie/loi-de-finances-le-solde-budgetaire-est-negatif/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Loi de finances: le solde budgétaire est négatif" />
<meta property="og:description" content="L&#039;exécution de la loi de finances à fin juin 2019 laisse apparaître un solde budgétaire négatif de 21,8 milliards de dirhams (MMDH), selon le ministère de l&#039;Économie et des Finances." />
<meta property="og:url" content="https://www.lesiteinfo.com/economie/loi-de-finances-le-solde-budgetaire-est-negatif/" />
<meta property="og:site_name" content="Le Site Info" />
<meta property="article:publisher" content="https://www.facebook.com/lesiteinfo/" />
<meta property="article:tag" content="loi de finances" />
<meta property="article:section" content="Economie" />
<meta property="article:published_time" content="2019-10-09T10:01:27+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/12/billet.jpg?fit=660%2C330&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/12/billet.jpg?fit=660%2C330&#038;ssl=1" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L&#039;exécution de la loi de finances à fin juin 2019 laisse apparaître un solde budgétaire négatif de 21,8 milliards de dirhams (MMDH), selon le ministère de l&#039;Économie et des Finances." />
<meta name="twitter:title" content="Loi de finances: le solde budgétaire est négatif" />
<meta name="twitter:site" content="@LeSiteInfo" />
<meta name="twitter:image" content="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/12/billet.jpg?fit=660%2C330&#038;ssl=1" />
<meta name="twitter:creator" content="@LeSiteInfo" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.lesiteinfo.com/","sameAs":["https://www.facebook.com/lesiteinfo/","https://www.youtube.com/channel/UCPe5wl8Uxru1lvXIQroF-RA","https://twitter.com/LeSiteInfo"],"@id":"https://www.lesiteinfo.com/#organization","name":"Le Site info","logo":"https://www.lesiteinfo.com/wp-content/uploads/2019/04/35350045_1572452032865240_7172044146742394880_n.png"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.lesiteinfo.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.lesiteinfo.com/economie/loi-de-finances-le-solde-budgetaire-est-negatif/","name":"Loi de finances: le solde budg\u00e9taire est n\u00e9gatif"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Flux" href="https://www.lesiteinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Flux des commentaires" href="https://www.lesiteinfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Loi de finances: le solde budgétaire est négatif Flux des commentaires" href="https://www.lesiteinfo.com/economie/loi-de-finances-le-solde-budgetaire-est-negatif/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lesiteinfo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.lesiteinfo.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.lesiteinfo.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://www.lesiteinfo.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.lesiteinfo.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.lesiteinfo.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://www.lesiteinfo.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.lesiteinfo.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.lesiteinfo.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.lesiteinfo.com/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.lesiteinfo.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.lesiteinfo.com/wp-content/plugins/theia-post-slider/css/font-theme.css' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #ba1c21;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #e23f44;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #6b6b6b !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.lesiteinfo.com/wp-content/plugins/theia-post-slider/fonts/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='infoFontAwesome-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://www.lesiteinfo.com' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lesiteinfo.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"255776","ajaxurl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"https:\/\/www.lesiteinfo.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/shortcode.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-admin/js/media-upload.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/theia-post-slider/js/async.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/theia-post-slider/js/hammer.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/theia-post-slider/js/tps.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/theia-post-slider/js/main.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js'></script>
<link rel='https://api.w.org/' href='https://www.lesiteinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lesiteinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lesiteinfo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p9dDTW-14xq' />
<link rel="alternate" type="application/json+oembed" href="https://www.lesiteinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lesiteinfo.com%2Feconomie%2Floi-de-finances-le-solde-budgetaire-est-negatif%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lesiteinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lesiteinfo.com%2Feconomie%2Floi-de-finances-le-solde-budgetaire-est-negatif%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Voir tout les r\u00e9sultats<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.lesiteinfo.com\/?s=%s","text":"Rechercher","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-e1458486908409.jpg" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-1-e1458487062330.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-1.jpg" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75349836-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"2piOp1IWh910bm", domain:"lesiteinfo.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2piOp1IWh910bm" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<meta name="google-site-verification" content="I4mBYw70ExWvqaCWJxSL9_Z4UUfJy_c6uv0rDr78DDY" />
<link rel="alternate" hreflang="fr" href="https://www.lesiteinfo.com/"/>
<meta name="google-site-verification" content="dmiw8yDC0xw1s39bNW9G55NeBfc3MxVgs1G4bL1-iAw" />
<meta property="fb:app_id" content="468897706789738"/>
<!-- DFP -->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/136889141/FR-300*250-Fin-Article', [[336, 250], [300, 250]], 'div-gpt-ad-1514459201997-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*250-TOP-Article', [300, 250], 'div-gpt-ad-1514459201997-1').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*250-TOP-Article-passback', [300, 250], 'div-gpt-ad-1514459201997-2').addService(googletag.pubads());
   googletag.defineSlot('/136889141/FR-300*600', [[300, 600], [300, 250], [336, 250]], 'div-gpt-ad-1514723309394-0').addService(googletag.pubads());    googletag.defineSlot('/136889141/FR-300*600-2', [[336, 250], [300, 600], [300, 250]], 'div-gpt-ad-1514459201997-4').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*600-passback', [[300, 250], [300, 600]], 'div-gpt-ad-1514459201997-5').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Habillage', [1, 1], 'div-gpt-ad-1514459201997-6').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Habillage-Article1', [1, 1], 'div-gpt-ad-1514459201997-7').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-header-Mobile', [[320, 80], [300, 100], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250]], 'div-gpt-ad-1514459201997-8').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-interstisiel', [1, 1], 'div-gpt-ad-1514459201997-9').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Megabanner-TOP-passback', [[320, 80], [300, 600], [970, 250], [300, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-10').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-728*90-TOP', [[970, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-11').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-1', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [400, 300], [320, 480]], 'div-gpt-ad-1514459201997-12').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-2', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-13').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-3', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-14').addService(googletag.pubads());
    googletag.defineSlot('/136889141/gallerytagmobile', [[320, 80], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-15').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-1', [728, 90], 'div-gpt-ad-1514459201997-16').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-2', [728, 90], 'div-gpt-ad-1514459201997-17').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-footer', [728, 90], 'div-gpt-ad-1514459201997-18').addService(googletag.pubads());
        googletag.defineSlot('/136889141/other-posts', [[1, 1], [320, 416]], 'div-gpt-ad-1563467302079-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/footer-mobile', [[320, 50], [320, 100]], 'div-gpt-ad-1516964213132-0').addService(googletag.pubads());
googletag.defineSlot('/136889141/Video-bas-article', [1, 1], 'div-gpt-ad-1533038508396-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/new-interstitiel', [400, 400], 'div-gpt-ad-1558007673810-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/new-habillage', [1412, 774], 'div-gpt-ad-1559657197230-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!--  End DFP -->

<!-- Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lesiteinfo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!--  End Taboola -->
<!--  pub Discus -->
<style>iframe#dsq-app4 { display: none !important; }</style>
<!--  End Discus -->
<!--  Criteo -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<!--  End Criteo -->
<link rel='stylesheet' id='bd-style-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/style2ete.css' type='text/css' media='screen' />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '622347164888567');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=622347164888567&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<style>
.pea_cook_wrapper p {
    font-size: 12px !important;
    line-height: 20px !important;
}
.pea_cook_wrapper.pea_cook_bottomcenter {
    bottom: 0 !important;
    left: 0 !important;
    margin: 0 !important;
    width: 100% !important;
}
.pea_cook_wrapper.pea_cook_bottomright {
bottom: 5px !important;
right: 3px !important;
margin-left: 3px !important;
}
.pea_cook_wrapper {
    padding: 3px 3px !important;
}
button#pea_cook_btn {
    background: #ffc800 !important;
    border: 1px solid #ffc800 !important;
    box-shadow: inset 0 0 1px 1px #ffc800 !important;
    color: #000 !important;
    width: 60px !important;
    line-height: 1.2 !important;
    font: bold 15.5px "helvetica neue", helvetica, arial, sans-serif !important;
}
a#fom {
    color: #00a7e3 !important;
}
    body { overflow: visible !important; }
.jp-relatedposts-post-date {
    display: none !important;
}
#tbl-next-up {display: none !important;}
#tbl-next-up-inner {display: none !important;}
.tbl-next-up {display: none !important;}
.tbl-next-up-inner {display: none !important;}
.articleBottom-ads { margin-top: 20px !important; }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4326971430107202",
    enable_page_level_ads: true
  });
</script><style type="text/css" media='screen'>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</style><script type="text/javascript">
var templateDir = 'https://www.lesiteinfo.com/wp-content/themes/essentiel';
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lesiteinfo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.lesiteinfo.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.lesiteinfo.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '37dc7281-3892-43eb-b500-286115b03e77';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Merci de vous être abonné";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Vous êtes maintenant abonné aux notifications. Vous pouvez vous désabonner à tout moment.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Fermer";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de vous être abonné!";
oneSignal_options['path'] = "https://www.lesiteinfo.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.064b44a8-1dd7-4e10-9d87-452ef5b9c9dd";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Souhaitez-vous recevoir nos dernières infos par notification?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications apparaîtront sur votre bureau';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Les notifications apparaîtront sur votre bureau';
oneSignal_options['promptOptions']['acceptButtonText'] = 'OK';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'Le Site Info';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Souhaitez-vous recevoir nos dernières infos par notification?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de vous être abonné!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer les notifications de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;ABONNER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DÉSABONNER';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour autoriser les notifications:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>var dimensionValue = 'SOME_DIMENSION_VALUE'; ga('set', 'dimension1', "lesiteinfo");</script>
<script>googletag.pubads().setTargeting("versions","https://www.lesiteinfo.com");</script>
<script>googletag.pubads().setTargeting("hyperlien","255776");</script>
<script>
googletag.pubads().setTargeting("permalinks","https://www.lesiteinfo.com/economie/loi-de-finances-le-solde-budgetaire-est-negatif/");</script>
<script>
googletag.pubads().setTargeting("pubexclu","false");</script>
<script>googletag.pubads().setTargeting("categorys","Economie,En Continu");</script>
<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#bb1b22">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#bb1b22">
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#bb1b22">
</head>

<body data-rsssl=1 id="top" class="post-template-default single single-post postid-255776 single-format-standard cookies-not-set theiaPostSlider_body singular le-site-info bd on-lightbox sticky-nav-on on-mobile-menu wpb-js-composer js-comp-ver-5.5.5 vc_responsive" >

    
    <!-- /136889141/FR-interstisiel -->
<div id='div-gpt-ad-1514459201997-9' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-9'); });
</script>
</div>
<!--  End Interstisiel -->
<!-- FR-Habillage -->
<script type="text/javascript">
var	A=window.location.href.search("9ww");
var	B=window.location.href.search("9ww");
var	C=window.location.href.search("9ww");
	if(A > -1 || B > -1 || C > -1)  {
tagghbsgmb='div-gpt-ad-1514459201997-7';
document.write('<div id="'+ tagghbsgmb +'">');
googletag.cmd.push(function() { googletag.display(''+ tagghbsgmb +''); });
document.write('</div>');
	}
	else{
tagghb='div-gpt-ad-1514459201997-6';
document.write('<div id="'+ tagghb +'">');
googletag.cmd.push(function() { googletag.display(''+ tagghb +''); });
document.write('</div>');
	}
</script>
</div>

<div class="page-outer" style=" position: relative; overflow: hidden; ">
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="https://www.lesiteinfo.com/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="Rechercher" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-nav-container"><ul id="menu-nav" class="nav-menu main-default-menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="https://www.lesiteinfo.com/">Accueil</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.lesiteinfo.com/maroc/">Maroc</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.lesiteinfo.com/politique/">Politique</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://www.lesiteinfo.com/economie/">Economie</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.lesiteinfo.com/sport/">Sport</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.lesiteinfo.com/videos/">Videos</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.lesiteinfo.com/cultures/">Culture</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.lesiteinfo.com/monde/">Monde</a></li>
</ul></div>                
                                                            <div class="menu-top-container"><ul id="menu-top" class="nav-menu"><li id="menu-item-141012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li id="menu-item-141013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li id="menu-item-180833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180833"><a href="https://www.lesiteinfo.com/maroc-pharmacies-de-garde-a-casablanca-rabat/">Pharmacies de garde à Casablanca et Rabat</a></li>
</ul></div>                                    
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-dark of-topbar-mobile">
        <div class="info-wrap">
            <div class="info-inner">

                <span class="today-date"> 9 octobre 2019</span>
                                    <div id="top-menu-mob" class="top-menu-mob">
                        <div class="top-mob-btn">
                            <i class="fa fa-bars"></i>
                        </div><!-- .top-mob-btn -->

                        <div class="top-menu-drop">
                            <div class="top-menu-drop-content">

                                                                    <div class="menu-top-container"><ul id="menu-top-1" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180833"><a href="https://www.lesiteinfo.com/maroc-pharmacies-de-garde-a-casablanca-rabat/">Pharmacies de garde à Casablanca et Rabat</a></li>
</ul></div>                                
                            </div><!-- .top-menu-drop-content -->
                        </div><!-- .top-menu-drop -->

                    </div><!-- .top-menu-mob -->

                    <div class="top-menu" id="top-menu">
                                                    <ul id="nav-menu" class="nav-menu">
                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180833"><a href="https://www.lesiteinfo.com/maroc-pharmacies-de-garde-a-casablanca-rabat/">Pharmacies de garde à Casablanca et Rabat</a></li>
                                                            </ul>

                        
                    </div><!-- .top-menu -->
                
                                                    <div class="breaking-news">
                                                    <span class="heading">En Continu: </span>
                                                <ul>
                                                                                        <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/maroc/vacances-scolaires-et-jours-feries-au-maroc-le-calendrier-2019-2020-rappel/" title="Vacances scolaires et jours fériés au Maroc: le calendrier 2019-2020 (rappel)">Vacances scolaires et jours fériés au Maroc: le calendrier 2019-2020 (rappel)</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/economie/loi-de-finances-le-solde-budgetaire-est-negatif/" title="Loi de finances: le solde budgétaire est négatif">Loi de finances: le solde budgétaire est négatif</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/maroc/temperatures-minimales-et-maximales-dans-les-villes-du-maroc/" title="Températures minimales et maximales dans les villes du Maroc">Températures minimales et maximales dans les villes du Maroc</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/economie/leuro-progresse-face-au-dollar/" title="L&#8217;euro progresse face au dollar">L&#8217;euro progresse face au dollar</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/economie/prix-du-petrole-en-europe-ce-que-lon-sait/" title="Prix du pétrole en Europe: ce que l&#8217;on sait">Prix du pétrole en Europe: ce que l&#8217;on sait</a></li>
                                                                                </ul>
                    </div><!-- .breaking-news -->

                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="https://www.lesiteinfo.com/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Rechercher" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>            </div><!-- .info-inner -->
        </div><!-- .info-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-center" role="banner">
        <div class="info-wrap">
            <div class="info-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                <a href="http://ar.lesiteinfo.com/" target="_blank" alt="Le Site info Version Arabe" title="Le Site info Version Arabe" style="top: 15px; height: 34px; width: 110px; z-index: 666; cursor: pointer; float: right; font-size: 20px; font-weight: bold; margin-right: 14px; padding: 0px; margin-bottom: 5px; color: red;"><span>النسخة العربية</span></a>
<style>.bg-cover {display: none !important;}</style>

    <div class="logo" style="margin:auto auto auto auto">
        <h2 class="site-title">                                <a href="https://www.lesiteinfo.com/" rel="home">
                <img src="https://www.lesiteinfo.com/wp-content/uploads/2016/03/logo-1.png" alt="Le Site Info" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggshed='div-gpt-ad-1514459201997-8';
document.write('<div id="'+ taggshed +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshed +''); });
document.write('</div>');
	}
	else{
taggshed='div-gpt-ad-1514459201997-11';
document.write('<div id="'+ taggshed +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshed +''); });
document.write('</div>');
		}
</script>
                    </div>
            </div><!-- .info-inner -->
        </div><!-- .info-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-light">

        <div class="info-wrap">
            <div class="info-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                                                            <a class="nav-logo" title="Le Site Info" href="https://www.lesiteinfo.com/">
                                    <img src="https://www.lesiteinfo.com/wp-content/uploads/2016/03/logo2-1.png" width="195" height="50" alt="Le Site Info">
                                </a>
                            
                            <div class="menu-nav-container"><ul id="menu-primary" class=""><li id="menu-item-5" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="https://www.lesiteinfo.com/"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Accueil</span><span class='info-menu-border-color' style='background: #000000 !important;'></span></a>
<li id="menu-item-6" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/maroc/">  <span class="menu-label" style="" >Maroc</span><span class='info-menu-border-color' style='background: #ff0004 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-2'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/maroc/hatim-ammor-donne-des-nouvelles-de-son-epouse-video/' rel='bookmark' title='Hatim Ammor donne des nouvelles de son épouse (VIDEO)'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/09/ammor.jpg?resize=331%2C219&ssl=1 title='Hatim Ammor donne des nouvelles de son épouse (VIDEO)' alt='Hatim Ammor donne des nouvelles de son épouse (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/maroc/hatim-ammor-donne-des-nouvelles-de-son-epouse-video/' rel='bookmark' title='Hatim Ammor donne des nouvelles de son épouse (VIDEO)'>Hatim Ammor donne des nouvelles de son épouse (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/maroc/vacances-scolaires-et-jours-feries-au-maroc-le-calendrier-2019-2020-rappel/' rel='bookmark' title='Vacances scolaires et jours fériés au Maroc: le calendrier 2019-2020 (rappel)'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/vacanc.jpg?resize=331%2C219&ssl=1 title='Vacances scolaires et jours fériés au Maroc: le calendrier 2019-2020 (rappel)' alt='Vacances scolaires et jours fériés au Maroc: le calendrier 2019-2020 (rappel)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/maroc/vacances-scolaires-et-jours-feries-au-maroc-le-calendrier-2019-2020-rappel/' rel='bookmark' title='Vacances scolaires et jours fériés au Maroc: le calendrier 2019-2020 (rappel)'>Vacances scolaires et jours fériés au Maroc: le calendrier 2019-2020 (rappel)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/maroc/settat-les-rumeurs-sur-le-tueur-de-femmes-font-reagir-la-police/' rel='bookmark' title='Settat: les rumeurs sur «le tueur de femmes» font réagir la police'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/07/Police.jpg?resize=331%2C219&ssl=1 title='Settat: les rumeurs sur «le tueur de femmes» font réagir la police' alt='Settat: les rumeurs sur «le tueur de femmes» font réagir la police' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/maroc/settat-les-rumeurs-sur-le-tueur-de-femmes-font-reagir-la-police/' rel='bookmark' title='Settat: les rumeurs sur «le tueur de femmes» font réagir la police'>Settat: les rumeurs sur «le tueur de femmes» font réagir la police</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/maroc/temperatures-minimales-et-maximales-dans-les-villes-du-maroc/' rel='bookmark' title='Températures minimales et maximales dans les villes du Maroc'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/04/soleil.jpg?resize=331%2C219&ssl=1 title='Températures minimales et maximales dans les villes du Maroc' alt='Températures minimales et maximales dans les villes du Maroc' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/maroc/temperatures-minimales-et-maximales-dans-les-villes-du-maroc/' rel='bookmark' title='Températures minimales et maximales dans les villes du Maroc'>Températures minimales et maximales dans les villes du Maroc</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/maroc/meteo-temps-chaud-et-brumeux-ce-mercredi-au-maroc/' rel='bookmark' title='Météo: temps chaud et brumeux ce mercredi au Maroc'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/04/meteo.jpg?resize=331%2C219&ssl=1 title='Météo: temps chaud et brumeux ce mercredi au Maroc' alt='Météo: temps chaud et brumeux ce mercredi au Maroc' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/maroc/meteo-temps-chaud-et-brumeux-ce-mercredi-au-maroc/' rel='bookmark' title='Météo: temps chaud et brumeux ce mercredi au Maroc'>Météo: temps chaud et brumeux ce mercredi au Maroc</a></h4></div></div></div></div></div><li id="menu-item-7" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/politique/"> <i class="fa fa fa-university"></i> <span class="menu-label" style="" >Politique</span><span class='info-menu-border-color' style='background: #3d7acc !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-3'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/politique/remaniement-vers-un-executif-sans-porte-parole/' rel='bookmark' title='Remaniement: vers un Exécutif sans porte-parole ?'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/01/khalfi.jpg?resize=331%2C219&ssl=1 title='Remaniement: vers un Exécutif sans porte-parole ?' alt='Remaniement: vers un Exécutif sans porte-parole ?' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/politique/remaniement-vers-un-executif-sans-porte-parole/' rel='bookmark' title='Remaniement: vers un Exécutif sans porte-parole ?'>Remaniement: vers un Exécutif sans porte-parole ?</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/politique/polisario-ce-que-signifie-la-nouvelle-orientation-du-lesotho/' rel='bookmark' title='Polisario: ce que signifie la nouvelle orientation du Lesotho'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/09/polisario.jpg?resize=331%2C219&ssl=1 title='Polisario: ce que signifie la nouvelle orientation du Lesotho' alt='Polisario: ce que signifie la nouvelle orientation du Lesotho' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/politique/polisario-ce-que-signifie-la-nouvelle-orientation-du-lesotho/' rel='bookmark' title='Polisario: ce que signifie la nouvelle orientation du Lesotho'>Polisario: ce que signifie la nouvelle orientation du Lesotho</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/politique/aziz-akhannouch-lance-la-campagne-agricole-a-partir-de-rabat-sale/' rel='bookmark' title='Aziz Akhannouch lance la campagne agricole à partir de Rabat-Salé'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/10/Akhannouch.jpg?resize=331%2C219&ssl=1 title='Aziz Akhannouch lance la campagne agricole à partir de Rabat-Salé' alt='Aziz Akhannouch lance la campagne agricole à partir de Rabat-Salé' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/politique/aziz-akhannouch-lance-la-campagne-agricole-a-partir-de-rabat-sale/' rel='bookmark' title='Aziz Akhannouch lance la campagne agricole à partir de Rabat-Salé'>Aziz Akhannouch lance la campagne agricole à partir de Rabat-Salé</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/politique/remaniement-ramid-pressenti-pour-prendre-la-place-del-khalfi/' rel='bookmark' title='Remaniement: Ramid pressenti pour prendre la place d&#8217;El Khalfi'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/10/ramid.jpg?resize=331%2C219&ssl=1 title='Remaniement: Ramid pressenti pour prendre la place d&#8217;El Khalfi' alt='Remaniement: Ramid pressenti pour prendre la place d&#8217;El Khalfi' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/politique/remaniement-ramid-pressenti-pour-prendre-la-place-del-khalfi/' rel='bookmark' title='Remaniement: Ramid pressenti pour prendre la place d&#8217;El Khalfi'>Remaniement: Ramid pressenti pour prendre la place d&#8217;El Khalfi</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/politique/remaniement-ces-ministres-qui-devraient-quitter-le-navire-exclusif/' rel='bookmark' title='Remaniement: ces ministres qui devraient quitter le navire (exclusif)'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/gouvernement.jpg?resize=331%2C219&ssl=1 title='Remaniement: ces ministres qui devraient quitter le navire (exclusif)' alt='Remaniement: ces ministres qui devraient quitter le navire (exclusif)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/politique/remaniement-ces-ministres-qui-devraient-quitter-le-navire-exclusif/' rel='bookmark' title='Remaniement: ces ministres qui devraient quitter le navire (exclusif)'>Remaniement: ces ministres qui devraient quitter le navire (exclusif)</a></h4></div></div></div></div></div><li id="menu-item-8" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/economie/"> <i class="fa fa fa-bar-chart"></i> <span class="menu-label" style="" >Economie</span><span class='info-menu-border-color' style='background: #FFA01C !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-4'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/economie/faille-android-voici-les-smartphones-qui-peuvent-etre-attaques/' rel='bookmark' title='Faille Android: voici les smartphones qui peuvent être attaqués'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/07/mobile.jpg?resize=331%2C219&ssl=1 title='Faille Android: voici les smartphones qui peuvent être attaqués' alt='Faille Android: voici les smartphones qui peuvent être attaqués' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/economie/faille-android-voici-les-smartphones-qui-peuvent-etre-attaques/' rel='bookmark' title='Faille Android: voici les smartphones qui peuvent être attaqués'>Faille Android: voici les smartphones qui peuvent être attaqués</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/economie/croissance-economique-benchaaboun-defend-le-plf2020/' rel='bookmark' title='Croissance économique: Benchaâboun défend le PLF2020'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/Mohamed-Benchaaboun-.jpg?resize=331%2C219&ssl=1 title='Croissance économique: Benchaâboun défend le PLF2020' alt='Croissance économique: Benchaâboun défend le PLF2020' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/economie/croissance-economique-benchaaboun-defend-le-plf2020/' rel='bookmark' title='Croissance économique: Benchaâboun défend le PLF2020'>Croissance économique: Benchaâboun défend le PLF2020</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/economie/loi-de-finances-le-solde-budgetaire-est-negatif/' rel='bookmark' title='Loi de finances: le solde budgétaire est négatif'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/12/billet.jpg?resize=331%2C219&ssl=1 title='Loi de finances: le solde budgétaire est négatif' alt='Loi de finances: le solde budgétaire est négatif' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/economie/loi-de-finances-le-solde-budgetaire-est-negatif/' rel='bookmark' title='Loi de finances: le solde budgétaire est négatif'>Loi de finances: le solde budgétaire est négatif</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/economie/change-devises-etrangeres-contre-le-dh-bam/' rel='bookmark' title='Change: devises étrangères contre le DH (BAM)'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/03/argent.jpg?resize=331%2C219&ssl=1 title='Change: devises étrangères contre le DH (BAM)' alt='Change: devises étrangères contre le DH (BAM)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/economie/change-devises-etrangeres-contre-le-dh-bam/' rel='bookmark' title='Change: devises étrangères contre le DH (BAM)'>Change: devises étrangères contre le DH (BAM)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/economie/centrale-danone-nathalie-alquier-prend-les-renes/' rel='bookmark' title='Centrale Danone: Nathalie Alquier prend les rênes'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/10/DANONE.jpg?resize=331%2C219&ssl=1 title='Centrale Danone: Nathalie Alquier prend les rênes' alt='Centrale Danone: Nathalie Alquier prend les rênes' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/economie/centrale-danone-nathalie-alquier-prend-les-renes/' rel='bookmark' title='Centrale Danone: Nathalie Alquier prend les rênes'>Centrale Danone: Nathalie Alquier prend les rênes</a></h4></div></div></div></div></div><li id="menu-item-9" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/sport/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >Sport</span><span class='info-menu-border-color' style='background: #45a11a !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-5'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/sport/tirage-au-sort-ligue-des-champions-dafrique-a-quelle-heure-et-sur-quelle-chaine/' rel='bookmark' title='Tirage au sort Ligue des Champions d&#8217;Afrique: à quelle heure et sur quelle chaine?'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/03/Raja-1.jpg?resize=331%2C219&ssl=1 title='Tirage au sort Ligue des Champions d&#8217;Afrique: à quelle heure et sur quelle chaine?' alt='Tirage au sort Ligue des Champions d&#8217;Afrique: à quelle heure et sur quelle chaine?' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/sport/tirage-au-sort-ligue-des-champions-dafrique-a-quelle-heure-et-sur-quelle-chaine/' rel='bookmark' title='Tirage au sort Ligue des Champions d&#8217;Afrique: à quelle heure et sur quelle chaine?'>Tirage au sort Ligue des Champions d&#8217;Afrique: à quelle heure et sur quelle chaine?</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/sport/cr7-griezmann-neymar-messi-deballe-tout/' rel='bookmark' title='CR7, Griezmann, Neymar: Messi déballe tout '><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/08/Neymarmessi.jpg?resize=331%2C219&ssl=1 title='CR7, Griezmann, Neymar: Messi déballe tout ' alt='CR7, Griezmann, Neymar: Messi déballe tout ' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/sport/cr7-griezmann-neymar-messi-deballe-tout/' rel='bookmark' title='CR7, Griezmann, Neymar: Messi déballe tout '>CR7, Griezmann, Neymar: Messi déballe tout </a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/sport/wac-var-caf-les-revelations-fracassantes-de-mortada-mansour/' rel='bookmark' title='WAC, VAR, CAF… les révélations fracassantes de Mortada Mansour'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/05/moratdamansour.jpg?resize=331%2C219&ssl=1 title='WAC, VAR, CAF… les révélations fracassantes de Mortada Mansour' alt='WAC, VAR, CAF… les révélations fracassantes de Mortada Mansour' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/sport/wac-var-caf-les-revelations-fracassantes-de-mortada-mansour/' rel='bookmark' title='WAC, VAR, CAF… les révélations fracassantes de Mortada Mansour'>WAC, VAR, CAF… les révélations fracassantes de Mortada Mansour</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/sport/raja-le-joueur-hamid-ahaddad-bientot-papa-photo/' rel='bookmark' title='Raja: le joueur Hamid Ahaddad bientôt papa ! (PHOTO)'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/10/ahaddad.jpg?resize=331%2C219&ssl=1 title='Raja: le joueur Hamid Ahaddad bientôt papa ! (PHOTO)' alt='Raja: le joueur Hamid Ahaddad bientôt papa ! (PHOTO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/sport/raja-le-joueur-hamid-ahaddad-bientot-papa-photo/' rel='bookmark' title='Raja: le joueur Hamid Ahaddad bientôt papa ! (PHOTO)'>Raja: le joueur Hamid Ahaddad bientôt papa ! (PHOTO)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/sport/dolmi-aux-funerailles-du-pere-de-mohamed-ihattaren-photo/' rel='bookmark' title='«Dolmi» aux funérailles du père de Mohamed Ihattaren (PHOTO)'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/05/dolmi.jpg?resize=331%2C219&ssl=1 title='«Dolmi» aux funérailles du père de Mohamed Ihattaren (PHOTO)' alt='«Dolmi» aux funérailles du père de Mohamed Ihattaren (PHOTO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/sport/dolmi-aux-funerailles-du-pere-de-mohamed-ihattaren-photo/' rel='bookmark' title='«Dolmi» aux funérailles du père de Mohamed Ihattaren (PHOTO)'>«Dolmi» aux funérailles du père de Mohamed Ihattaren (PHOTO)</a></h4></div></div></div></div></div><li id="menu-item-10" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/videos/"> <i class="fa fa fa-youtube-play"></i> <span class="menu-label" style="" >Videos</span><span class='info-menu-border-color' style='background: #e20079 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-6'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/videos/video-benzema-sauve-le-real-madrid/' rel='bookmark' title='VIDEO. Benzema sauve le Real Madrid'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/03/benzema-bale.jpg?resize=331%2C219&ssl=1 title='VIDEO. Benzema sauve le Real Madrid' alt='VIDEO. Benzema sauve le Real Madrid' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/videos/video-benzema-sauve-le-real-madrid/' rel='bookmark' title='VIDEO. Benzema sauve le Real Madrid'>VIDEO. Benzema sauve le Real Madrid</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/videos/video-le-superbe-but-de-neymar-contre-lyon/' rel='bookmark' title='VIDEO. Le superbe but de Neymar contre Lyon'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/09/psg-1.jpg?resize=331%2C219&ssl=1 title='VIDEO. Le superbe but de Neymar contre Lyon' alt='VIDEO. Le superbe but de Neymar contre Lyon' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/videos/video-le-superbe-but-de-neymar-contre-lyon/' rel='bookmark' title='VIDEO. Le superbe but de Neymar contre Lyon'>VIDEO. Le superbe but de Neymar contre Lyon</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/videos/le-nouveau-clip-de-saida-charaf-fait-un-tabac-video/' rel='bookmark' title='Le nouveau clip de Saida Charaf fait un tabac (VIDEO)'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/08/Saidcharaf.jpg?resize=331%2C219&ssl=1 title='Le nouveau clip de Saida Charaf fait un tabac (VIDEO)' alt='Le nouveau clip de Saida Charaf fait un tabac (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/videos/le-nouveau-clip-de-saida-charaf-fait-un-tabac-video/' rel='bookmark' title='Le nouveau clip de Saida Charaf fait un tabac (VIDEO)'>Le nouveau clip de Saida Charaf fait un tabac (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/videos/can-2019-voici-les-plus-beaux-buts-selon-la-caf-video/' rel='bookmark' title='CAN 2019: voici les plus beaux buts selon la CAF (VIDEO)'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/07/algeriecancan.jpg?resize=331%2C219&ssl=1 title='CAN 2019: voici les plus beaux buts selon la CAF (VIDEO)' alt='CAN 2019: voici les plus beaux buts selon la CAF (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/videos/can-2019-voici-les-plus-beaux-buts-selon-la-caf-video/' rel='bookmark' title='CAN 2019: voici les plus beaux buts selon la CAF (VIDEO)'>CAN 2019: voici les plus beaux buts selon la CAF (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'> <span class="video post-for"><i class="fa fa-play"></i></span> <a  href='https://www.lesiteinfo.com/videos/algerie-senegal-le-but-surprenant-de-bounedjah-video/' rel='bookmark' title='Algérie-Sénégal: le but surprenant de Bounedjah (VIDEO)'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/07/bouj.jpg?resize=331%2C219&ssl=1 title='Algérie-Sénégal: le but surprenant de Bounedjah (VIDEO)' alt='Algérie-Sénégal: le but surprenant de Bounedjah (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/videos/algerie-senegal-le-but-surprenant-de-bounedjah-video/' rel='bookmark' title='Algérie-Sénégal: le but surprenant de Bounedjah (VIDEO)'>Algérie-Sénégal: le but surprenant de Bounedjah (VIDEO)</a></h4></div></div></div></div></div><li id="menu-item-137" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/cultures/"> <i class="fa fa fa-users"></i> <span class="menu-label" style="" >Culture</span><span class='info-menu-border-color' style='background: #0092DB !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-24'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/cultures/agadir-tout-savoir-sur-le-concert-pour-la-tolerance-2019/' rel='bookmark' title='Agadir: tout savoir sur le Concert Pour la Tolérance 2019'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/10/cpt.jpg?resize=331%2C219&ssl=1 title='Agadir: tout savoir sur le Concert Pour la Tolérance 2019' alt='Agadir: tout savoir sur le Concert Pour la Tolérance 2019' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/cultures/agadir-tout-savoir-sur-le-concert-pour-la-tolerance-2019/' rel='bookmark' title='Agadir: tout savoir sur le Concert Pour la Tolérance 2019'>Agadir: tout savoir sur le Concert Pour la Tolérance 2019</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/cultures/ce-qua-dit-neila-tazi-aux-assises-de-la-culture-video/' rel='bookmark' title='Ce qu&#8217;a dit Neila Tazi aux Assises de la culture (VIDEO)'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/10/neila.jpg?resize=331%2C219&ssl=1 title='Ce qu&#8217;a dit Neila Tazi aux Assises de la culture (VIDEO)' alt='Ce qu&#8217;a dit Neila Tazi aux Assises de la culture (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/cultures/ce-qua-dit-neila-tazi-aux-assises-de-la-culture-video/' rel='bookmark' title='Ce qu&#8217;a dit Neila Tazi aux Assises de la culture (VIDEO)'>Ce qu&#8217;a dit Neila Tazi aux Assises de la culture (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/cultures/moga-le-festival-des-musiques-et-cultures-electroniques-revient-a-essaouira/' rel='bookmark' title='Moga, le festival des musiques et cultures électroniques, revient à Essaouira'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/10/moga.jpg?resize=331%2C219&ssl=1 title='Moga, le festival des musiques et cultures électroniques, revient à Essaouira' alt='Moga, le festival des musiques et cultures électroniques, revient à Essaouira' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/cultures/moga-le-festival-des-musiques-et-cultures-electroniques-revient-a-essaouira/' rel='bookmark' title='Moga, le festival des musiques et cultures électroniques, revient à Essaouira'>Moga, le festival des musiques et cultures électroniques, revient à Essaouira</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/cultures/the-voice-kids-ali-le-marocain-qui-a-bluffe-amel-bent-video/' rel='bookmark' title='The Voice Kids: Ali, le Marocain qui a bluffé Amel Bent (vidéo)'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/10/ali.jpg?resize=331%2C219&ssl=1 title='The Voice Kids: Ali, le Marocain qui a bluffé Amel Bent (vidéo)' alt='The Voice Kids: Ali, le Marocain qui a bluffé Amel Bent (vidéo)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/cultures/the-voice-kids-ali-le-marocain-qui-a-bluffe-amel-bent-video/' rel='bookmark' title='The Voice Kids: Ali, le Marocain qui a bluffé Amel Bent (vidéo)'>The Voice Kids: Ali, le Marocain qui a bluffé Amel Bent (vidéo)</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/cultures/de-sable-et-de-feu-la-nouvelle-fresque-historique-de-souheil-ben-barka/' rel='bookmark' title='&#8220;De Sable et de Feu&#8221;, la nouvelle fresque historique de Souhail Ben Barka'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/10/benbarka.jpg?resize=331%2C219&ssl=1 title='&#8220;De Sable et de Feu&#8221;, la nouvelle fresque historique de Souhail Ben Barka' alt='&#8220;De Sable et de Feu&#8221;, la nouvelle fresque historique de Souhail Ben Barka' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/cultures/de-sable-et-de-feu-la-nouvelle-fresque-historique-de-souheil-ben-barka/' rel='bookmark' title='&#8220;De Sable et de Feu&#8221;, la nouvelle fresque historique de Souhail Ben Barka'>&#8220;De Sable et de Feu&#8221;, la nouvelle fresque historique de Souhail Ben Barka</a></h4></div></div></div></div></div><li id="menu-item-12" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/monde/"> <i class="fa fa fa-globe"></i> <span class="menu-label" style="" >Monde</span><span class='info-menu-border-color' style='background: #d6003d !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-8'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/monde/visa-touristique-en-arabie-saoudite-des-milliers-dentrees-en-dix-jours/' rel='bookmark' title='Visa touristique en Arabie saoudite: des milliers d&#8217;entrées en dix jours'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/03/mbsetsalmane.jpg?resize=331%2C219&ssl=1 title='Visa touristique en Arabie saoudite: des milliers d&#8217;entrées en dix jours' alt='Visa touristique en Arabie saoudite: des milliers d&#8217;entrées en dix jours' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/monde/visa-touristique-en-arabie-saoudite-des-milliers-dentrees-en-dix-jours/' rel='bookmark' title='Visa touristique en Arabie saoudite: des milliers d&#8217;entrées en dix jours'>Visa touristique en Arabie saoudite: des milliers d&#8217;entrées en dix jours</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/monde/insolite-des-trafiquants-de-cannabis-marocains-sauvent-3-elements-de-la-guardia-civil/' rel='bookmark' title='Insolite: des trafiquants de cannabis marocains sauvent 3 éléments de la Guardia Civil'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/03/guardia.jpg?resize=331%2C219&ssl=1 title='Insolite: des trafiquants de cannabis marocains sauvent 3 éléments de la Guardia Civil' alt='Insolite: des trafiquants de cannabis marocains sauvent 3 éléments de la Guardia Civil' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/monde/insolite-des-trafiquants-de-cannabis-marocains-sauvent-3-elements-de-la-guardia-civil/' rel='bookmark' title='Insolite: des trafiquants de cannabis marocains sauvent 3 éléments de la Guardia Civil'>Insolite: des trafiquants de cannabis marocains sauvent 3 éléments de la Guardia Civil</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/monde/visa-la-nouvelle-exigence-des-etats-unis/' rel='bookmark' title='Visa: la nouvelle exigence des États-Unis'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/04/usa.jpg?resize=331%2C219&ssl=1 title='Visa: la nouvelle exigence des États-Unis' alt='Visa: la nouvelle exigence des États-Unis' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/monde/visa-la-nouvelle-exigence-des-etats-unis/' rel='bookmark' title='Visa: la nouvelle exigence des États-Unis'>Visa: la nouvelle exigence des États-Unis</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/monde/espagne-un-marocain-de-23-ans-risque-tres-gros/' rel='bookmark' title='Espagne: un Marocain de 23 ans risque (très) gros'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/06/Espagne.jpg?resize=331%2C219&ssl=1 title='Espagne: un Marocain de 23 ans risque (très) gros' alt='Espagne: un Marocain de 23 ans risque (très) gros' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/monde/espagne-un-marocain-de-23-ans-risque-tres-gros/' rel='bookmark' title='Espagne: un Marocain de 23 ans risque (très) gros'>Espagne: un Marocain de 23 ans risque (très) gros</a></h4></div></div><div class='bd-block-mega-menu-post' ><div class='bd-block-mega-menu-thumb'>  <a  href='https://www.lesiteinfo.com/monde/un-ex-membre-du-polisario-recherche-par-les-etats-unis/' rel='bookmark' title='Un ex-membre du polisario recherché par les États-Unis'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/09/polisario.jpg?resize=331%2C219&ssl=1 title='Un ex-membre du polisario recherché par les États-Unis' alt='Un ex-membre du polisario recherché par les États-Unis' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 class='entry-title'> <a href='https://www.lesiteinfo.com/monde/un-ex-membre-du-polisario-recherche-par-les-etats-unis/' rel='bookmark' title='Un ex-membre du polisario recherché par les États-Unis'>Un ex-membre du polisario recherché par les États-Unis</a></h4></div></div></div></div></div></ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="info-wrap">
            <div class="container-main">
                <div class="info-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-255776" class="post-id post-255776 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-en-continu tag-loi-de-finances" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2019-10-09</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.lesiteinfo.com/author/hicham/" title="Articles par lesiteinfo" rel="author">lesiteinfo</a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                <header>
                    <h1 itemprop="name" class="entry-title">Loi de finances: le solde budgétaire est négatif</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                Par <a href="https://www.lesiteinfo.com/author/hicham/" title="">lesiteinfo </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>9 octobre 2019 à 11 h 01</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                <!-- >  -->             </div> <!-- .post-cats-bd -->
        
        
        
        
    </div><!-- .meta-info -->
                    
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/economie/loi-de-finances-le-solde-budgetaire-est-negatif/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/economie/loi-de-finances-le-solde-budgetaire-est-negatif/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('https://twitter.com/share?url=https://www.lesiteinfo.com/economie/loi-de-finances-le-solde-budgetaire-est-negatif/&amp;text=Loi%20de%20finances:%20le%20solde%20budgétaire%20est%20négatif','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.lesiteinfo.com/economie/loi-de-finances-le-solde-budgetaire-est-negatif/&amp;text=Loi%20de%20finances:%20le%20solde%20budgétaire%20est%20négatif">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/economie/loi-de-finances-le-solde-budgetaire-est-negatif/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/economie/loi-de-finances-le-solde-budgetaire-est-negatif/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="whatsapp">
                <a title="whatsapp" onClick="window.open('whatsapp://send?text=https://www.lesiteinfo.com/economie/loi-de-finances-le-solde-budgetaire-est-negatif/&amp;title=Loi%20de%20finances:%20le%20solde%20budgétaire%20est%20négatif','Whatsapp','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="whatsapp://send?text=https://www.lesiteinfo.com/economie/loi-de-finances-le-solde-budgetaire-est-negatif/&amp;title=Loi%20de%20finances:%20le%20solde%20budgétaire%20est%20négatif">
                    <i class="fa fa-whatsapp"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('https://www.tumblr.com/share/link?url=www.lesiteinfo.com/economie/loi-de-finances-le-solde-budgetaire-est-negatif/&amp;name=Loi%20de%20finances:%20le%20solde%20budgétaire%20est%20négatif','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=www.lesiteinfo.com/economie/loi-de-finances-le-solde-budgetaire-est-negatif/&amp;name=Loi%20de%20finances:%20le%20solde%20budgétaire%20est%20négatif">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/economie/loi-de-finances-le-solde-budgetaire-est-negatif/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>

                <!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/economie/loi-de-finances-le-solde-budgetaire-est-negatif/">
                    <i class="fa fa-google-plus"></i>
                </a>-->
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lesiteinfo.com%2Feconomie%2Floi-de-finances-le-solde-budgetaire-est-negatif%2F&amp;description=Loi+de+finances%3A+le+solde+budg%C3%A9taire+est+n%C3%A9gatif&amp;media=https%3A%2F%2Fi1.wp.com%2Fwww.lesiteinfo.com%2Fwp-content%2Fuploads%2F2017%2F12%2Fbillet.jpg%3Ffit%3D660%252C330%26ssl%3D1" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                <div id="articleTop-ads" class="articleTop-ads">
            
                <center><!-- /136889141/FR-300*250-TOP-Article -->
<div id='div-gpt-ad-1514459201997-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-1'); });
</script>
</div></center>


                    </div>
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/12/billet.jpg?fit=660%2C330&ssl=1" rel="bookmark">
                                <img width="660" height="330" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/12/billet.jpg?resize=660%2C330&amp;ssl=1" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" srcset="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/12/billet.jpg?w=660&amp;ssl=1 660w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/12/billet.jpg?resize=180%2C90&amp;ssl=1 180w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/12/billet.jpg?resize=200%2C100&amp;ssl=1 200w" sizes="(max-width: 660px) 100vw, 660px" itemprop="image" />                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <div id="tps_slideContainer_255776" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>L&#8217;exécution de la loi de finances à fin juin 2019 laisse apparaître un solde budgétaire négatif de 21,8 milliards de dirhams (MMDH), selon le ministère de l&#8217;Économie et des Finances.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73967/tag"></script>

<center><!-- /136889141/FR-Milieu-1 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggm1='div-gpt-ad-1514459201997-12';
document.write('<div id="'+ taggm1 +'"  style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm1 +''); });
document.write('</div>');
	}
	else{
taggm1='div-gpt-ad-1514459201997-16';
document.write('<div id="'+ taggm1 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm1 +''); });
document.write('</div>');
		}
</script></center>
<style> .post-content-bd { padding: 10px !important; } </style></div>
<p>Ce déficit résulte de ressources ordinaires (hors recettes d&#8217;emprunts) de 173,2 MMDH et de charges (hors amortissements de la dette) de 195 MMDH, précise le ministère dans son rapport semestriel sur l&#8217;exécution de la loi de finances.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script>
var d = new Date();
document.write('<center>\n<'+'script type="text/javascript" src="https://links.lesiteinfo.com/js/frpub.js?q='+ d.getTime() +'"><'+'/script>\n</center>');
</script>
<center><!-- /136889141/FR-Milieu-2 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggm2='div-gpt-ad-1514459201997-13';
document.write('<div id="'+ taggm2 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm2 +''); });
document.write('</div>');
	}
	else{
taggm2='div-gpt-ad-1514459201997-17';
document.write('<div id="'+ taggm2 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm2 +''); });
document.write('</div>');
		}
</script></center>
</div>
<p>Compte tenu des recettes d&#8217;emprunts de 63,3 MMDH et d&#8217;amortissements de la dette de 28,2 MMDH, l&#8217;exécution de la loi de finances dégage un excédent des ressources par rapport aux charges de 13,3 MMDH, relève la même source.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><!-- /136889141/FR-Milieu-3 -->
<div id='div-gpt-ad-1484068236353-2' style='margin-top: -10px;/* margin-bottom: 10px; */'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-14'); });
</script>
</div></center>
</div>
<p>Le rapport fait également ressortir que les ressources globales de l&#8217;État durant le premier semestre de 2019 ont atteint 236,4 MMDH, soit un taux de réalisation de 56,6% des prévisions de la loi de finances, notant que les arriérés de remboursement de la Taxe sur la valeur ajoutée (TVA) et les demandes de restitution de l&#8217;Impôt sur société (IS) ont été respectivement de 38,7 MMDH et 3,9 MMDH à fin décembre 2018. Par ailleurs, les charges totales ont dépassé les 223 MMDH, soit un taux de réalisation de 50,3% des prévisions de la loi des finances 2019.</p>

</div></div><div id="tps_nav_lower_255776" class="theiaPostSlider_nav _center_full fontTheme _lower _slide_number_0"><div class="_buttons"><a rel="prev" href="https://www.lesiteinfo.com/sport/tirage-au-sort-ligue-des-champions-dafrique-a-quelle-heure-et-sur-quelle-chaine/" class="_button _prev _another_post"><span class="_1"></span><span class="_2" ><span aria-hidden="true" class="tps-icon-chevron-circle-left"></span></span><span class="_3">Article précédent</span></a><span class="_text"></span><a rel="next" href="https://www.lesiteinfo.com/economie/croissance-economique-benchaaboun-defend-le-plf2020/" class="_button _next _another_post"><span class="_1">Article suivant</span><span class="_2" ><span aria-hidden="true" class="tps-icon-chevron-circle-right"></span></span><span class="_3"></span></a></div><div class="_title"><span class="_helper"></span></div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_255776&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} \/ %{totalSlides}&quot;,&quot;helperText&quot;:&quot;&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Pr\u00e9c\u00e9dent&quot;,&quot;nextText&quot;:&quot;Suivant&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.lesiteinfo.com\/economie\/loi-de-finances-le-solde-budgetaire-est-negatif\/&quot;,&quot;postId&quot;:255776,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;,&quot;prevPost&quot;:&quot;https:\/\/www.lesiteinfo.com\/sport\/tirage-au-sort-ligue-des-champions-dafrique-a-quelle-heure-et-sur-quelle-chaine\/&quot;,&quot;nextPost&quot;:&quot;https:\/\/www.lesiteinfo.com\/economie\/croissance-economique-benchaaboun-defend-le-plf2020\/&quot;,&quot;prevText_post&quot;:&quot;Article pr\u00e9c\u00e9dent&quot;,&quot;nextText_post&quot;:&quot;Article suivant&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                
                

            </div><!-- .post-content-bd -->
            <footer>
                <div class="cf"></div><div class="post-tags-bd"><span>Mots clés</span><a href="https://www.lesiteinfo.com/tag/loi-de-finances/" rel="tag">loi de finances</a></div><div class="cf"></div>                </footer>
                </article>
                
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/economie/loi-de-finances-le-solde-budgetaire-est-negatif/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/economie/loi-de-finances-le-solde-budgetaire-est-negatif/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('https://twitter.com/share?url=https://www.lesiteinfo.com/economie/loi-de-finances-le-solde-budgetaire-est-negatif/&amp;text=Loi%20de%20finances:%20le%20solde%20budgétaire%20est%20négatif','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.lesiteinfo.com/economie/loi-de-finances-le-solde-budgetaire-est-negatif/&amp;text=Loi%20de%20finances:%20le%20solde%20budgétaire%20est%20négatif">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/economie/loi-de-finances-le-solde-budgetaire-est-negatif/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/economie/loi-de-finances-le-solde-budgetaire-est-negatif/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="whatsapp">
                <a title="whatsapp" onClick="window.open('whatsapp://send?text=https://www.lesiteinfo.com/economie/loi-de-finances-le-solde-budgetaire-est-negatif/&amp;title=Loi%20de%20finances:%20le%20solde%20budgétaire%20est%20négatif','Whatsapp','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="whatsapp://send?text=https://www.lesiteinfo.com/economie/loi-de-finances-le-solde-budgetaire-est-negatif/&amp;title=Loi%20de%20finances:%20le%20solde%20budgétaire%20est%20négatif">
                    <i class="fa fa-whatsapp"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('https://www.tumblr.com/share/link?url=www.lesiteinfo.com/economie/loi-de-finances-le-solde-budgetaire-est-negatif/&amp;name=Loi%20de%20finances:%20le%20solde%20budgétaire%20est%20négatif','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=www.lesiteinfo.com/economie/loi-de-finances-le-solde-budgetaire-est-negatif/&amp;name=Loi%20de%20finances:%20le%20solde%20budgétaire%20est%20négatif">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/economie/loi-de-finances-le-solde-budgetaire-est-negatif/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>

                <!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/economie/loi-de-finances-le-solde-budgetaire-est-negatif/">
                    <i class="fa fa-google-plus"></i>
                </a>-->
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lesiteinfo.com%2Feconomie%2Floi-de-finances-le-solde-budgetaire-est-negatif%2F&amp;description=Loi+de+finances%3A+le+solde+budg%C3%A9taire+est+n%C3%A9gatif&amp;media=https%3A%2F%2Fi1.wp.com%2Fwww.lesiteinfo.com%2Fwp-content%2Fuploads%2F2017%2F12%2Fbillet.jpg%3Ffit%3D660%252C330%26ssl%3D1" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                                
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="https://www.lesiteinfo.com/sport/tirage-au-sort-ligue-des-champions-dafrique-a-quelle-heure-et-sur-quelle-chaine/" rel="prev"><span>Article précédent</span> Tirage au sort Ligue des Champions d&#8217;Afrique: à quelle heure et sur quelle chaine?</a>                        </div>
                        <div class="post-nav-next">
                            <a href="https://www.lesiteinfo.com/economie/croissance-economique-benchaaboun-defend-le-plf2020/" rel="next"><span>﻿Article suivant</span> Croissance économique: Benchaâboun défend le PLF2020</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                
                        <div class="cf"></div>
        <!-- /136889141/other-posts -->
<center><div id='div-gpt-ad-1563467302079-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563467302079-0'); });
  </script>
</div></center>
<!-- Widget Postquare Article --> 
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
          <!-- ADS articleBottom Ads --> 
        <div id="articleBottom-ads" class="articleBottom-ads">
            
                <center>

<!-- <div id='div-gpt-ad-1533038508396-0' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533038508396-0'); });
</script>
</div> --><!-- /136889141/FR-300*250-Fin-Article -->
<div id='div-gpt-ad-1514459201997-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-0'); });
</script>
</div></center>
                    </div>        
<!-- /136889141/other-posts -->
<!-- 
 <div id='div-gpt-ad-1514459201997-19'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-19'); });
</script>
</div>   -->
<!-- END Widget Postquare Article --> 

        <div class="post-related-bd">
            <div class="title-bd">
                <h3>
                    Articles similaires                </h3>
            </div><!-- .title-bd -->

            <section id="related-posts">
                <div class="related-inner">
                    
                        <div class="related-row">
                        <div data-val="256245" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/economie/faille-android-voici-les-smartphones-qui-peuvent-etre-attaques/" rel="bookmark">
                                        <img width="331" height="219" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/07/mobile.jpg?resize=331%2C219&amp;ssl=1" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/economie/faille-android-voici-les-smartphones-qui-peuvent-etre-attaques/" title="Faille Android: voici les smartphones qui peuvent être attaqués" rel="bookmark">Faille Android: voici les smartphones qui peuvent être attaqués</a></h3>
                                <span class="ws-info"><span>9 octobre 2019 à 11 h 29</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="255999" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/vacances-scolaires-et-jours-feries-au-maroc-le-calendrier-2019-2020-rappel/" rel="bookmark">
                                        <img width="331" height="219" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/vacanc.jpg?resize=331%2C219&amp;ssl=1" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/vacances-scolaires-et-jours-feries-au-maroc-le-calendrier-2019-2020-rappel/" title="Vacances scolaires et jours fériés au Maroc: le calendrier 2019-2020 (rappel)" rel="bookmark">Vacances scolaires et jours fériés au Maroc: le calendrier 2019-2020 (rappel)</a></h3>
                                <span class="ws-info"><span>9 octobre 2019 à 11 h 10</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="256224" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/economie/croissance-economique-benchaaboun-defend-le-plf2020/" rel="bookmark">
                                        <img width="331" height="219" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/Mohamed-Benchaaboun-.jpg?resize=331%2C219&amp;ssl=1" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/economie/croissance-economique-benchaaboun-defend-le-plf2020/" title="Croissance économique: Benchaâboun défend le PLF2020" rel="bookmark">Croissance économique: Benchaâboun défend le PLF2020</a></h3>
                                <span class="ws-info"><span>9 octobre 2019 à 11 h 05</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                            
                        <div class="related-row">
                        <div data-val="256198" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/economie/change-devises-etrangeres-contre-le-dh-bam/" rel="bookmark">
                                        <img width="331" height="219" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/03/argent.jpg?resize=331%2C219&amp;ssl=1" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/economie/change-devises-etrangeres-contre-le-dh-bam/" title="Change: devises étrangères contre le DH (BAM)" rel="bookmark">Change: devises étrangères contre le DH (BAM)</a></h3>
                                <span class="ws-info"><span>9 octobre 2019 à 10 h 41</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="256185" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/temperatures-minimales-et-maximales-dans-les-villes-du-maroc/" rel="bookmark">
                                        <img width="331" height="219" src="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/04/soleil.jpg?resize=331%2C219&amp;ssl=1" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/temperatures-minimales-et-maximales-dans-les-villes-du-maroc/" title="Températures minimales et maximales dans les villes du Maroc" rel="bookmark">Températures minimales et maximales dans les villes du Maroc</a></h3>
                                <span class="ws-info"><span>9 octobre 2019 à 9 h 23</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="256142" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/economie/centrale-danone-nathalie-alquier-prend-les-renes/" rel="bookmark">
                                        <img width="331" height="219" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/10/DANONE.jpg?resize=331%2C219&amp;ssl=1" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/economie/centrale-danone-nathalie-alquier-prend-les-renes/" title="Centrale Danone: Nathalie Alquier prend les rênes" rel="bookmark">Centrale Danone: Nathalie Alquier prend les rênes</a></h3>
                                <span class="ws-info"><span>8 octobre 2019 à 19 h 14</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                                                                </div>
            </section>

        </div>
        <div class="cf"></div>
        <!-- .post-related-bd -->
                

            
            
<div id="disqus_thread">
    </div>

        
                <section id="bdCheckAlso" class="bdCheckAlso-right">
            <div class="title-bd">
                <h3>
                    Suggestions d’articles                </h3>
                <div class="title-line"></div>
                <a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
            </div>

                            <div class="check-also-post">
                                            <div class="check-also-thumb" style="background-image:url(https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/12/trump.jpg?resize=331%2C219&ssl=1);"></div>
                    
                    <h2 class="post-title"><a href="https://www.lesiteinfo.com/maroc/sahara-marocain-la-decision-des-etats-unis-continue-de-faire-reagir/" rel="bookmark">Sahara: la décision des Etats-Unis en faveur du Maroc continue de faire réagir</a></h2>
                    <p>Les fonds alloués aux provinces du sud du Royaume, sous le titre III, au titre de la loi de finances, doivent être exécutés “à travers et avec la permission” du Maroc...
</p>
                </div>
                    </section>
            <div class="cf"></div>
</div><!-- #content -->
<div id="sidebar" class="theia_sticky">
    <div class="theiaStickySidebar">

    <section id="text-15" class="single-widget widget widget-main widget_text">			<div class="textwidget"><!-- /136889141/FR-300*600 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {

	}
	else{
tagga1='div-gpt-ad-1514723309394-0';
document.write('<div id="'+ tagga1 +'">');
googletag.cmd.push(function() { googletag.display(''+ tagga1 +''); });
document.write('</div>');
		}
</script></div>
		</section><section id="email-subscribers-3" class="single-widget widget widget-main widget_text elp-widget"><div class="widget-title widget-sidebar-title"><h3 class="">Inscrivez-vous à la newsletter</h3></div>
		<div>
						<div class="es_msg"><span id="es_msg"></span></div>
						
			<div class="es_textbox">
				<input class="es_textbox_class"  placeholder="Votre e-mail"  name="es_txt_email" id="es_txt_email" onkeypress="if(event.keyCode==13) es_submit_page('https://www.lesiteinfo.com')" value="" maxlength="225" style="margin-top: 9px;width: 67%;" type="text">
                <input class="es_textbox_button" name="es_txt_button" id="es_txt_button" onClick="validatee()" value="Je m'inscris" style="cursor: pointer;" type="button">
			</div>
            <script type=text/javascript>
function validatee(){
if (remember.checked == 1){
 return es_submit_page('https://www.lesiteinfo.com') ;
}else{
alert("Merci de cocher les conditions.")
}
}
</script>
<p style=" margin-bottom: 0px !important; color: red; ">
<input id="remember" name="remember" type="checkbox" style=" border: 1px solid #b4b9be; background: #fff; color: #555; clear: none; cursor: pointer; display: inline-block; line-height: 0; height: 16px; margin: -4px 4px 0 0; outline: 0; padding: 0!important; text-align: center; vertical-align: middle; width: 16px; min-width: 16px; "><em>En cochant cette case, vous acceptez que vos données soient enregistrées et traitées et vous acceptez que suite a la loi 0908, vous avez un droit d’accès, d’opposition et de rectification sur vos données.</em></p>
							<input name="es_txt_name" id="es_txt_name" value="" type="hidden">
						<input name="es_txt_group" id="es_txt_group" value="" type="hidden">
		</div>
		</section><section id="text-18" class="single-widget widget widget-main widget_text">			<div class="textwidget"><script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {

	}
	else{
tagga2='div-gpt-ad-1514459201997-4';
document.write('<div id="'+ tagga2 +'">');
googletag.cmd.push(function() { googletag.display(''+ tagga2 +''); });
document.write('</div>');
		}
</script></div>
		</section><section id="social-links-3" class="widget widget-main social-links-widget">        <div class="sl-widget-inner">
            <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>        </div>
        </section><section id="text-8" class="single-widget widget widget-main widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=789019781226120";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" style="margin-bottom:20px;" data-href="https://www.facebook.com/lesiteinfo/?fref=ts"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lesiteinfo/?fref=ts"><a href="https://www.facebook.com/lesiteinfo/?fref=ts">Le Site info</a></blockquote></div></div></div>
		</section><section id="timeline-widget-4" class="single-widget widget widget-main timeline-widget"><div class="widget-title widget-sidebar-title"><h3 class="">En Continu</h3></div>        <ul class="timeline-wrap">
                    <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/maroc/vacances-scolaires-et-jours-feries-au-maroc-le-calendrier-2019-2020-rappel/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>9 octobre 2019 à 11 h 10</span></span>
                <h3 itemprop="name" class="timeline-article-title">Vacances scolaires et jours fériés au Maroc: le calendrier 2019-2020 (rappel)</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/economie/loi-de-finances-le-solde-budgetaire-est-negatif/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>9 octobre 2019 à 11 h 01</span></span>
                <h3 itemprop="name" class="timeline-article-title">Loi de finances: le solde budgétaire est négatif</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/maroc/temperatures-minimales-et-maximales-dans-les-villes-du-maroc/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>9 octobre 2019 à 9 h 23</span></span>
                <h3 itemprop="name" class="timeline-article-title">Températures minimales et maximales dans les villes du Maroc</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/economie/leuro-progresse-face-au-dollar/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>8 octobre 2019 à 13 h 17</span></span>
                <h3 itemprop="name" class="timeline-article-title">L&#8217;euro progresse face au dollar</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/economie/prix-du-petrole-en-europe-ce-que-lon-sait/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>8 octobre 2019 à 13 h 08</span></span>
                <h3 itemprop="name" class="timeline-article-title">Prix du pétrole en Europe: ce que l&#8217;on sait</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            </ul>
        <!-- .timeline-wrap -->
        </section><section id="text-21" class="single-widget widget widget-main widget_text">			<div class="textwidget"></div>
		</section><section id="bd-cate-posts-4" class="single-widget widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">Chroniques</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/les-hommes-et-les-lois/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/06/jb.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/06/jb.jpg?resize=90%2C68&amp;ssl=1 90w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/06/jb.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/06/jb.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/les-hommes-et-les-lois/" title="Les hommes et les lois" rel="bookmark">Les hommes et les lois</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>1 octobre 2019 à 12 h 36</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/eric-zemmour-lislamophobe-et-xenophobe-enrage-persiste-et-signe/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/09/zemmour.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/09/zemmour.jpg?resize=90%2C68&amp;ssl=1 90w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/09/zemmour.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/09/zemmour.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/eric-zemmour-lislamophobe-et-xenophobe-enrage-persiste-et-signe/" title="Eric Zemmour, l&#8217;islamophobe et xénophobe enragé, persiste et signe" rel="bookmark">Eric Zemmour, l&#8217;islamophobe et xénophobe enragé, persiste et signe</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/alaoui/">Rédaction R </a><span>30 septembre 2019 à 17 h 38</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/rapport-de-jettou-lonssa-victime-de-son-succes/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/Jettou.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/Jettou.jpg?resize=90%2C68&amp;ssl=1 90w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/Jettou.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/11/Jettou.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/rapport-de-jettou-lonssa-victime-de-son-succes/" title="Rapport de Jettou: l’ONSSA victime de son succès ?" rel="bookmark">Rapport de Jettou: l’ONSSA victime de son succès ?</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>24 septembre 2019 à 10 h 44</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/aid-el-kebir-la-fete-de-tous-les-sacrifices/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/09/mouton.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/09/mouton.jpg?resize=90%2C68&amp;ssl=1 90w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/09/mouton.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/09/mouton.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/aid-el-kebir-la-fete-de-tous-les-sacrifices/" title="Aïd El Kébir : la fête de tous les sacrifices" rel="bookmark">Aïd El Kébir : la fête de tous les sacrifices</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>12 août 2019 à 11 h 03</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" >

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/maroc-ces-gardiens-hors-la-loi-que-lon-craint-comme-la-peste/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/07/gardiens.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/07/gardiens.jpg?resize=90%2C68&amp;ssl=1 90w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/07/gardiens.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/07/gardiens.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/maroc-ces-gardiens-hors-la-loi-que-lon-craint-comme-la-peste/" title="Maroc: ces gardiens hors-la-loi que l&#8217;on craint comme la peste" rel="bookmark">Maroc: ces gardiens hors-la-loi que l&#8217;on craint comme la peste</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/alaoui/">Rédaction R </a><span>11 août 2019 à 16 h 11</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="text-13" class="single-widget widget widget-main widget_text">			<div class="textwidget"></div>
		</section>    </div>
</div>
<!-- #sidebar -->                </div>
            </div><!-- .container-main -->
        </div><!-- .info-wrap -->
    </div><!-- #main -->




    <div class="cf"></div><div class="info-wrap">
        <div class="info-inner">
            <div id="footer-ads" class="footer-ads">
            
                <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
  
  tagfooter='div-gpt-ad-1516964213132-0';
document.write('<div style=" position: fixed; bottom: 0; width: 100%; z-index: 99; "><div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div></div>');

	}
	else{
tagfooter='div-gpt-ad-1514459201997-18';
document.write('<div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div>');
		}
</script>
                    </div>        </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="info-wrap">
                <div class="info-inner">

                                            <div class="footer-left">
                            © CROSS WORD 2016                        </div>
                    <!-- .footer-left-->

                                            <div class="footer-right">
                            <div class="menu-footer-container"><ul id="menu-footer" class="nav-menu"><li id="menu-item-180834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180834"><a href="https://www.lesiteinfo.com/maroc-pharmacies-de-garde-a-casablanca-rabat/">Pharmacies de garde à Casablanca et Rabat</a></li>
<li id="menu-item-140830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140830"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li id="menu-item-140825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140825"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li id="menu-item-64484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64484"><a href="https://www.lesiteinfo.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901"><a href="https://www.lesiteinfo.com/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="https://www.lesiteinfo.com/contact/">Contact</a></li>
</ul></div>                        </div>
                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
</script><!-- Debut New Habillage--> 
<style>div#div-gpt-ad-1559657197230-0{overflow: hidden; position: absolute; width: 1412px; height: 950px; top: 0px; left: 50%; margin-left: -703px; z-index: 2;}</style>
<div><!-- /136889141/new-habillage --> <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
}
else{
taggshednhb='div-gpt-ad-1559657197230-0';
document.write('<div id="'+ taggshednhb +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshednhb +''); });
document.write('</div>');
}
</script></div>

<style> #page.boxed {  z-index: 3 !important; } aside.bd-MobileSiderbar.bd-MobileSiderbarShow {
    z-index: 4 !important;
}   </style>  
<!-- END New Habillage--> 
<!-- /136889141/FR-interstisiel -->
<div id='div-gpt-ad-1514459201997-9' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-9'); });
</script>
</div>
<!--  End Interstisiel -->
  <script type="text/javascript">
document.write('<div id="interstitiel-new" style=" position: fixed;text-align: center; width: 100%; z-index: 99;line-height:29px; display: block ; margin: 0 auto 0 auto ; "><div id="div-gpt-ad-1558007673810-0">');
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558007673810-0'); });
document.write('</div></div>');
var browser_width = (window.parent.innerWidth > 0) ? window.parent.innerWidth : screen.width;

var source_width 			= "400";
var source_height 			=  "400";  
var browser_height = (window.parent.innerHeight > 0) ? window.parent.innerHeight : screen.height;
var space_top = (browser_height - source_height + 30) /2;
var foor = window.parent.document.getElementById("interstitiel-new");
foor.style["top"] =  space_top + "px";
var container_close_sec 	        = "6";
var closeTime 				= container_close_sec * 1000;
setTimeout("parent.close_mobile_newinters()", closeTime);

function close_mobile_newinters()
{
window.parent.document.getElementById("interstitiel-new").style.display = "none";
}</script>

<!-- Footer Taboola--> 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- END Footer Taboola--> <script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy \\\u00e0 G \\h i","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.lesiteinfo.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Merci de confirmer que vous n\u2019\u00eates pas un robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/all-min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/sticky-min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultats trouv\u00e9s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/main.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.8","language":""},"disqusIdentifier":"255776 https:\/\/www.lesiteinfo.com\/?p=255776","disqusShortname":"lesiteinfo","disqusTitle":"Loi de finances: le solde budg\u00e9taire est n\u00e9gatif","disqusUrl":"https:\/\/www.lesiteinfo.com\/economie\/loi-de-finances-le-solde-budgetaire-est-negatif\/","options":{"manualSync":false},"postId":"255776"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lesiteinfo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201941.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'136238672',post:'255776',tz:'1',srv:'www.lesiteinfo.com'} ]);
	_stq.push([ 'clickTrackerInit', '136238672', '255776' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">En poursuivant votre navigation sur ce site, vous acceptez nos <a href="https://www.lesiteinfo.com/mentions-legales/#cgv" style="color: red;font-weight: bold">CGV</a> et l’utilisation de cookies pour vous garantir la meilleure expérience sur notre site.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.lesiteinfo.com/confidentialite/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">En savoir plus</a>
				</div>
				
			</div></body>
</html>