<!doctype html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#bb1b22">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#bb1b22">
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#bb1b22">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.lesiteinfo.com/xmlrpc.php">
<title>Cours de change: les devises étrangères contre le dirham</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Voici les cours des billets de banque étrangers établis par Bank Al-Maghrib (BAM) pour la journée du mardi 5 février 2019:"/>
<link rel="canonical" href="https://www.lesiteinfo.com/economie/cours-de-change-les-devises-etrangeres-contre-le-dirham/" />
<link rel="publisher" href="https://plus.google.com/102075949446397510999"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cours de change: les devises étrangères contre le dirham" />
<meta property="og:description" content="Voici les cours des billets de banque étrangers établis par Bank Al-Maghrib (BAM) pour la journée du mardi 5 février 2019:" />
<meta property="og:url" content="https://www.lesiteinfo.com/economie/cours-de-change-les-devises-etrangeres-contre-le-dirham/" />
<meta property="og:site_name" content="Le Site Info" />
<meta property="article:publisher" content="https://www.facebook.com/lesiteinfo/" />
<meta property="article:tag" content="change" />
<meta property="article:tag" content="devises" />
<meta property="article:tag" content="dirhams" />
<meta property="article:tag" content="dollars" />
<meta property="article:tag" content="euros" />
<meta property="article:tag" content="Maroc" />
<meta property="article:section" content="Economie" />
<meta property="article:published_time" content="2019-02-05T09:15:33+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/change.jpg?fit=660%2C330&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/change.jpg?fit=660%2C330&#038;ssl=1" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Voici les cours des billets de banque étrangers établis par Bank Al-Maghrib (BAM) pour la journée du mardi 5 février 2019:" />
<meta name="twitter:title" content="Cours de change: les devises étrangères contre le dirham" />
<meta name="twitter:image" content="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/change.jpg?fit=660%2C330&#038;ssl=1" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.lesiteinfo.com\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.lesiteinfo.com\/economie\/cours-de-change-les-devises-etrangeres-contre-le-dirham\/","name":"Cours de change: les devises \u00e9trang\u00e8res contre le dirham"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//player.vimeo.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Flux" href="https://www.lesiteinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Flux des commentaires" href="https://www.lesiteinfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Cours de change: les devises étrangères contre le dirham Flux des commentaires" href="https://www.lesiteinfo.com/economie/cours-de-change-les-devises-etrangeres-contre-le-dirham/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lesiteinfo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.lesiteinfo.com/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='video_player_youtube_vimeo_site_css-css'  href='https://www.lesiteinfo.com/wp-content/plugins/lbg_vp_youtube_vimeo_addon_visual_composer/video_player_youtube_vimeo/youtubeVimeoWithPlaylist.css' type='text/css' media='all' />
<link rel='stylesheet' id='video_player_youtube_vimeo_text_classes-css'  href='https://www.lesiteinfo.com/wp-content/plugins/lbg_vp_youtube_vimeo_addon_visual_composer/video_player_youtube_vimeo/text_classes.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.lesiteinfo.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.lesiteinfo.com/wp-content/plugins/theia-post-slider/css/font-theme.css' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #ba1c21;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #e23f44;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #6b6b6b !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.lesiteinfo.com/wp-content/plugins/theia-post-slider/fonts/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='infoFontAwesome-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://www.lesiteinfo.com' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lesiteinfo.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"200648","ajaxurl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js'></script>
<script type='text/javascript' src='https://player.vimeo.com/api/player.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/lbg_vp_youtube_vimeo_addon_visual_composer/video_player_youtube_vimeo/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/lbg_vp_youtube_vimeo_addon_visual_composer/video_player_youtube_vimeo/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/lbg_vp_youtube_vimeo_addon_visual_composer/video_player_youtube_vimeo/js/youtubeVimeoWithPlaylist.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/theia-post-slider/js/async.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/theia-post-slider/js/hammer.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/theia-post-slider/js/tps.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/theia-post-slider/js/main.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js'></script>
<link rel='https://api.w.org/' href='https://www.lesiteinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lesiteinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lesiteinfo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p9dDTW-Qcg' />
<link rel="alternate" type="application/json+oembed" href="https://www.lesiteinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lesiteinfo.com%2Feconomie%2Fcours-de-change-les-devises-etrangeres-contre-le-dirham%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lesiteinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lesiteinfo.com%2Feconomie%2Fcours-de-change-les-devises-etrangeres-contre-le-dirham%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Voir tout les r\u00e9sultats<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.lesiteinfo.com\/?s=%s","text":"Rechercher","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-e1458486908409.jpg" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-1-e1458487062330.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-1.jpg" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75349836-1', 'auto');
  ga('send', 'pageview');

</script><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"2piOp1IWh910bm", domain:"lesiteinfo.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2piOp1IWh910bm" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<meta name="google-site-verification" content="I4mBYw70ExWvqaCWJxSL9_Z4UUfJy_c6uv0rDr78DDY" />
<link rel="alternate" hreflang="fr" href="https://www.lesiteinfo.com/"/>
<meta name="google-site-verification" content="dmiw8yDC0xw1s39bNW9G55NeBfc3MxVgs1G4bL1-iAw" />
<meta property="fb:app_id" content="468897706789738"/>
<!-- DFP -->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/136889141/FR-300*250-Fin-Article', [[336, 250], [300, 250]], 'div-gpt-ad-1514459201997-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*250-TOP-Article', [300, 250], 'div-gpt-ad-1514459201997-1').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*250-TOP-Article-passback', [300, 250], 'div-gpt-ad-1514459201997-2').addService(googletag.pubads());
   googletag.defineSlot('/136889141/FR-300*600', [[300, 600], [300, 250], [336, 250]], 'div-gpt-ad-1514723309394-0').addService(googletag.pubads());    googletag.defineSlot('/136889141/FR-300*600-2', [[336, 250], [300, 600], [300, 250]], 'div-gpt-ad-1514459201997-4').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*600-passback', [[300, 250], [300, 600]], 'div-gpt-ad-1514459201997-5').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Habillage', [1, 1], 'div-gpt-ad-1514459201997-6').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Habillage-Article1', [1, 1], 'div-gpt-ad-1514459201997-7').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-header-Mobile', [[320, 80], [300, 100], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250]], 'div-gpt-ad-1514459201997-8').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-interstisiel', [1, 1], 'div-gpt-ad-1514459201997-9').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Megabanner-TOP-passback', [[320, 80], [300, 600], [970, 250], [300, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-10').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-728*90-TOP', [[970, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-11').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-1', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [400, 300], [320, 480]], 'div-gpt-ad-1514459201997-12').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-2', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-13').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-3', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-14').addService(googletag.pubads());
    googletag.defineSlot('/136889141/gallerytagmobile', [[320, 80], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-15').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-1', [728, 90], 'div-gpt-ad-1514459201997-16').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-2', [728, 90], 'div-gpt-ad-1514459201997-17').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-footer', [728, 90], 'div-gpt-ad-1514459201997-18').addService(googletag.pubads());
    googletag.defineSlot('/136889141/other-posts', [1, 1], 'div-gpt-ad-1514459201997-19').addService(googletag.pubads());
    googletag.defineSlot('/136889141/footer-mobile', [[320, 50], [320, 100]], 'div-gpt-ad-1516964213132-0').addService(googletag.pubads());
googletag.defineSlot('/136889141/Video-bas-article', [1, 1], 'div-gpt-ad-1533038508396-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!--  End DFP -->

<!-- Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lesiteinfo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!--  End Taboola -->
<!--  pub Discus -->
<style>iframe#dsq-app4 { display: none !important; }</style>
<!--  End Discus -->
<!--  Criteo -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<!--  End Criteo -->
<link rel='stylesheet' id='bd-style-css'  href='https://www.lesiteinfo.com/wp-content/themes/essentiel/style2ete.css' type='text/css' media='screen' />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '622347164888567');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=622347164888567&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<style>
.pea_cook_wrapper p {
    font-size: 12px !important;
    line-height: 20px !important;
}
.pea_cook_wrapper.pea_cook_bottomcenter {
    bottom: 0 !important;
    left: 0 !important;
    margin: 0 !important;
    width: 100% !important;
}
.pea_cook_wrapper.pea_cook_bottomright {
bottom: 5px !important;
right: 3px !important;
margin-left: 3px !important;
}
.pea_cook_wrapper {
    padding: 3px 3px !important;
}
button#pea_cook_btn {
    background: #ffc800 !important;
    border: 1px solid #ffc800 !important;
    box-shadow: inset 0 0 1px 1px #ffc800 !important;
    color: #000 !important;
    width: 60px !important;
    line-height: 1.2 !important;
    font: bold 15.5px "helvetica neue", helvetica, arial, sans-serif !important;
}
a#fom {
    color: #00a7e3 !important;
}
    body { overflow: visible !important; }
.jp-relatedposts-post-date {
    display: none !important;
}
#tbl-next-up {display: none !important;}
#tbl-next-up-inner {display: none !important;}
.tbl-next-up {display: none !important;}
.tbl-next-up-inner {display: none !important;}
</style><style type="text/css" media='screen'>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</style><script type="text/javascript">
var templateDir = 'https://www.lesiteinfo.com/wp-content/themes/essentiel';
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lesiteinfo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.lesiteinfo.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.lesiteinfo.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '37dc7281-3892-43eb-b500-286115b03e77';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Merci de vous être abonné";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Vous êtes maintenant abonné aux notifications. Vous pouvez vous désabonner à tout moment.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Fermer";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de vous être abonné!";
oneSignal_options['path'] = "https://www.lesiteinfo.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.064b44a8-1dd7-4e10-9d87-452ef5b9c9dd";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Souhaitez-vous recevoir nos dernières infos par notification?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications apparaîtront sur votre bureau';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Les notifications apparaîtront sur votre bureau';
oneSignal_options['promptOptions']['acceptButtonText'] = 'OK';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'Le Site Info';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Souhaitez-vous recevoir nos dernières infos par notification?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de vous être abonné!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer les notifications de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;ABONNER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DÉSABONNER';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour autoriser les notifications:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>var dimensionValue = 'SOME_DIMENSION_VALUE'; ga('set', 'dimension1', "lesiteinfo");</script>
<script>googletag.pubads().setTargeting("versions","https://www.lesiteinfo.com");</script>
<script>googletag.pubads().setTargeting("hyperlien","200648");</script>
<script>googletag.pubads().setTargeting("permalinks","https://www.lesiteinfo.com/economie/cours-de-change-les-devises-etrangeres-contre-le-dirham/");</script>
<script>googletag.pubads().setTargeting("categorys","Economie,En Continu");</script>

</head>

<body data-rsssl=1 id="top" class="post-template-default single single-post postid-200648 single-format-standard cookies-set cookies-accepted theiaPostSlider_body singular le-site-info bd on-lightbox sticky-nav-on on-mobile-menu wpb-js-composer js-comp-ver-5.5.5 vc_responsive">

    
    <!-- /136889141/FR-interstisiel -->
<div id='div-gpt-ad-1514459201997-9' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-9'); });
</script>
</div>
<!--  End Interstisiel -->
<!-- FR-Habillage -->
<script type="text/javascript">
var	A=window.location.href.search("9ww");
var	B=window.location.href.search("9ww");
var	C=window.location.href.search("9ww");
	if(A > -1 || B > -1 || C > -1)  {
tagghbsgmb='div-gpt-ad-1514459201997-7';
document.write('<div id="'+ tagghbsgmb +'">');
googletag.cmd.push(function() { googletag.display(''+ tagghbsgmb +''); });
document.write('</div>');
	}
	else{
tagghb='div-gpt-ad-1514459201997-6';
document.write('<div id="'+ tagghb +'">');
googletag.cmd.push(function() { googletag.display(''+ tagghb +''); });
document.write('</div>');
	}
</script>
</div>

<div class="page-outer" style=" position: relative; overflow: hidden; ">
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="https://www.lesiteinfo.com/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="Rechercher" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-nav-container"><ul id="menu-nav" class="nav-menu main-default-menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="https://www.lesiteinfo.com/">Accueil</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.lesiteinfo.com/maroc/">Maroc</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.lesiteinfo.com/politique/">Politique</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://www.lesiteinfo.com/economie/">Economie</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.lesiteinfo.com/sport/">Sport</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.lesiteinfo.com/videos/">Videos</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.lesiteinfo.com/cultures/">Culture</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.lesiteinfo.com/monde/">Monde</a></li>
</ul></div>                
                                                            <div class="menu-top-container"><ul id="menu-top" class="nav-menu"><li id="menu-item-141012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li id="menu-item-141013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li id="menu-item-180833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180833"><a href="https://www.lesiteinfo.com/maroc-pharmacies-de-garde-a-casablanca-rabat/">Pharmacies de garde à Casablanca et Rabat</a></li>
</ul></div>                                    
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google-plus" title="Google+" href="https://plus.google.com/102075949446397510999" target="_blank"><i class="fa fa-google-plus"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-dark of-topbar-mobile">
        <div class="info-wrap">
            <div class="info-inner">

                <span class="today-date"> 5 février 2019</span>
                                    <div id="top-menu-mob" class="top-menu-mob">
                        <div class="top-mob-btn">
                            <i class="fa fa-bars"></i>
                        </div><!-- .top-mob-btn -->

                        <div class="top-menu-drop">
                            <div class="top-menu-drop-content">

                                                                    <div class="menu-top-container"><ul id="menu-top-1" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180833"><a href="https://www.lesiteinfo.com/maroc-pharmacies-de-garde-a-casablanca-rabat/">Pharmacies de garde à Casablanca et Rabat</a></li>
</ul></div>                                
                            </div><!-- .top-menu-drop-content -->
                        </div><!-- .top-menu-drop -->

                    </div><!-- .top-menu-mob -->

                    <div class="top-menu" id="top-menu">
                                                    <ul id="nav-menu" class="nav-menu">
                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180833"><a href="https://www.lesiteinfo.com/maroc-pharmacies-de-garde-a-casablanca-rabat/">Pharmacies de garde à Casablanca et Rabat</a></li>
                                                            </ul>

                        
                    </div><!-- .top-menu -->
                
                                                    <div class="breaking-news">
                                                    <span class="heading">En Continu: </span>
                                                <ul>
                                                                                        <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/maroc/hirak-zefzafi-encore-hospitalise/" title="Hirak: Zefzafi encore hospitalisé!">Hirak: Zefzafi encore hospitalisé!</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/sport/raja-youssef-safri-quitte-le-navire/" title="Raja: Youssef Safri quitte le navire">Raja: Youssef Safri quitte le navire</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/politique/les-details-de-la-visite-dakhannouch-en-australie/" title="Les détails de la visite d&#8217;Akhannouch en Australie">Les détails de la visite d&#8217;Akhannouch en Australie</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/maroc/grippe-a-h1n1-au-maroc-aucune-raison-de-sinquieter/" title="Grippe A H1N1 au Maroc: aucune raison de s’inquiéter">Grippe A H1N1 au Maroc: aucune raison de s’inquiéter</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://www.lesiteinfo.com/maroc/grippe-a-h1n1-nouvelles-precisions-du-ministere-de-la-sante/" title="Grippe A H1N1: nouvelles précisions du ministère de la Santé">Grippe A H1N1: nouvelles précisions du ministère de la Santé</a></li>
                                                                                </ul>
                    </div><!-- .breaking-news -->

                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="https://www.lesiteinfo.com/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Rechercher" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google-plus" title="Google+" href="https://plus.google.com/102075949446397510999" target="_blank"><i class="fa fa-google-plus"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>            </div><!-- .info-inner -->
        </div><!-- .info-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-center" role="banner">
        <div class="info-wrap">
            <div class="info-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                <a href="http://ar.lesiteinfo.com/" target="_blank" alt="Le Site info Version Arabe" title="Le Site info Version Arabe" style="top: 15px; height: 34px; width: 110px; z-index: 666; cursor: pointer; float: right; font-size: 20px; font-weight: bold; margin-right: 14px; padding: 0px; margin-bottom: 5px; color: red;"><span>النسخة العربية</span></a>
<style>.bg-cover {display: none !important;}</style>

    <div class="logo" style="margin:auto auto auto auto">
        <h2 class="site-title">                                <a href="https://www.lesiteinfo.com/" rel="home">
                <img src="https://www.lesiteinfo.com/wp-content/uploads/2016/03/logo-1.png" alt="Le Site Info" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggshed='div-gpt-ad-1514459201997-8';
document.write('<div id="'+ taggshed +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshed +''); });
document.write('</div>');
	}
	else{
taggshed='div-gpt-ad-1514459201997-11';
document.write('<div id="'+ taggshed +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshed +''); });
document.write('</div>');
		}
</script>
                    </div>
            </div><!-- .info-inner -->
        </div><!-- .info-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-light">

        <div class="info-wrap">
            <div class="info-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                                                            <a class="nav-logo" title="Le Site Info" href="https://www.lesiteinfo.com/">
                                    <img src="https://www.lesiteinfo.com/wp-content/uploads/2016/03/logo2-1.png" width="195" height="50" alt="Le Site Info">
                                </a>
                            
                            <div class="menu-nav-container"><ul id="menu-primary" class=""><li id="menu-item-5" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="https://www.lesiteinfo.com/"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Accueil</span><span class='info-menu-border-color' style='background: #000000 !important;'></span></a>
<li id="menu-item-6" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/maroc/">  <span class="menu-label" style="" >Maroc</span><span class='info-menu-border-color' style='background: #ff0004 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-2'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/maroc/hirak-zefzafi-encore-hospitalise/' rel='bookmark' title='Hirak: Zefzafi encore hospitalisé!'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/zefzafi-1.jpg?resize=331%2C219&ssl=1 title='Hirak: Zefzafi encore hospitalisé!' alt='Hirak: Zefzafi encore hospitalisé!' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/maroc/hirak-zefzafi-encore-hospitalise/' rel='bookmark' title='Hirak: Zefzafi encore hospitalisé!'>Hirak: Zefzafi encore hospitalisé!</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/maroc/grippe-a-h1n1-au-maroc-aucune-raison-de-sinquieter/' rel='bookmark' title='Grippe A H1N1 au Maroc: aucune raison de s’inquiéter'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/hopital.jpg?resize=331%2C219&ssl=1 title='Grippe A H1N1 au Maroc: aucune raison de s’inquiéter' alt='Grippe A H1N1 au Maroc: aucune raison de s’inquiéter' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/maroc/grippe-a-h1n1-au-maroc-aucune-raison-de-sinquieter/' rel='bookmark' title='Grippe A H1N1 au Maroc: aucune raison de s’inquiéter'>Grippe A H1N1 au Maroc: aucune raison de s’inquiéter</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/maroc/grippe-a-h1n1-nouvelles-precisions-du-ministere-de-la-sante/' rel='bookmark' title='Grippe A H1N1: nouvelles précisions du ministère de la Santé'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/01/hopital.jpg?resize=331%2C219&ssl=1 title='Grippe A H1N1: nouvelles précisions du ministère de la Santé' alt='Grippe A H1N1: nouvelles précisions du ministère de la Santé' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/maroc/grippe-a-h1n1-nouvelles-precisions-du-ministere-de-la-sante/' rel='bookmark' title='Grippe A H1N1: nouvelles précisions du ministère de la Santé'>Grippe A H1N1: nouvelles précisions du ministère de la Santé</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/maroc/grippe-a-h1n1-grosse-panique-dans-une-ecole-a-el-haouz/' rel='bookmark' title='Grippe A H1N1: grosse panique dans une école à El Haouz'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/12/ecole.jpg?resize=331%2C219&ssl=1 title='Grippe A H1N1: grosse panique dans une école à El Haouz' alt='Grippe A H1N1: grosse panique dans une école à El Haouz' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/maroc/grippe-a-h1n1-grosse-panique-dans-une-ecole-a-el-haouz/' rel='bookmark' title='Grippe A H1N1: grosse panique dans une école à El Haouz'>Grippe A H1N1: grosse panique dans une école à El Haouz</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/maroc/officiel-cest-termine-pour-mdina-bus-a-casablanca/' rel='bookmark' title='Officiel: c&#8217;est terminé pour M’dina Bus à Casablanca'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/08/bus-2.jpg?resize=331%2C219&ssl=1 title='Officiel: c&#8217;est terminé pour M’dina Bus à Casablanca' alt='Officiel: c&#8217;est terminé pour M’dina Bus à Casablanca' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/maroc/officiel-cest-termine-pour-mdina-bus-a-casablanca/' rel='bookmark' title='Officiel: c&#8217;est terminé pour M’dina Bus à Casablanca'>Officiel: c&#8217;est terminé pour M’dina Bus à Casablanca</a></h4></div></div></div></div></div><li id="menu-item-7" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/politique/"> <i class="fa fa fa-university"></i> <span class="menu-label" style="" >Politique</span><span class='info-menu-border-color' style='background: #3d7acc !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-3'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/politique/les-details-de-la-visite-dakhannouch-en-australie/' rel='bookmark' title='Les détails de la visite d&#8217;Akhannouch en Australie'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/Akhannouch.jpg?resize=331%2C219&ssl=1 title='Les détails de la visite d&#8217;Akhannouch en Australie' alt='Les détails de la visite d&#8217;Akhannouch en Australie' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/politique/les-details-de-la-visite-dakhannouch-en-australie/' rel='bookmark' title='Les détails de la visite d&#8217;Akhannouch en Australie'>Les détails de la visite d&#8217;Akhannouch en Australie</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/politique/justice-laffaire-hamieddine-revient-au-devant-de-la-scene/' rel='bookmark' title='Justice: l&#8217;affaire Hamieddine revient au devant de la scène'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/01/hamiddine.jpg?resize=331%2C219&ssl=1 title='Justice: l&#8217;affaire Hamieddine revient au devant de la scène' alt='Justice: l&#8217;affaire Hamieddine revient au devant de la scène' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/politique/justice-laffaire-hamieddine-revient-au-devant-de-la-scene/' rel='bookmark' title='Justice: l&#8217;affaire Hamieddine revient au devant de la scène'>Justice: l&#8217;affaire Hamieddine revient au devant de la scène</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/politique/retraite-exceptionnelle-le-pjd-defend-corps-et-ame-benkirane/' rel='bookmark' title='Retraite exceptionnelle: le PJD défend corps et âme Benkirane'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/01/benkirane-3.jpg?resize=331%2C219&ssl=1 title='Retraite exceptionnelle: le PJD défend corps et âme Benkirane' alt='Retraite exceptionnelle: le PJD défend corps et âme Benkirane' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/politique/retraite-exceptionnelle-le-pjd-defend-corps-et-ame-benkirane/' rel='bookmark' title='Retraite exceptionnelle: le PJD défend corps et âme Benkirane'>Retraite exceptionnelle: le PJD défend corps et âme Benkirane</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/politique/message-royal-au-president-sri-lankais/' rel='bookmark' title='Message royal au président sri-lankais'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/roi-15.jpg?resize=331%2C219&ssl=1 title='Message royal au président sri-lankais' alt='Message royal au président sri-lankais' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/politique/message-royal-au-president-sri-lankais/' rel='bookmark' title='Message royal au président sri-lankais'>Message royal au président sri-lankais</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/politique/sous-la-menace-de-sanction-amina-maelainine-se-defend/' rel='bookmark' title='Sous la menace de sanction, Amina Maelainine se défend'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/01/maelainine-2.jpg?resize=331%2C219&ssl=1 title='Sous la menace de sanction, Amina Maelainine se défend' alt='Sous la menace de sanction, Amina Maelainine se défend' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/politique/sous-la-menace-de-sanction-amina-maelainine-se-defend/' rel='bookmark' title='Sous la menace de sanction, Amina Maelainine se défend'>Sous la menace de sanction, Amina Maelainine se défend</a></h4></div></div></div></div></div><li id="menu-item-8" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/economie/"> <i class="fa fa fa-bar-chart"></i> <span class="menu-label" style="" >Economie</span><span class='info-menu-border-color' style='background: #FFA01C !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-4'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/economie/focus-sur-les-nouvelles-mesures-de-changes-2019/' rel='bookmark' title='Focus sur les nouvelles mesures de changes 2019'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/12/Office.jpg?resize=331%2C219&ssl=1 title='Focus sur les nouvelles mesures de changes 2019' alt='Focus sur les nouvelles mesures de changes 2019' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/economie/focus-sur-les-nouvelles-mesures-de-changes-2019/' rel='bookmark' title='Focus sur les nouvelles mesures de changes 2019'>Focus sur les nouvelles mesures de changes 2019</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/economie/cours-de-change-les-devises-etrangeres-contre-le-dirham/' rel='bookmark' title='Cours de change: les devises étrangères contre le dirham'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/change.jpg?resize=331%2C219&ssl=1 title='Cours de change: les devises étrangères contre le dirham' alt='Cours de change: les devises étrangères contre le dirham' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/economie/cours-de-change-les-devises-etrangeres-contre-le-dirham/' rel='bookmark' title='Cours de change: les devises étrangères contre le dirham'>Cours de change: les devises étrangères contre le dirham</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/economie/et-la-marque-preferee-des-marocains-est/' rel='bookmark' title='Et la marque préférée des Marocains est&#8230;'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/09/maroctelecom.jpg?resize=331%2C219&ssl=1 title='Et la marque préférée des Marocains est&#8230;' alt='Et la marque préférée des Marocains est&#8230;' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/economie/et-la-marque-preferee-des-marocains-est/' rel='bookmark' title='Et la marque préférée des Marocains est&#8230;'>Et la marque préférée des Marocains est&#8230;</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/economie/la-jeep-renegade-2019-arrive-au-maroc/' rel='bookmark' title='La Jeep Renegade 2019 arrive au Maroc'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/Jeep.jpg?resize=331%2C219&ssl=1 title='La Jeep Renegade 2019 arrive au Maroc' alt='La Jeep Renegade 2019 arrive au Maroc' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/economie/la-jeep-renegade-2019-arrive-au-maroc/' rel='bookmark' title='La Jeep Renegade 2019 arrive au Maroc'>La Jeep Renegade 2019 arrive au Maroc</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/economie/sopriam-commence-lannee-2019-en-beaute/' rel='bookmark' title='Sopriam commence l&#8217;année 2019 en beauté'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/01/sopriam_tt_bn.jpg?resize=331%2C219&ssl=1 title='Sopriam commence l&#8217;année 2019 en beauté' alt='Sopriam commence l&#8217;année 2019 en beauté' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/economie/sopriam-commence-lannee-2019-en-beaute/' rel='bookmark' title='Sopriam commence l&#8217;année 2019 en beauté'>Sopriam commence l&#8217;année 2019 en beauté</a></h4></div></div></div></div></div><li id="menu-item-9" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/sport/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >Sport</span><span class='info-menu-border-color' style='background: #45a11a !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-5'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/sport/raja-youssef-safri-quitte-le-navire/' rel='bookmark' title='Raja: Youssef Safri quitte le navire'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/safriyoussef.jpg?resize=331%2C219&ssl=1 title='Raja: Youssef Safri quitte le navire' alt='Raja: Youssef Safri quitte le navire' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/sport/raja-youssef-safri-quitte-le-navire/' rel='bookmark' title='Raja: Youssef Safri quitte le navire'>Raja: Youssef Safri quitte le navire</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/sport/bencharki-buteur-et-passeur-avec-le-rc-lens-video/' rel='bookmark' title='Bencharki, buteur et passeur avec le RC Lens (VIDEO)'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/01/bencherki.jpg?resize=331%2C219&ssl=1 title='Bencharki, buteur et passeur avec le RC Lens (VIDEO)' alt='Bencharki, buteur et passeur avec le RC Lens (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/sport/bencharki-buteur-et-passeur-avec-le-rc-lens-video/' rel='bookmark' title='Bencharki, buteur et passeur avec le RC Lens (VIDEO)'>Bencharki, buteur et passeur avec le RC Lens (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/sport/carlos-garrido-jai-fait-des-miracles-avec-le-raja/' rel='bookmark' title='Carlos Garrido: &#8220;J&#8217;ai fait des miracles avec le Raja&#8221;'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/01/garrido-1.jpg?resize=331%2C219&ssl=1 title='Carlos Garrido: &#8220;J&#8217;ai fait des miracles avec le Raja&#8221;' alt='Carlos Garrido: &#8220;J&#8217;ai fait des miracles avec le Raja&#8221;' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/sport/carlos-garrido-jai-fait-des-miracles-avec-le-raja/' rel='bookmark' title='Carlos Garrido: &#8220;J&#8217;ai fait des miracles avec le Raja&#8221;'>Carlos Garrido: &#8220;J&#8217;ai fait des miracles avec le Raja&#8221;</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/sport/youssef-en-nesyri-offre-la-victoire-a-leganes-video/' rel='bookmark' title='Youssef En-Nesyri offre la victoire à Leganès (VIDEO)'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/En-nesyrii.jpg?resize=331%2C219&ssl=1 title='Youssef En-Nesyri offre la victoire à Leganès (VIDEO)' alt='Youssef En-Nesyri offre la victoire à Leganès (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/sport/youssef-en-nesyri-offre-la-victoire-a-leganes-video/' rel='bookmark' title='Youssef En-Nesyri offre la victoire à Leganès (VIDEO)'>Youssef En-Nesyri offre la victoire à Leganès (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/sport/douglas-costa-a-eu-un-accident/' rel='bookmark' title='Douglas Costa a eu un accident'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/costa.jpg?resize=331%2C219&ssl=1 title='Douglas Costa a eu un accident' alt='Douglas Costa a eu un accident' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/sport/douglas-costa-a-eu-un-accident/' rel='bookmark' title='Douglas Costa a eu un accident'>Douglas Costa a eu un accident</a></h4></div></div></div></div></div><li id="menu-item-10" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/videos/"> <i class="fa fa fa-youtube-play"></i> <span class="menu-label" style="" >Videos</span><span class='info-menu-border-color' style='background: #e20079 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-6'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/videos/les-images-du-nouveau-terminal-1-de-laeroport-de-casablanca-video/' rel='bookmark' title='Visite guidée du nouveau Terminal 1 de l&#8217;aéroport de Casablanca (VIDEO)'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/aeroport.jpg?resize=331%2C219&ssl=1 title='Visite guidée du nouveau Terminal 1 de l&#8217;aéroport de Casablanca (VIDEO)' alt='Visite guidée du nouveau Terminal 1 de l&#8217;aéroport de Casablanca (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/videos/les-images-du-nouveau-terminal-1-de-laeroport-de-casablanca-video/' rel='bookmark' title='Visite guidée du nouveau Terminal 1 de l&#8217;aéroport de Casablanca (VIDEO)'>Visite guidée du nouveau Terminal 1 de l&#8217;aéroport de Casablanca (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/videos/video-le-but-de-messi-contre-seville-6-1/' rel='bookmark' title='VIDEO: le but de Messi contre Séville (6-1)'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/04/messi.jpg?resize=331%2C219&ssl=1 title='VIDEO: le but de Messi contre Séville (6-1)' alt='VIDEO: le but de Messi contre Séville (6-1)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/videos/video-le-but-de-messi-contre-seville-6-1/' rel='bookmark' title='VIDEO: le but de Messi contre Séville (6-1)'>VIDEO: le but de Messi contre Séville (6-1)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/videos/gerone-barca-tous-les-buts-du-match-video/' rel='bookmark' title='Gérone-Barça: tous les buts du match (VIDEO)'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/01/Messi-1.jpg?resize=331%2C219&ssl=1 title='Gérone-Barça: tous les buts du match (VIDEO)' alt='Gérone-Barça: tous les buts du match (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/videos/gerone-barca-tous-les-buts-du-match-video/' rel='bookmark' title='Gérone-Barça: tous les buts du match (VIDEO)'>Gérone-Barça: tous les buts du match (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/videos/voici-la-voiture-volante-de-boeing-video/' rel='bookmark' title='Voici la voiture volante de Boeing (VIDEO)'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/01/Boeing.jpg?resize=331%2C219&ssl=1 title='Voici la voiture volante de Boeing (VIDEO)' alt='Voici la voiture volante de Boeing (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/videos/voici-la-voiture-volante-de-boeing-video/' rel='bookmark' title='Voici la voiture volante de Boeing (VIDEO)'>Voici la voiture volante de Boeing (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/videos/aeroport-de-casablanca-le-terminal-1-fait-peau-neuve-video/' rel='bookmark' title='Aéroport de Casablanca: le terminal 1 fait peau neuve (VIDEO)'><img src=https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/01/casa-1.jpg?resize=331%2C219&ssl=1 title='Aéroport de Casablanca: le terminal 1 fait peau neuve (VIDEO)' alt='Aéroport de Casablanca: le terminal 1 fait peau neuve (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/videos/aeroport-de-casablanca-le-terminal-1-fait-peau-neuve-video/' rel='bookmark' title='Aéroport de Casablanca: le terminal 1 fait peau neuve (VIDEO)'>Aéroport de Casablanca: le terminal 1 fait peau neuve (VIDEO)</a></h4></div></div></div></div></div><li id="menu-item-137" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/cultures/"> <i class="fa fa fa-users"></i> <span class="menu-label" style="" >Culture</span><span class='info-menu-border-color' style='background: #0092DB !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-24'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/cultures/une-salle-de-spectacle-banni-gad-elmaleh/' rel='bookmark' title='Une salle de spectacle bannit Gad Elmaleh'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/06/gad-1.jpg?resize=331%2C219&ssl=1 title='Une salle de spectacle bannit Gad Elmaleh' alt='Une salle de spectacle bannit Gad Elmaleh' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/cultures/une-salle-de-spectacle-banni-gad-elmaleh/' rel='bookmark' title='Une salle de spectacle bannit Gad Elmaleh'>Une salle de spectacle bannit Gad Elmaleh</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/cultures/ficam-2019-le-compte-a-rebours-a-commence/' rel='bookmark' title='FICAM 2019: le compte à rebours a commencé!'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/01/ficam.jpg?resize=331%2C219&ssl=1 title='FICAM 2019: le compte à rebours a commencé!' alt='FICAM 2019: le compte à rebours a commencé!' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/cultures/ficam-2019-le-compte-a-rebours-a-commence/' rel='bookmark' title='FICAM 2019: le compte à rebours a commencé!'>FICAM 2019: le compte à rebours a commencé!</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/cultures/lhistoire-du-maroc-expliquee-en-videos/' rel='bookmark' title='L&#8217;Histoire du Maroc expliquée en vidéos'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/01/mouline.jpg?resize=331%2C219&ssl=1 title='L&#8217;Histoire du Maroc expliquée en vidéos' alt='L&#8217;Histoire du Maroc expliquée en vidéos' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/cultures/lhistoire-du-maroc-expliquee-en-videos/' rel='bookmark' title='L&#8217;Histoire du Maroc expliquée en vidéos'>L&#8217;Histoire du Maroc expliquée en vidéos</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/cultures/youtube-mais-ou-est-passe-al-moutanabbi-de-dizzy-dros/' rel='bookmark' title='Youtube: mais où est passé &#8220;Al Moutanabbi&#8221; de Dizzy Dros?'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/01/moutanabbii.jpg?resize=331%2C219&ssl=1 title='Youtube: mais où est passé &#8220;Al Moutanabbi&#8221; de Dizzy Dros?' alt='Youtube: mais où est passé &#8220;Al Moutanabbi&#8221; de Dizzy Dros?' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/cultures/youtube-mais-ou-est-passe-al-moutanabbi-de-dizzy-dros/' rel='bookmark' title='Youtube: mais où est passé &#8220;Al Moutanabbi&#8221; de Dizzy Dros?'>Youtube: mais où est passé &#8220;Al Moutanabbi&#8221; de Dizzy Dros?</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/cultures/un-marocain-represente-la-france-a-leurovision-2019-video/' rel='bookmark' title='Un Marocain représente la France à l&#8217;Eurovision 2019 (VIDEO)'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/01/bilal.jpg?resize=331%2C219&ssl=1 title='Un Marocain représente la France à l&#8217;Eurovision 2019 (VIDEO)' alt='Un Marocain représente la France à l&#8217;Eurovision 2019 (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/cultures/un-marocain-represente-la-france-a-leurovision-2019-video/' rel='bookmark' title='Un Marocain représente la France à l&#8217;Eurovision 2019 (VIDEO)'>Un Marocain représente la France à l&#8217;Eurovision 2019 (VIDEO)</a></h4></div></div></div></div></div><li id="menu-item-12" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://www.lesiteinfo.com/monde/"> <i class="fa fa fa-globe"></i> <span class="menu-label" style="" >Monde</span><span class='info-menu-border-color' style='background: #d6003d !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-8'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/monde/cap-vert-95-tonnes-de-cocaine-allaient-debarquer-a-tanger-med/' rel='bookmark' title='Cap Vert: 9,5 tonnes de cocaïne allaient débarquer à Tanger-Med'><img src=https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/cocaine.jpg?resize=331%2C219&ssl=1 title='Cap Vert: 9,5 tonnes de cocaïne allaient débarquer à Tanger-Med' alt='Cap Vert: 9,5 tonnes de cocaïne allaient débarquer à Tanger-Med' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/monde/cap-vert-95-tonnes-de-cocaine-allaient-debarquer-a-tanger-med/' rel='bookmark' title='Cap Vert: 9,5 tonnes de cocaïne allaient débarquer à Tanger-Med'>Cap Vert: 9,5 tonnes de cocaïne allaient débarquer à Tanger-Med</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/monde/des-morts-dans-un-violent-incendie-a-paris-video/' rel='bookmark' title='Des morts dans un violent incendie à Paris (VIDEO)'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/paris.jpg?resize=331%2C219&ssl=1 title='Des morts dans un violent incendie à Paris (VIDEO)' alt='Des morts dans un violent incendie à Paris (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/monde/des-morts-dans-un-violent-incendie-a-paris-video/' rel='bookmark' title='Des morts dans un violent incendie à Paris (VIDEO)'>Des morts dans un violent incendie à Paris (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/monde/le-corps-demiliano-sala-enfin-retrouve-video/' rel='bookmark' title='Le corps d&#8217;Emiliano Sala enfin retrouvé? (VIDEO)'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/01/flyer.jpg?resize=331%2C219&ssl=1 title='Le corps d&#8217;Emiliano Sala enfin retrouvé? (VIDEO)' alt='Le corps d&#8217;Emiliano Sala enfin retrouvé? (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/monde/le-corps-demiliano-sala-enfin-retrouve-video/' rel='bookmark' title='Le corps d&#8217;Emiliano Sala enfin retrouvé? (VIDEO)'>Le corps d&#8217;Emiliano Sala enfin retrouvé? (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/monde/maroc-arabie-saoudite-quelle-mouche-a-pique-al-arabiya/' rel='bookmark' title='Maroc-Arabie Saoudite: quelle mouche a piqué Al-Arabiya?'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/mbs.jpg?resize=331%2C219&ssl=1 title='Maroc-Arabie Saoudite: quelle mouche a piqué Al-Arabiya?' alt='Maroc-Arabie Saoudite: quelle mouche a piqué Al-Arabiya?' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/monde/maroc-arabie-saoudite-quelle-mouche-a-pique-al-arabiya/' rel='bookmark' title='Maroc-Arabie Saoudite: quelle mouche a piqué Al-Arabiya?'>Maroc-Arabie Saoudite: quelle mouche a piqué Al-Arabiya?</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://www.lesiteinfo.com/monde/historique-le-pape-francois-en-visite-aux-emirats-video/' rel='bookmark' title='Historique: le pape François en visite aux Emirats (VIDEO)'><img src=https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/05/pape.jpg?resize=331%2C219&ssl=1 title='Historique: le pape François en visite aux Emirats (VIDEO)' alt='Historique: le pape François en visite aux Emirats (VIDEO)' onerror="this.src='https://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://www.lesiteinfo.com/monde/historique-le-pape-francois-en-visite-aux-emirats-video/' rel='bookmark' title='Historique: le pape François en visite aux Emirats (VIDEO)'>Historique: le pape François en visite aux Emirats (VIDEO)</a></h4></div></div></div></div></div></ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="info-wrap">
            <div class="container-main">
                <div class="info-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-200648" class="post-id post-200648 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-en-continu tag-change tag-devises tag-dirhams tag-dollars tag-euros tag-maroc" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2019-02-05</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.lesiteinfo.com/author/hicham/" title="Articles par lesiteinfo" rel="author">lesiteinfo</a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                <header>
                    <h1 itemprop="name" class="entry-title">Cours de change: les devises étrangères contre le dirham</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                Par <a href="https://www.lesiteinfo.com/author/hicham/" title="">lesiteinfo </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>5 février 2019 à 10 h 15</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                <!-- >  -->             </div> <!-- .post-cats-bd -->
        
        
        
        
    </div><!-- .meta-info -->
                    
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/economie/cours-de-change-les-devises-etrangeres-contre-le-dirham/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/economie/cours-de-change-les-devises-etrangeres-contre-le-dirham/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('https://twitter.com/share?url=https://www.lesiteinfo.com/economie/cours-de-change-les-devises-etrangeres-contre-le-dirham/&amp;text=Cours%20de%20change:%20les%20devises%20étrangères%20contre%20le%20dirham','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.lesiteinfo.com/economie/cours-de-change-les-devises-etrangeres-contre-le-dirham/&amp;text=Cours%20de%20change:%20les%20devises%20étrangères%20contre%20le%20dirham">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/economie/cours-de-change-les-devises-etrangeres-contre-le-dirham/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/economie/cours-de-change-les-devises-etrangeres-contre-le-dirham/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="whatsapp">
                <a title="whatsapp" onClick="window.open('whatsapp://send?text=https://www.lesiteinfo.com/economie/cours-de-change-les-devises-etrangeres-contre-le-dirham/&amp;title=Cours%20de%20change:%20les%20devises%20étrangères%20contre%20le%20dirham','Whatsapp','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="whatsapp://send?text=https://www.lesiteinfo.com/economie/cours-de-change-les-devises-etrangeres-contre-le-dirham/&amp;title=Cours%20de%20change:%20les%20devises%20étrangères%20contre%20le%20dirham">
                    <i class="fa fa-whatsapp"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('https://www.tumblr.com/share/link?url=www.lesiteinfo.com/economie/cours-de-change-les-devises-etrangeres-contre-le-dirham/&amp;name=Cours%20de%20change:%20les%20devises%20étrangères%20contre%20le%20dirham','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=www.lesiteinfo.com/economie/cours-de-change-les-devises-etrangeres-contre-le-dirham/&amp;name=Cours%20de%20change:%20les%20devises%20étrangères%20contre%20le%20dirham">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/economie/cours-de-change-les-devises-etrangeres-contre-le-dirham/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>

                <!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/economie/cours-de-change-les-devises-etrangeres-contre-le-dirham/">
                    <i class="fa fa-google-plus"></i>
                </a>-->
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lesiteinfo.com%2Feconomie%2Fcours-de-change-les-devises-etrangeres-contre-le-dirham%2F&amp;description=Cours+de+change%3A+les+devises+%C3%A9trang%C3%A8res+contre+le+dirham&amp;media=https%3A%2F%2Fi0.wp.com%2Fwww.lesiteinfo.com%2Fwp-content%2Fuploads%2F2018%2F01%2Fchange.jpg%3Ffit%3D660%252C330%26ssl%3D1" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                <div id="articleTop-ads" class="articleTop-ads">
            
                <center><!-- /136889141/FR-300*250-TOP-Article -->
<div id='div-gpt-ad-1514459201997-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-1'); });
</script>
</div></center>
                    </div>
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/change.jpg?fit=660%2C330&ssl=1" rel="bookmark">
                                <img width="660" height="330" src="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/change.jpg?resize=660%2C330&amp;ssl=1" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" srcset="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/change.jpg?w=660&amp;ssl=1 660w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/change.jpg?resize=200%2C100&amp;ssl=1 200w" sizes="(max-width: 660px) 100vw, 660px" itemprop="image" />                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <div id="tps_slideContainer_200648" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73967/tag"></script>

<center><!-- /136889141/FR-Milieu-1 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggm1='div-gpt-ad-1514459201997-12';
document.write('<div id="'+ taggm1 +'"  style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm1 +''); });
document.write('</div>');
	}
	else{
taggm1='div-gpt-ad-1514459201997-16';
document.write('<div id="'+ taggm1 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm1 +''); });
document.write('</div>');
		}
</script></center>
<style> .post-content-bd { padding: 10px !important; } </style></div>
<p>Voici les cours des billets de banque étrangers établis par Bank Al-Maghrib (BAM) pour la journée du mardi 5 février 2019:</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><!-- /136889141/FR-Milieu-2 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggm2='div-gpt-ad-1514459201997-13';
document.write('<div id="'+ taggm2 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm2 +''); });
document.write('</div>');
	}
	else{
taggm2='div-gpt-ad-1514459201997-17';
document.write('<div id="'+ taggm2 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm2 +''); });
document.write('</div>');
		}
</script></center>
</div>
<p>Devises Achat Vente</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><!-- /136889141/FR-Milieu-3 -->
<div id='div-gpt-ad-1484068236353-2' style='margin-top: -10px;/* margin-bottom: 10px; */'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-14'); });
</script>
</div></center>
</div>
<p>1 EURO 10,4371 11,5357</p>
<p>1 DOLLAR U.S. 9,1337 10,0951</p>
<p>1 DOLLAR CANADIEN 6,9669 7,7003</p>
<p>1 LIVRE STERLING 11,915 13,169</p>
<p>100 COURONNES DANOISES 139,8 154,52</p>
<p>100 COURONNES NORVEGIENNES 107,91 119,27</p>
<p>100 COURONNES SUEDOISES 100,26 110,82</p>
<p>1 FRANC SUISSE 9,1446 10,107</p>
<p>100 YENS JAPONAIS 8,3147 9,1899</p>
<p>1 DINAR KOWEITIEN 30,1 33,268</p>
<p>1 RIYAL SAOUDIEN 2,4354 2,6918</p>
<p>1 DIRHAM E.A.U. 2,4867 2,7485</p>
<p>1 DINAR BAHREINI 24,227 26,777</p>
<p>1 LIVRE GIBRALTAR 11,914 13,168</p>
<p>1 RIYAL OMANI 23,723 26,221</p>
<p>1 RIYAL QATARI 2,5084 2,7724.</p>

</div></div><div id="tps_nav_lower_200648" class="theiaPostSlider_nav _center_full fontTheme _lower _slide_number_0"><div class="_buttons"><a rel="prev" href="https://www.lesiteinfo.com/sport/carlos-garrido-jai-fait-des-miracles-avec-le-raja/" class="_button _prev _another_post"><span class="_1"></span><span class="_2" ><span aria-hidden="true" class="tps-icon-chevron-circle-left"></span></span><span class="_3">Article précédent</span></a><span class="_text"></span><a rel="next" href="https://www.lesiteinfo.com/politique/justice-laffaire-hamieddine-revient-au-devant-de-la-scene/" class="_button _next _another_post"><span class="_1">Article suivant</span><span class="_2" ><span aria-hidden="true" class="tps-icon-chevron-circle-right"></span></span><span class="_3"></span></a></div><div class="_title"><span class="_helper"></span></div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_200648&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} \/ %{totalSlides}&quot;,&quot;helperText&quot;:&quot;&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Pr\u00e9c\u00e9dent&quot;,&quot;nextText&quot;:&quot;Suivant&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.lesiteinfo.com\/economie\/cours-de-change-les-devises-etrangeres-contre-le-dirham\/&quot;,&quot;postId&quot;:200648,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;,&quot;prevPost&quot;:&quot;https:\/\/www.lesiteinfo.com\/sport\/carlos-garrido-jai-fait-des-miracles-avec-le-raja\/&quot;,&quot;nextPost&quot;:&quot;https:\/\/www.lesiteinfo.com\/politique\/justice-laffaire-hamieddine-revient-au-devant-de-la-scene\/&quot;,&quot;prevText_post&quot;:&quot;Article pr\u00e9c\u00e9dent&quot;,&quot;nextText_post&quot;:&quot;Article suivant&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                
                
                <div id="articleBottom-ads" class="articleBottom-ads">
            
                <center><div id='div-gpt-ad-1533038508396-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533038508396-0'); });
</script>
</div><!-- /136889141/FR-300*250-Fin-Article -->
<div id='div-gpt-ad-1514459201997-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-0'); });
</script>
</div></center>
                    </div>            </div><!-- .post-content-bd -->
            <footer>
                <div class="cf"></div><div class="post-tags-bd"><span>Mots clés</span><a href="https://www.lesiteinfo.com/tag/change/" rel="tag">change</a><a href="https://www.lesiteinfo.com/tag/devises/" rel="tag">devises</a><a href="https://www.lesiteinfo.com/tag/dirhams/" rel="tag">dirhams</a><a href="https://www.lesiteinfo.com/tag/dollars/" rel="tag">dollars</a><a href="https://www.lesiteinfo.com/tag/euros/" rel="tag">euros</a><a href="https://www.lesiteinfo.com/tag/maroc/" rel="tag">Maroc</a></div><div class="cf"></div>                
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/economie/cours-de-change-les-devises-etrangeres-contre-le-dirham/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.lesiteinfo.com/economie/cours-de-change-les-devises-etrangeres-contre-le-dirham/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('https://twitter.com/share?url=https://www.lesiteinfo.com/economie/cours-de-change-les-devises-etrangeres-contre-le-dirham/&amp;text=Cours%20de%20change:%20les%20devises%20étrangères%20contre%20le%20dirham','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.lesiteinfo.com/economie/cours-de-change-les-devises-etrangeres-contre-le-dirham/&amp;text=Cours%20de%20change:%20les%20devises%20étrangères%20contre%20le%20dirham">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/economie/cours-de-change-les-devises-etrangeres-contre-le-dirham/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lesiteinfo.com/economie/cours-de-change-les-devises-etrangeres-contre-le-dirham/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="whatsapp">
                <a title="whatsapp" onClick="window.open('whatsapp://send?text=https://www.lesiteinfo.com/economie/cours-de-change-les-devises-etrangeres-contre-le-dirham/&amp;title=Cours%20de%20change:%20les%20devises%20étrangères%20contre%20le%20dirham','Whatsapp','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="whatsapp://send?text=https://www.lesiteinfo.com/economie/cours-de-change-les-devises-etrangeres-contre-le-dirham/&amp;title=Cours%20de%20change:%20les%20devises%20étrangères%20contre%20le%20dirham">
                    <i class="fa fa-whatsapp"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('https://www.tumblr.com/share/link?url=www.lesiteinfo.com/economie/cours-de-change-les-devises-etrangeres-contre-le-dirham/&amp;name=Cours%20de%20change:%20les%20devises%20étrangères%20contre%20le%20dirham','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=www.lesiteinfo.com/economie/cours-de-change-les-devises-etrangeres-contre-le-dirham/&amp;name=Cours%20de%20change:%20les%20devises%20étrangères%20contre%20le%20dirham">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/economie/cours-de-change-les-devises-etrangeres-contre-le-dirham/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>

                <!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.lesiteinfo.com/economie/cours-de-change-les-devises-etrangeres-contre-le-dirham/">
                    <i class="fa fa-google-plus"></i>
                </a>-->
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lesiteinfo.com%2Feconomie%2Fcours-de-change-les-devises-etrangeres-contre-le-dirham%2F&amp;description=Cours+de+change%3A+les+devises+%C3%A9trang%C3%A8res+contre+le+dirham&amp;media=https%3A%2F%2Fi0.wp.com%2Fwww.lesiteinfo.com%2Fwp-content%2Fuploads%2F2018%2F01%2Fchange.jpg%3Ffit%3D660%252C330%26ssl%3D1" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="https://www.lesiteinfo.com/sport/carlos-garrido-jai-fait-des-miracles-avec-le-raja/" rel="prev"><span>Article précédent</span> Carlos Garrido: &#8220;J&#8217;ai fait des miracles avec le Raja&#8221;</a>                        </div>
                        <div class="post-nav-next">
                            <a href="https://www.lesiteinfo.com/politique/justice-laffaire-hamieddine-revient-au-devant-de-la-scene/" rel="next"><span>﻿Article suivant</span> Justice: l&#8217;affaire Hamieddine revient au devant de la scène</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                
                        <div class="cf"></div>
<!-- Widget Postquare Article --> 
<!-- /136889141/other-posts -->
<div id='div-gpt-ad-1514459201997-19'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-19'); });
</script>
</div>
<!-- END Widget Postquare Article --> 

        <div class="post-related-bd">
            <div class="title-bd">
                <h3>
                    Articles similaires                </h3>
            </div><!-- .title-bd -->

            <section id="related-posts">
                <div class="related-inner">
                    
                        <div class="related-row">
                        <div data-val="200655" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/hirak-zefzafi-encore-hospitalise/" rel="bookmark">
                                        <img width="331" height="219" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/zefzafi-1.jpg?resize=331%2C219&amp;ssl=1" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/hirak-zefzafi-encore-hospitalise/" title="Hirak: Zefzafi encore hospitalisé!" rel="bookmark">Hirak: Zefzafi encore hospitalisé!</a></h3>
                                <span class="ws-info"><span>5 février 2019 à 13 h 10</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="200694" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/sport/raja-youssef-safri-quitte-le-navire/" rel="bookmark">
                                        <img width="331" height="219" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/safriyoussef.jpg?resize=331%2C219&amp;ssl=1" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/sport/raja-youssef-safri-quitte-le-navire/" title="Raja: Youssef Safri quitte le navire" rel="bookmark">Raja: Youssef Safri quitte le navire</a></h3>
                                <span class="ws-info"><span>5 février 2019 à 13 h 00</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="200720" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/politique/les-details-de-la-visite-dakhannouch-en-australie/" rel="bookmark">
                                        <img width="331" height="219" src="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/Akhannouch.jpg?resize=331%2C219&amp;ssl=1" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/politique/les-details-de-la-visite-dakhannouch-en-australie/" title="Les détails de la visite d&#8217;Akhannouch en Australie" rel="bookmark">Les détails de la visite d&#8217;Akhannouch en Australie</a></h3>
                                <span class="ws-info"><span>5 février 2019 à 12 h 51</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                            
                        <div class="related-row">
                        <div data-val="200726" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/grippe-a-h1n1-au-maroc-aucune-raison-de-sinquieter/" rel="bookmark">
                                        <img width="331" height="219" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/hopital.jpg?resize=331%2C219&amp;ssl=1" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/grippe-a-h1n1-au-maroc-aucune-raison-de-sinquieter/" title="Grippe A H1N1 au Maroc: aucune raison de s’inquiéter" rel="bookmark">Grippe A H1N1 au Maroc: aucune raison de s’inquiéter</a></h3>
                                <span class="ws-info"><span>5 février 2019 à 12 h 24</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="200711" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/grippe-a-h1n1-nouvelles-precisions-du-ministere-de-la-sante/" rel="bookmark">
                                        <img width="331" height="219" src="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/01/hopital.jpg?resize=331%2C219&amp;ssl=1" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/grippe-a-h1n1-nouvelles-precisions-du-ministere-de-la-sante/" title="Grippe A H1N1: nouvelles précisions du ministère de la Santé" rel="bookmark">Grippe A H1N1: nouvelles précisions du ministère de la Santé</a></h3>
                                <span class="ws-info"><span>5 février 2019 à 12 h 10</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="200705" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.lesiteinfo.com/maroc/grippe-a-h1n1-grosse-panique-dans-une-ecole-a-el-haouz/" rel="bookmark">
                                        <img width="331" height="219" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/12/ecole.jpg?resize=331%2C219&amp;ssl=1" class="attachment-bd-large size-bd-large wp-post-image" alt="" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/grippe-a-h1n1-grosse-panique-dans-une-ecole-a-el-haouz/" title="Grippe A H1N1: grosse panique dans une école à El Haouz" rel="bookmark">Grippe A H1N1: grosse panique dans une école à El Haouz</a></h3>
                                <span class="ws-info"><span>5 février 2019 à 11 h 53</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                                                                </div>
            </section>

        </div>
        <div class="cf"></div>
        <!-- .post-related-bd -->
                </footer>

            
            
<div id="disqus_thread">
    </div>

        </article>
                <section id="bdCheckAlso" class="bdCheckAlso-right">
            <div class="title-bd">
                <h3>
                    Suggestions d’articles                </h3>
                <div class="title-line"></div>
                <a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
            </div>

                            <div class="check-also-post">
                                            <div class="check-also-thumb" style="background-image:url(https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/zefzafi-1.jpg?resize=331%2C219&ssl=1);"></div>
                    
                    <h2 class="post-title"><a href="https://www.lesiteinfo.com/maroc/hirak-zefzafi-encore-hospitalise/" rel="bookmark">Hirak: Zefzafi encore hospitalisé!</a></h2>
                    <p>Le leader du Hirak du Rif a été transféré, lundi, de la prison à l'hôpital Ibn Rochd de la capitale économique. </p>
                </div>
                    </section>
            <div class="cf"></div>
</div><!-- #content -->
<div id="sidebar" class="theia_sticky">
    <div class="theiaStickySidebar">
    <section id="text-15" class="single-widget widget widget-main widget_text">			<div class="textwidget"><!-- /136889141/FR-300*600 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {

	}
	else{
tagga1='div-gpt-ad-1514723309394-0';
document.write('<div id="'+ tagga1 +'">');
googletag.cmd.push(function() { googletag.display(''+ tagga1 +''); });
document.write('</div>');
		}
</script></div>
		</section><section id="email-subscribers-3" class="single-widget widget widget-main widget_text elp-widget"><div class="widget-title widget-sidebar-title"><h3 class="">Inscrivez-vous à la newsletter</h3></div>
		<div>
						<div class="es_msg"><span id="es_msg"></span></div>
						
			<div class="es_textbox">
				<input class="es_textbox_class"  placeholder="Votre e-mail"  name="es_txt_email" id="es_txt_email" onkeypress="if(event.keyCode==13) es_submit_page('https://www.lesiteinfo.com')" value="" maxlength="225" style="margin-top: 9px;width: 67%;" type="text">
                <input class="es_textbox_button" name="es_txt_button" id="es_txt_button" onClick="validatee()" value="Je m'inscris" style="cursor: pointer;" type="button">
			</div>
            <script type=text/javascript>
function validatee(){
if (remember.checked == 1){
 return es_submit_page('https://www.lesiteinfo.com') ;
}else{
alert("Merci de cocher les conditions.")
}
}
</script>
<p style=" margin-bottom: 0px !important; color: red; ">
<input id="remember" name="remember" type="checkbox" style=" border: 1px solid #b4b9be; background: #fff; color: #555; clear: none; cursor: pointer; display: inline-block; line-height: 0; height: 16px; margin: -4px 4px 0 0; outline: 0; padding: 0!important; text-align: center; vertical-align: middle; width: 16px; min-width: 16px; "><em>En cochant cette case, vous acceptez que vos données soient enregistrées et traitées et vous acceptez que suite a la loi 0908, vous avez un droit d’accès, d’opposition et de rectification sur vos données.</em></p>
							<input name="es_txt_name" id="es_txt_name" value="" type="hidden">
						<input name="es_txt_group" id="es_txt_group" value="" type="hidden">
		</div>
		</section>
        <section class="widget widget_tabs" id="bd-tabs-widget-3">
            <img src="https://www.lesiteinfo.com/wp-content/uploads/2018/03/toplesite.gif" border="0" width="320" style=" margin-bottom: 10px; ">
            <div class="widget_container">
                
                <ul class="tabs_nav widget-title">
                    <li class="active"><h3><a href="#tab1-bd-tabs-widget-3">DU JOUR</a></h3></li>
                    <li><h3><a href="#tab2-bd-tabs-widget-3">DE LA SEMAINE</a></h3></li>

	   </ul>
	                   <div class="tabs_content">
                    <div class="tab_container" id="tab1-bd-tabs-widget-3">
                        <div class="widget-posts-list widget-skin-light">
        <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/maroc/la-mesaventure-dune-etudiante-marocaine-a-laeroport-de-bruxelles/" rel="bookmark">
                                            <img width="90" height="68" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/visa-1.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/visa-1.jpg?resize=90%2C68&amp;ssl=1 90w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/visa-1.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/visa-1.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/la-mesaventure-dune-etudiante-marocaine-a-laeroport-de-bruxelles/" title="La mésaventure d&#8217;une étudiante marocaine à l&#8217;aéroport de Bruxelles" rel="bookmark">La mésaventure d&#8217;une étudiante marocaine à l&#8217;aéroport de Bruxelles</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>5 février 2019 à 11 h 19</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/maroc/officiel-cest-termine-pour-mdina-bus-a-casablanca/" rel="bookmark">
                                            <img width="90" height="68" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/08/bus-2.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/08/bus-2.jpg?resize=90%2C68&amp;ssl=1 90w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/08/bus-2.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/08/bus-2.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/officiel-cest-termine-pour-mdina-bus-a-casablanca/" title="Officiel: c&#8217;est terminé pour M’dina Bus à Casablanca" rel="bookmark">Officiel: c&#8217;est terminé pour M’dina Bus à Casablanca</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>5 février 2019 à 11 h 53</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/monde/des-morts-dans-un-violent-incendie-a-paris-video/" rel="bookmark">
                                            <img width="90" height="68" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/paris.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/paris.jpg?resize=90%2C68&amp;ssl=1 90w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/paris.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/paris.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/monde/des-morts-dans-un-violent-incendie-a-paris-video/" title="Des morts dans un violent incendie à Paris (VIDEO)" rel="bookmark">Des morts dans un violent incendie à Paris (VIDEO)</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/aymane/">Rédaction 2 </a><span>5 février 2019 à 10 h 36</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/maroc/meteo-le-temps-quil-fera-ce-mardi-au-maroc-4/" rel="bookmark">
                                            <img width="90" height="68" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/04/pluie.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/04/pluie.jpg?resize=90%2C68&amp;ssl=1 90w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/04/pluie.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/04/pluie.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/meteo-le-temps-quil-fera-ce-mardi-au-maroc-4/" title="Météo: le temps qu&#8217;il fera ce mardi au Maroc" rel="bookmark">Météo: le temps qu&#8217;il fera ce mardi au Maroc</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/jkanabi/">Rédaction </a><span>5 février 2019 à 9 h 36</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/maroc/le-ras-le-bol-des-chauffeurs-de-mdina-bus-video/" rel="bookmark">
                                            <img width="90" height="68" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/Bus.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/Bus.jpg?resize=90%2C68&amp;ssl=1 90w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/Bus.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/Bus.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/le-ras-le-bol-des-chauffeurs-de-mdina-bus-video/" title="Le ras-le-bol des chauffeurs de M&#8217;dina Bus (VIDEO)" rel="bookmark">Le ras-le-bol des chauffeurs de M&#8217;dina Bus (VIDEO)</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/kabiro/">Rédaction 3 </a><span>5 février 2019 à 9 h 51</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/sport/youssef-en-nesyri-offre-la-victoire-a-leganes-video/" rel="bookmark">
                                            <img width="90" height="68" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/En-nesyrii.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/En-nesyrii.jpg?resize=90%2C68&amp;ssl=1 90w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/En-nesyrii.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/En-nesyrii.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/sport/youssef-en-nesyri-offre-la-victoire-a-leganes-video/" title="Youssef En-Nesyri offre la victoire à Leganès (VIDEO)" rel="bookmark">Youssef En-Nesyri offre la victoire à Leganès (VIDEO)</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/aymane/">Rédaction 2 </a><span>5 février 2019 à 9 h 44</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/economie/cours-de-change-les-devises-etrangeres-contre-le-dirham/" rel="bookmark">
                                            <img width="90" height="68" src="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/change.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/change.jpg?resize=90%2C68&amp;ssl=1 90w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/change.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/change.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/economie/cours-de-change-les-devises-etrangeres-contre-le-dirham/" title="Cours de change: les devises étrangères contre le dirham" rel="bookmark">Cours de change: les devises étrangères contre le dirham</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>5 février 2019 à 10 h 15</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/maroc/tan-tan-un-policier-dans-de-sales-draps/" rel="bookmark">
                                            <img width="90" height="68" src="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/09/sur.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/09/sur.jpg?resize=90%2C68&amp;ssl=1 90w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/09/sur.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/09/sur.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/tan-tan-un-policier-dans-de-sales-draps/" title="Tan-Tan: un policier dans de sales draps " rel="bookmark">Tan-Tan: un policier dans de sales draps </a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>5 février 2019 à 9 h 57</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/maroc/grippe-a-h1n1-grosse-panique-dans-une-ecole-a-el-haouz/" rel="bookmark">
                                            <img width="90" height="68" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/12/ecole.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/12/ecole.jpg?resize=90%2C68&amp;ssl=1 90w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/12/ecole.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/12/ecole.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/grippe-a-h1n1-grosse-panique-dans-une-ecole-a-el-haouz/" title="Grippe A H1N1: grosse panique dans une école à El Haouz" rel="bookmark">Grippe A H1N1: grosse panique dans une école à El Haouz</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>5 février 2019 à 11 h 53</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://www.lesiteinfo.com/maroc/voici-le-remede-contre-la-grippe-a-h1n1-selon-un-depute-de-luc/" rel="bookmark">
                                            <img width="90" height="68" src="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/11/grippe-.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/11/grippe-.jpg?resize=90%2C68&amp;ssl=1 90w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/11/grippe-.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/11/grippe-.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/maroc/voici-le-remede-contre-la-grippe-a-h1n1-selon-un-depute-de-luc/" title="Voici le remède contre la grippe A H1N1, selon un député de l’UC" rel="bookmark">Voici le remède contre la grippe A H1N1, selon un député de l’UC</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>5 février 2019 à 11 h 36</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    </div>                    </div>
	            <div class="tab_container" id="tab2-bd-tabs-widget-3">
                        <div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/monde/maroc-arabie-saoudite-quelle-mouche-a-pique-al-arabiya/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/mbs.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/mbs.jpg?resize=90%2C68&amp;ssl=1 90w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/mbs.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/10/mbs.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/monde/maroc-arabie-saoudite-quelle-mouche-a-pique-al-arabiya/" rel="bookmark">Maroc-Arabie Saoudite: quelle mouche a piqué Al-Arabiya?</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/alaoui/">Rédaction </a><span>4 février 2019 à 11 h 45</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/casablanca-bientot-la-fin-des-bus-de-la-honte/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/mdina-bus.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/mdina-bus.jpg?resize=90%2C68&amp;ssl=1 90w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/mdina-bus.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/mdina-bus.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/maroc/casablanca-bientot-la-fin-des-bus-de-la-honte/" rel="bookmark">Casablanca: bientôt la fin des bus de la honte</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>4 février 2019 à 12 h 49</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/train-trans-maghrebin-le-projet-enfin-relance/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/train.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/train.jpg?resize=90%2C68&amp;ssl=1 90w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/train.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/train.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/maroc/train-trans-maghrebin-le-projet-enfin-relance/" rel="bookmark">Train trans-maghrébin: le projet enfin relancé</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/aymane/">Rédaction 2 </a><span>4 février 2019 à 15 h 50</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/rabat-le-maire-prend-une-decision-radicale/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/rabat.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/rabat.jpg?resize=90%2C68&amp;ssl=1 90w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/rabat.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/rabat.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/maroc/rabat-le-maire-prend-une-decision-radicale/" rel="bookmark">Rabat: le maire prend une décision radicale</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>4 février 2019 à 17 h 32</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/sport/un-emirati-lance-un-tweet-polemique-sur-herve-renard/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/12/renard-11.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/12/renard-11.jpg?resize=90%2C68&amp;ssl=1 90w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/12/renard-11.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/12/renard-11.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/sport/un-emirati-lance-un-tweet-polemique-sur-herve-renard/" rel="bookmark">Un Emirati lance un tweet polémique sur Hervé Renard</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>4 février 2019 à 10 h 55</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/marrakech-le-roi-mohammed-vi-preside-un-conseil-des-ministres/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/roi.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/roi.jpg?resize=90%2C68&amp;ssl=1 90w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/roi.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/roi.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/maroc/marrakech-le-roi-mohammed-vi-preside-un-conseil-des-ministres/" rel="bookmark">Marrakech: le roi Mohammed VI préside un Conseil des ministres</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>4 février 2019 à 13 h 05</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/tanger-20-femmes-violees-le-coupable-lourdement-condamne/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/08/juge.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/08/juge.jpg?resize=90%2C68&amp;ssl=1 90w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/08/juge.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/08/juge.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/maroc/tanger-20-femmes-violees-le-coupable-lourdement-condamne/" rel="bookmark">Tanger: 20 femmes violées, le coupable lourdement condamné</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>4 février 2019 à 10 h 24</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/retraite-exceptionnelle-abdelilah-benkirane-se-defend/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/benkirane.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/benkirane.jpg?resize=90%2C68&amp;ssl=1 90w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/benkirane.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/benkirane.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/maroc/retraite-exceptionnelle-abdelilah-benkirane-se-defend/" rel="bookmark">Retraite exceptionnelle: Abdelilah Benkirane se défend</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/aymane/">Rédaction 2 </a><span>4 février 2019 à 9 h 37</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/maroc/hirak-benkirane-demande-une-grace-royale-pour-zefzafi/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/09/benkirane.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/09/benkirane.jpg?resize=90%2C68&amp;ssl=1 90w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/09/benkirane.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/09/benkirane.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/maroc/hirak-benkirane-demande-une-grace-royale-pour-zefzafi/" rel="bookmark">Hirak: Benkirane souhaite une grâce royale pour Zefzafi</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/jkanabi/">Rédaction </a><span>4 février 2019 à 12 h 17</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/people/maria-sharapova-passe-du-bon-temps-a-marrakech-photos/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/maria-1.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/maria-1.jpg?resize=90%2C68&amp;ssl=1 90w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/maria-1.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/02/maria-1.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="https://www.lesiteinfo.com/people/maria-sharapova-passe-du-bon-temps-a-marrakech-photos/" rel="bookmark">Maria Sharapova passe du bon temps à Marrakech (PHOTOS)</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/aymane/">Rédaction 2 </a><span>4 février 2019 à 21 h 33</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div>                    </div>
					


                    
                </div>
            </div>
        </section>
        <script>
            jQuery(document).ready(function(){
                jQuery(".widget.widget_tabs#bd-tabs-widget-3 .tab_container").hide();
                jQuery(".widget.widget_tabs#bd-tabs-widget-3 ul.tabs_nav li:first").addClass("active").show();
                jQuery(".widget.widget_tabs#bd-tabs-widget-3 .tab_container:first").show();
                jQuery(".widget.widget_tabs#bd-tabs-widget-3 ul.tabs_nav li").click(function() {
                    jQuery(".widget.widget_tabs#bd-tabs-widget-3 ul.tabs_nav li").removeClass("active");
                    jQuery(this).addClass("active");
                    jQuery(".widget.widget_tabs#bd-tabs-widget-3 .tab_container").hide();
                    var activeTab = jQuery(this).find("a").attr("href");
                    jQuery(activeTab).fadeIn('fast');
                    return false;
                });
            });
        </script>
    <section id="text-18" class="single-widget widget widget-main widget_text">			<div class="textwidget"><script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {

	}
	else{
tagga2='div-gpt-ad-1514459201997-4';
document.write('<div id="'+ tagga2 +'">');
googletag.cmd.push(function() { googletag.display(''+ tagga2 +''); });
document.write('</div>');
		}
</script></div>
		</section><section id="social-links-3" class="widget widget-main social-links-widget">        <div class="sl-widget-inner">
            <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google-plus" title="Google+" href="https://plus.google.com/102075949446397510999" target="_blank"><i class="fa fa-google-plus"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>        </div>
        </section><section id="text-8" class="single-widget widget widget-main widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=789019781226120";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" style="margin-bottom:20px;" data-href="https://www.facebook.com/lesiteinfo/?fref=ts"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lesiteinfo/?fref=ts"><a href="https://www.facebook.com/lesiteinfo/?fref=ts">Le Site info</a></blockquote></div></div></div>
		</section><section id="timeline-widget-4" class="single-widget widget widget-main timeline-widget"><div class="widget-title widget-sidebar-title"><h3 class="">En Continu</h3></div>        <ul class="timeline-wrap">
                    <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/maroc/hirak-zefzafi-encore-hospitalise/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>5 février 2019 à 13 h 10</span></span>
                <h3 itemprop="name" class="timeline-article-title">Hirak: Zefzafi encore hospitalisé!</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/sport/raja-youssef-safri-quitte-le-navire/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>5 février 2019 à 13 h 00</span></span>
                <h3 itemprop="name" class="timeline-article-title">Raja: Youssef Safri quitte le navire</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/politique/les-details-de-la-visite-dakhannouch-en-australie/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>5 février 2019 à 12 h 51</span></span>
                <h3 itemprop="name" class="timeline-article-title">Les détails de la visite d&#8217;Akhannouch en Australie</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/maroc/grippe-a-h1n1-au-maroc-aucune-raison-de-sinquieter/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>5 février 2019 à 12 h 24</span></span>
                <h3 itemprop="name" class="timeline-article-title">Grippe A H1N1 au Maroc: aucune raison de s’inquiéter</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="https://www.lesiteinfo.com/maroc/grippe-a-h1n1-nouvelles-precisions-du-ministere-de-la-sante/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>5 février 2019 à 12 h 10</span></span>
                <h3 itemprop="name" class="timeline-article-title">Grippe A H1N1: nouvelles précisions du ministère de la Santé</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            </ul>
        <!-- .timeline-wrap -->
        </section><section id="text-21" class="single-widget widget widget-main widget_text">			<div class="textwidget"></div>
		</section><section id="bd-cate-posts-4" class="single-widget widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">Chroniques</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/tout-ce-quil-faut-savoir-sur-la-grippe-h1n1/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/11/grippe-.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/11/grippe-.jpg?resize=90%2C68&amp;ssl=1 90w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/11/grippe-.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/11/grippe-.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/tout-ce-quil-faut-savoir-sur-la-grippe-h1n1/" title="Tout ce qu&#8217;il faut savoir sur la grippe H1N1" rel="bookmark">Tout ce qu&#8217;il faut savoir sur la grippe H1N1</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>2 février 2019 à 16 h 38</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/cgem-comment-mezouar-sest-retrouve-dans-la-tempete/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/10/mezouar-1.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/10/mezouar-1.jpg?resize=90%2C68&amp;ssl=1 90w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/10/mezouar-1.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/10/mezouar-1.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/cgem-comment-mezouar-sest-retrouve-dans-la-tempete/" title="CGEM: Comment Mezouar s&#8217;est retrouvé dans la tempête" rel="bookmark">CGEM: Comment Mezouar s&#8217;est retrouvé dans la tempête</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>11 janvier 2019 à 13 h 36</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/il-y-a-desormais-quelque-chose-de-pourri-a-la-cgem-par-aziz-boucetta/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/10/mezouar.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/10/mezouar.jpg?resize=90%2C68&amp;ssl=1 90w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/10/mezouar.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/10/mezouar.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/il-y-a-desormais-quelque-chose-de-pourri-a-la-cgem-par-aziz-boucetta/" title="Il y a désormais quelque chose de pourri à la CGEM, par Aziz Boucetta" rel="bookmark">Il y a désormais quelque chose de pourri à la CGEM, par Aziz Boucetta</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>5 janvier 2019 à 11 h 43</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/le-role-du-pere-dans-le-monde-actuel-toute-une-histoire/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/01/pere.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/01/pere.jpg?resize=90%2C68&amp;ssl=1 90w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/01/pere.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2019/01/pere.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/le-role-du-pere-dans-le-monde-actuel-toute-une-histoire/" title="Le rôle du père dans le monde actuel: toute une histoire" rel="bookmark">Le rôle du père dans le monde actuel: toute une histoire</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>5 janvier 2019 à 10 h 39</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.lesiteinfo.com/chroniques/3-bonnes-raisons-daller-au-concert-stars-in-the-place-a-marrakech/" rel="bookmark">
                                                            <img width="90" height="68" src="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/06/gims.jpg?resize=90%2C68&amp;ssl=1" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/06/gims.jpg?resize=90%2C68&amp;ssl=1 90w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/06/gims.jpg?zoom=2&amp;resize=90%2C68&amp;ssl=1 180w, https://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/06/gims.jpg?zoom=3&amp;resize=90%2C68&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lesiteinfo.com/chroniques/3-bonnes-raisons-daller-au-concert-stars-in-the-place-a-marrakech/" title="3 bonnes raisons d&#8217;aller au concert Stars in the place à Marrakech" rel="bookmark">3 bonnes raisons d&#8217;aller au concert Stars in the place à Marrakech</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>27 décembre 2018 à 19 h 52</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="text-13" class="single-widget widget widget-main widget_text">			<div class="textwidget"></div>
		</section>    </div>
</div>
<!-- #sidebar -->                </div>
            </div><!-- .container-main -->
        </div><!-- .info-wrap -->
    </div><!-- #main -->


<!-- Footer Taboola--> 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- END Footer Taboola--> 

    <div class="cf"></div><div class="info-wrap">
        <div class="info-inner">
            <div id="footer-ads" class="footer-ads">
            
                <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
  
  tagfooter='div-gpt-ad-1516964213132-0';
document.write('<div style=" position: fixed; bottom: 0; width: 100%; z-index: 99; "><div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div></div>');

	}
	else{
tagfooter='div-gpt-ad-1514459201997-18';
document.write('<div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div>');
		}
</script>
                    </div>        </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="info-wrap">
                <div class="info-inner">

                                            <div class="footer-left">
                            © CROSS WORD 2016                        </div>
                    <!-- .footer-left-->

                                            <div class="footer-right">
                            <div class="menu-footer-container"><ul id="menu-footer" class="nav-menu"><li id="menu-item-180834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180834"><a href="https://www.lesiteinfo.com/maroc-pharmacies-de-garde-a-casablanca-rabat/">Pharmacies de garde à Casablanca et Rabat</a></li>
<li id="menu-item-140830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140830"><a href="https://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li id="menu-item-140825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140825"><a href="https://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li id="menu-item-64484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64484"><a href="https://www.lesiteinfo.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901"><a href="https://www.lesiteinfo.com/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="https://www.lesiteinfo.com/contact/">Contact</a></li>
</ul></div>                        </div>
                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
</script><script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.lesiteinfo.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Merci de confirmer que vous n\u2019\u00eates pas un robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/jquery/ui/effect-transfer.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/all-min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/sticky-min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultats trouv\u00e9s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/main.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/themes/essentiel/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.8","language":""},"disqusIdentifier":"200648 https:\/\/www.lesiteinfo.com\/?p=200648","disqusShortname":"lesiteinfo","disqusTitle":"Cours de change: les devises \u00e9trang\u00e8res contre le dirham","disqusUrl":"https:\/\/www.lesiteinfo.com\/economie\/cours-de-change-les-devises-etrangeres-contre-le-dirham\/","options":{"manualSync":false},"postId":"200648"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lesiteinfo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lesiteinfo.com/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201906.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'136238672',post:'200648',tz:'1',srv:'www.lesiteinfo.com'} ]);
	_stq.push([ 'clickTrackerInit', '136238672', '200648' ]);
</script>
</body>
</html>