<!doctype html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.lesiteinfo.com/xmlrpc.php">
<title>Settat: il vendait des psychotropes dans les toilettes d’une mosquée</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v3.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La police a élaboré un plan pour piéger le mis en cause, surveillé pendant quelques jours par des éléments civils."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.lesiteinfo.com/maroc/settat-vendait-psychotropes-toilettes-dune-mosquee/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Settat: il vendait des psychotropes dans les toilettes d’une mosquée" />
<meta property="og:description" content="La police a élaboré un plan pour piéger le mis en cause, surveillé pendant quelques jours par des éléments civils." />
<meta property="og:url" content="http://www.lesiteinfo.com/maroc/settat-vendait-psychotropes-toilettes-dune-mosquee/" />
<meta property="og:site_name" content="Le Site Info" />
<meta property="article:publisher" content="https://www.facebook.com/lesiteinfo/" />
<meta property="article:tag" content="arrestation" />
<meta property="article:tag" content="dealer" />
<meta property="article:tag" content="Drogues" />
<meta property="article:tag" content="Maroc" />
<meta property="article:tag" content="Marocain" />
<meta property="article:tag" content="mosquée" />
<meta property="article:tag" content="Police" />
<meta property="article:tag" content="psychotropes" />
<meta property="article:tag" content="TRAFIC" />
<meta property="article:section" content="Maroc" />
<meta property="article:published_time" content="2018-02-09T14:56:38+00:00" />
<meta property="og:image" content="http://www.lesiteinfo.com/wp-content/uploads/2018/02/psychotropes.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La police a élaboré un plan pour piéger le mis en cause, surveillé pendant quelques jours par des éléments civils." />
<meta name="twitter:title" content="Settat: il vendait des psychotropes dans les toilettes d’une mosquée" />
<meta name="twitter:image" content="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/psychotropes.jpg?resize=660%2C330" />
<!-- / Yoast SEO Premium plugin. -->

<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Flux" href="http://www.lesiteinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Flux des commentaires" href="http://www.lesiteinfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Settat: il vendait des psychotropes dans les toilettes d’une mosquée Flux des commentaires" href="http://www.lesiteinfo.com/maroc/settat-vendait-psychotropes-toilettes-dune-mosquee/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lesiteinfo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='http://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='http://www.lesiteinfo.com/wp-content/themes/essentiel/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='http://www.lesiteinfo.com/wp-content/themes/essentiel/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='infoFontAwesome-css'  href='http://www.lesiteinfo.com/wp-content/themes/essentiel/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='http://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.lesiteinfo.com/wp-content/plugins/jetpack-3.8.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lesiteinfo.com/wp-content/plugins/jetpack-3.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"129517","ajaxurl":"http:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/plugins/jetpack-3.8.1/modules/related-posts/related-posts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js'></script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js'></script>
<link rel='https://api.w.org/' href='http://www.lesiteinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lesiteinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lesiteinfo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p9dDTW-xGZ' />
<link rel="alternate" type="application/json+oembed" href="http://www.lesiteinfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fsettat-vendait-psychotropes-toilettes-dune-mosquee%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lesiteinfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fsettat-vendait-psychotropes-toilettes-dune-mosquee%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Voir tout les r\u00e9sultats<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.lesiteinfo.com\/?s=%s","text":"Rechercher","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="http://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-e1458486908409.jpg" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="http://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-1-e1458487062330.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-1.jpg" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75349836-1', 'auto');
  ga('send', 'pageview');

</script><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"2piOp1IWh910bm", domain:"lesiteinfo.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2piOp1IWh910bm" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<meta name="google-site-verification" content="I4mBYw70ExWvqaCWJxSL9_Z4UUfJy_c6uv0rDr78DDY" />
<link rel="alternate" hreflang="fr" href="http://www.lesiteinfo.com/"/>
<meta name="google-site-verification" content="dmiw8yDC0xw1s39bNW9G55NeBfc3MxVgs1G4bL1-iAw" />
<meta property="fb:app_id" content="468897706789738"/>
<!-- DFP -->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/136889141/FR-300*250-Fin-Article', [[336, 250], [300, 250]], 'div-gpt-ad-1514459201997-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*250-TOP-Article', [300, 250], 'div-gpt-ad-1514459201997-1').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*250-TOP-Article-passback', [300, 250], 'div-gpt-ad-1514459201997-2').addService(googletag.pubads());
   googletag.defineSlot('/136889141/FR-300*600', [[300, 600], [300, 250], [336, 250]], 'div-gpt-ad-1514723309394-0').addService(googletag.pubads());    googletag.defineSlot('/136889141/FR-300*600-2', [[336, 250], [300, 600], [300, 250]], 'div-gpt-ad-1514459201997-4').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*600-passback', [[300, 250], [300, 600]], 'div-gpt-ad-1514459201997-5').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Habillage', [1, 1], 'div-gpt-ad-1514459201997-6').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Habillage-Article1', [1, 1], 'div-gpt-ad-1514459201997-7').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-header-Mobile', [[320, 80], [300, 100], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250]], 'div-gpt-ad-1514459201997-8').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-interstisiel', [1, 1], 'div-gpt-ad-1514459201997-9').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Megabanner-TOP-passback', [[320, 80], [300, 600], [970, 250], [300, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-10').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-728*90-TOP', [[970, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-11').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-1', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-12').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-2', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-13').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-3', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-14').addService(googletag.pubads());
    googletag.defineSlot('/136889141/gallerytagmobile', [[320, 80], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-15').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-1', [728, 90], 'div-gpt-ad-1514459201997-16').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-2', [728, 90], 'div-gpt-ad-1514459201997-17').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-footer', [728, 90], 'div-gpt-ad-1514459201997-18').addService(googletag.pubads());
    googletag.defineSlot('/136889141/other-posts', [1, 1], 'div-gpt-ad-1514459201997-19').addService(googletag.pubads());
    googletag.defineSlot('/136889141/footer-mobile', [[320, 50], [320, 100]], 'div-gpt-ad-1516964213132-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!--  End DFP -->

<!-- Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lesiteinfo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!--  End Taboola -->
<!--  pub Discus -->
<style>iframe#dsq-app4 { display: none !important; }</style>
<!--  End Discus -->
<!--  Criteo -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<!--  End Criteo -->
<link rel='stylesheet' id='bd-style-css'  href='http://www.lesiteinfo.com/wp-content/themes/essentiel/style2.css' type='text/css' media='screen' />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1836079976659110'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1836079976659110&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<style>
.pea_cook_wrapper p {
    font-size: 12px !important;
    line-height: 20px !important;
}
.pea_cook_wrapper.pea_cook_bottomcenter {
    bottom: 0 !important;
    left: 0 !important;
    margin: 0 !important;
    width: 100% !important;
}
.pea_cook_wrapper.pea_cook_bottomright {
bottom: 5px !important;
right: 3px !important;
margin-left: 3px !important;
}
.pea_cook_wrapper {
    padding: 3px 3px !important;
}
button#pea_cook_btn {
    background: #ffc800 !important;
    border: 1px solid #ffc800 !important;
    box-shadow: inset 0 0 1px 1px #ffc800 !important;
    color: #000 !important;
    width: 60px !important;
    line-height: 1.2 !important;
    font: bold 15.5px "helvetica neue", helvetica, arial, sans-serif !important;
}
a#fom {
    color: #00a7e3 !important;
}
    body { overflow: visible !important; }

</style><style type="text/css" media='screen'>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</style><script type="text/javascript">
var templateDir = 'http://www.lesiteinfo.com/wp-content/themes/essentiel';
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.lesiteinfo.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '37dc7281-3892-43eb-b500-286115b03e77';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Merci de vous être abonné";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Vous êtes maintenant abonné aux notifications. Vous pouvez vous désabonner à tout moment.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Fermer";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de vous être abonné!";
oneSignal_options['subdomainName'] = "https://lesiteinfo.os.tc";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.064b44a8-1dd7-4e10-9d87-452ef5b9c9dd";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Souhaitez-vous recevoir nos dernières infos par notification?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications apparaîtront sur votre bureau';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Les notifications apparaîtront sur votre bureau';
oneSignal_options['promptOptions']['acceptButtonText'] = 'OK';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'Le Site Info';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Souhaitez-vous recevoir nos dernières infos par notification?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de vous être abonné!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer les notifications de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;ABONNER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DÉSABONNER';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour autoriser les notifications:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>var dimensionValue = 'SOME_DIMENSION_VALUE'; ga('set', 'dimension1', "LA RÉDACTION");</script>
<script>googletag.pubads().setTargeting("versions","www.lesiteinfo.com");</script>
<script>googletag.pubads().setTargeting("hyperlien","129517");</script>
<script>googletag.pubads().setTargeting("permalinks","http://www.lesiteinfo.com/maroc/settat-vendait-psychotropes-toilettes-dune-mosquee/");</script>
<script>googletag.pubads().setTargeting("categorys","Maroc");</script>

</head>

<body id="top" class="single single-post postid-129517 single-format-standard singular le-site-info bd on-lightbox sticky-nav-on on-mobile-menu">
<!-- FR-Habillage -->
<script type="text/javascript">
var	A=window.location.href.search("9ww");
var	B=window.location.href.search("9ww");
var	C=window.location.href.search("9ww");
	if(A > -1 || B > -1 || C > -1)  {
tagghbsgmb='div-gpt-ad-1514459201997-7';
document.write('<div id="'+ tagghbsgmb +'">');
googletag.cmd.push(function() { googletag.display(''+ tagghbsgmb +''); });
document.write('</div>');
	}
	else{
tagghb='div-gpt-ad-1514459201997-6';
document.write('<div id="'+ tagghb +'">');
googletag.cmd.push(function() { googletag.display(''+ tagghb +''); });
document.write('</div>');
	}
</script>
</div>

<div class="page-outer" style=" position: relative; overflow: hidden; ">
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="http://www.lesiteinfo.com/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="Rechercher" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-nav-container"><ul id="menu-nav" class="nav-menu main-default-menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="http://www.lesiteinfo.com/">Accueil</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="http://www.lesiteinfo.com/maroc/">Maroc</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.lesiteinfo.com/politique/">Politique</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.lesiteinfo.com/economie/">Economie</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.lesiteinfo.com/sport/">Sport</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.lesiteinfo.com/videos/">Videos</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="http://www.lesiteinfo.com/cultures/">Culture</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.lesiteinfo.com/monde/">Monde</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.lesiteinfo.com/opinion/">Opinion</a></li>
</ul></div>                
                                                            <div class="menu-top-container"><ul id="menu-top" class="nav-menu"><li id="menu-item-41586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41586"><a href="http://services.lesiteinfo.com/">Services</a></li>
</ul></div>                                    
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google-plus" title="Google+" href="https://plus.google.com/102075949446397510999" target="_blank"><i class="fa fa-google-plus"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-dark of-topbar-mobile">
        <div class="info-wrap">
            <div class="info-inner">

                <span class="today-date"> 9 février 2018</span>
                                    <div id="top-menu-mob" class="top-menu-mob">
                        <div class="top-mob-btn">
                            <i class="fa fa-bars"></i>
                        </div><!-- .top-mob-btn -->

                        <div class="top-menu-drop">
                            <div class="top-menu-drop-content">

                                                                    <div class="menu-top-container"><ul id="menu-top-1" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41586"><a href="http://services.lesiteinfo.com/">Services</a></li>
</ul></div>                                
                            </div><!-- .top-menu-drop-content -->
                        </div><!-- .top-menu-drop -->

                    </div><!-- .top-menu-mob -->

                    <div class="top-menu" id="top-menu">
                                                    <ul id="nav-menu" class="nav-menu">
                                <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41586"><a href="http://services.lesiteinfo.com/">Services</a></li>
                                                            </ul>

                        
                    </div><!-- .top-menu -->
                
                                                    <div class="breaking-news">
                                                    <span class="heading">En Continu: </span>
                                                <ul>
                                                                                        <li><i class="fa fa-bookmark"></i><a href="http://www.lesiteinfo.com/economie/des-vols-de-la-ram-annules-ou-retardes-a-cause-du-mauvais-temps/" title="Des vols de la RAM annulés ou retardés à cause du mauvais temps">Des vols de la RAM annulés ou retardés à cause du mauvais temps</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.lesiteinfo.com/monde/tariq-ramadan-contre-attaque-et-fait-appel-de-sa-detention-provisoire/" title="Tariq Ramadan contre-attaque et fait appel de sa détention provisoire">Tariq Ramadan contre-attaque et fait appel de sa détention provisoire</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.lesiteinfo.com/maroc/casablanca-el-jadida-un-mort-dans-un-grave-accident-de-la-route/" title="Casablanca-El Jadida: un mort dans un grave accident de la route">Casablanca-El Jadida: un mort dans un grave accident de la route</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.lesiteinfo.com/maroc/alstom-va-fournir-30-locomotives-nouvelle-generation-a-loncf/" title="Alstom va fournir 30 locomotives &laquo;&nbsp;nouvelle génération&nbsp;&raquo; à l&rsquo;ONCF">Alstom va fournir 30 locomotives &laquo;&nbsp;nouvelle génération&nbsp;&raquo; à l&rsquo;ONCF</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.lesiteinfo.com/monde/chine-8-morts-leffondrement-dune-route-video/" title="Chine: 8 morts dans l’effondrement d’une route (VIDEO)">Chine: 8 morts dans l’effondrement d’une route (VIDEO)</a></li>
                                                                                </ul>
                    </div><!-- .breaking-news -->

                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="http://www.lesiteinfo.com/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Rechercher" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google-plus" title="Google+" href="https://plus.google.com/102075949446397510999" target="_blank"><i class="fa fa-google-plus"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>            </div><!-- .info-inner -->
        </div><!-- .info-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-center" role="banner">
        <div class="info-wrap">
            <div class="info-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                <a href="http://ar.lesiteinfo.com/" target="_blank" alt="Le Site info Version Arabe" title="Le Site info Version Arabe" style="top: 15px; height: 34px; width: 110px; z-index: 666; cursor: pointer; float: right; font-size: 20px; font-weight: bold; margin-right: 14px; padding: 0px; margin-bottom: 5px; color: red;"><span>النسخة العربية</span></a>
<style>.bg-cover {display: none !important;}</style>

    <div class="logo" style="margin:auto auto auto auto">
        <h2 class="site-title">                                <a href="http://www.lesiteinfo.com/" rel="home">
                <img src="http://www.lesiteinfo.com/wp-content/uploads/2016/03/logo-1.png" alt="Le Site Info" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggshed='div-gpt-ad-1514459201997-8';
document.write('<div id="'+ taggshed +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshed +''); });
document.write('</div>');
	}
	else{
taggshed='div-gpt-ad-1514459201997-11';
document.write('<div id="'+ taggshed +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshed +''); });
document.write('</div>');
		}
</script>
                    </div>
            </div><!-- .info-inner -->
        </div><!-- .info-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-light">

        <div class="info-wrap">
            <div class="info-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                                                            <a class="nav-logo" title="Le Site Info" href="http://www.lesiteinfo.com/">
                                    <img src="http://www.lesiteinfo.com/wp-content/uploads/2016/03/logo2-1.png" width="195" height="50" alt="Le Site Info">
                                </a>
                            
                            <div class="menu-nav-container"><ul id="menu-primary" class=""><li id="menu-item-5" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="http://www.lesiteinfo.com/"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Accueil</span><span class='info-menu-border-color' style='background: #000000 !important;'></span></a>
<li id="menu-item-6" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu " ><a href="http://www.lesiteinfo.com/maroc/">  <span class="menu-label" style="" >Maroc</span><span class='info-menu-border-color' style='background: #ff0004 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-2'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/maroc/la-presse-egyptienne-na-pas-avale-la-victoire-de-hamza-labeid/' rel='bookmark' title='La victoire de Hamza Labeid a été très dure à avaler par les Egyptiens'><img src=http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/hamza-1.jpg?resize=331%2C219 title='La victoire de Hamza Labeid a été très dure à avaler par les Egyptiens' alt='La victoire de Hamza Labeid a été très dure à avaler par les Egyptiens' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/maroc/la-presse-egyptienne-na-pas-avale-la-victoire-de-hamza-labeid/' rel='bookmark' title='La victoire de Hamza Labeid a été très dure à avaler par les Egyptiens'>La victoire de Hamza Labeid a été très dure à avaler par les Egyptiens</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/maroc/affaire-pilotes-royal-air-maroc-mise-point/' rel='bookmark' title='Affaire des pilotes: Royal Air Maroc fait une mise au point'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/06/RAM.jpg?resize=331%2C219 title='Affaire des pilotes: Royal Air Maroc fait une mise au point' alt='Affaire des pilotes: Royal Air Maroc fait une mise au point' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/maroc/affaire-pilotes-royal-air-maroc-mise-point/' rel='bookmark' title='Affaire des pilotes: Royal Air Maroc fait une mise au point'>Affaire des pilotes: Royal Air Maroc fait une mise au point</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/maroc/settat-vendait-psychotropes-toilettes-dune-mosquee/' rel='bookmark' title='Settat: il vendait des psychotropes dans les toilettes d’une mosquée'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/psychotropes.jpg?resize=331%2C219 title='Settat: il vendait des psychotropes dans les toilettes d’une mosquée' alt='Settat: il vendait des psychotropes dans les toilettes d’une mosquée' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/maroc/settat-vendait-psychotropes-toilettes-dune-mosquee/' rel='bookmark' title='Settat: il vendait des psychotropes dans les toilettes d’une mosquée'>Settat: il vendait des psychotropes dans les toilettes d’une mosquée</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/maroc/casablanca-el-jadida-un-mort-dans-un-grave-accident-de-la-route/' rel='bookmark' title='Casablanca-El Jadida: un mort dans un grave accident de la route'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/accident111.jpg?resize=331%2C219 title='Casablanca-El Jadida: un mort dans un grave accident de la route' alt='Casablanca-El Jadida: un mort dans un grave accident de la route' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/maroc/casablanca-el-jadida-un-mort-dans-un-grave-accident-de-la-route/' rel='bookmark' title='Casablanca-El Jadida: un mort dans un grave accident de la route'>Casablanca-El Jadida: un mort dans un grave accident de la route</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/maroc/voici-ce-quil-faut-faire-pour-devenir-femme-adoul-au-maroc/' rel='bookmark' title='Voici ce qu&rsquo;il faut faire pour devenir femme adoul au Maroc'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/adoul.jpg?resize=331%2C219 title='Voici ce qu&rsquo;il faut faire pour devenir femme adoul au Maroc' alt='Voici ce qu&rsquo;il faut faire pour devenir femme adoul au Maroc' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/maroc/voici-ce-quil-faut-faire-pour-devenir-femme-adoul-au-maroc/' rel='bookmark' title='Voici ce qu&rsquo;il faut faire pour devenir femme adoul au Maroc'>Voici ce qu&rsquo;il faut faire pour devenir femme adoul au Maroc</a></h4></div></div></div></div></div><li id="menu-item-7" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://www.lesiteinfo.com/politique/"> <i class="fa fa fa-university"></i> <span class="menu-label" style="" >Politique</span><span class='info-menu-border-color' style='background: #3d7acc !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-3'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/politique/de-nouvelles-nominations-conseil-de-gouvernement/' rel='bookmark' title='De nouvelles nominations au Conseil de gouvernement'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/conseil.jpg?resize=331%2C219 title='De nouvelles nominations au Conseil de gouvernement' alt='De nouvelles nominations au Conseil de gouvernement' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/politique/de-nouvelles-nominations-conseil-de-gouvernement/' rel='bookmark' title='De nouvelles nominations au Conseil de gouvernement'>De nouvelles nominations au Conseil de gouvernement</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/politique/conseil-de-gouvernement-la-verite-sur-les-rumeurs-de-boycott-du-rni/' rel='bookmark' title='Conseil de gouvernement: la vérité sur les rumeurs de boycott du RNI'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/conseil.jpg?resize=331%2C219 title='Conseil de gouvernement: la vérité sur les rumeurs de boycott du RNI' alt='Conseil de gouvernement: la vérité sur les rumeurs de boycott du RNI' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/politique/conseil-de-gouvernement-la-verite-sur-les-rumeurs-de-boycott-du-rni/' rel='bookmark' title='Conseil de gouvernement: la vérité sur les rumeurs de boycott du RNI'>Conseil de gouvernement: la vérité sur les rumeurs de boycott du RNI</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/politique/que-se-passe-t-il-au-pjd-a-cause-des-propos-de-benkirane/' rel='bookmark' title='Que se passe-t-il au PJD à cause des propos de Benkirane?'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/benkiki.jpg?resize=331%2C219 title='Que se passe-t-il au PJD à cause des propos de Benkirane?' alt='Que se passe-t-il au PJD à cause des propos de Benkirane?' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/politique/que-se-passe-t-il-au-pjd-a-cause-des-propos-de-benkirane/' rel='bookmark' title='Que se passe-t-il au PJD à cause des propos de Benkirane?'>Que se passe-t-il au PJD à cause des propos de Benkirane?</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/politique/lachgar-si-benkirane-reussit-son-coup-on-reviendra-a-la-case-depart/' rel='bookmark' title='Lachgar: &laquo;&nbsp;Si Benkirane réussit son coup, on reviendra à la case départ&nbsp;&raquo;'><img src=http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/11/lachgar-benkirane.jpg?resize=331%2C219 title='Lachgar: &laquo;&nbsp;Si Benkirane réussit son coup, on reviendra à la case départ&nbsp;&raquo;' alt='Lachgar: &laquo;&nbsp;Si Benkirane réussit son coup, on reviendra à la case départ&nbsp;&raquo;' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/politique/lachgar-si-benkirane-reussit-son-coup-on-reviendra-a-la-case-depart/' rel='bookmark' title='Lachgar: &laquo;&nbsp;Si Benkirane réussit son coup, on reviendra à la case départ&nbsp;&raquo;'>Lachgar: &laquo;&nbsp;Si Benkirane réussit son coup, on reviendra à la case départ&nbsp;&raquo;</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/politique/quand-la-presse-compare-macron-a-benkirane/' rel='bookmark' title='Quand la presse compare Macron à&#8230; Benkirane!'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/macron-benkirane.jpg?resize=331%2C219 title='Quand la presse compare Macron à&#8230; Benkirane!' alt='Quand la presse compare Macron à&#8230; Benkirane!' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/politique/quand-la-presse-compare-macron-a-benkirane/' rel='bookmark' title='Quand la presse compare Macron à&#8230; Benkirane!'>Quand la presse compare Macron à&#8230; Benkirane!</a></h4></div></div></div></div></div><li id="menu-item-8" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://www.lesiteinfo.com/economie/"> <i class="fa fa fa-bar-chart"></i> <span class="menu-label" style="" >Economie</span><span class='info-menu-border-color' style='background: #FFA01C !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-4'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/economie/des-vols-de-la-ram-annules-ou-retardes-a-cause-du-mauvais-temps/' rel='bookmark' title='Des vols de la RAM annulés ou retardés à cause du mauvais temps'><img src=http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/06/aeroport.jpg?resize=331%2C219 title='Des vols de la RAM annulés ou retardés à cause du mauvais temps' alt='Des vols de la RAM annulés ou retardés à cause du mauvais temps' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/economie/des-vols-de-la-ram-annules-ou-retardes-a-cause-du-mauvais-temps/' rel='bookmark' title='Des vols de la RAM annulés ou retardés à cause du mauvais temps'>Des vols de la RAM annulés ou retardés à cause du mauvais temps</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/economie/le-groupe-dislog-prime-a-hong-kong-par-beiersdorf/' rel='bookmark' title='Le groupe Dislog primé à Hong Kong par Beiersdorf'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/dislog.jpg?resize=331%2C219 title='Le groupe Dislog primé à Hong Kong par Beiersdorf' alt='Le groupe Dislog primé à Hong Kong par Beiersdorf' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/economie/le-groupe-dislog-prime-a-hong-kong-par-beiersdorf/' rel='bookmark' title='Le groupe Dislog primé à Hong Kong par Beiersdorf'>Le groupe Dislog primé à Hong Kong par Beiersdorf</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/economie/douane-voici-comment-beneficier-dune-exoneration-des-penalites/' rel='bookmark' title='Douane: voici comment bénéficier d&rsquo;une exonération des pénalités'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/douane.jpg?resize=331%2C219 title='Douane: voici comment bénéficier d&rsquo;une exonération des pénalités' alt='Douane: voici comment bénéficier d&rsquo;une exonération des pénalités' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/economie/douane-voici-comment-beneficier-dune-exoneration-des-penalites/' rel='bookmark' title='Douane: voici comment bénéficier d&rsquo;une exonération des pénalités'>Douane: voici comment bénéficier d&rsquo;une exonération des pénalités</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/economie/technopark-de-tanger-le-futur-hub-digital-du-nord/' rel='bookmark' title='Technopark de Tanger: le futur hub digital du Nord'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/technopark-tanger.jpg?resize=331%2C219 title='Technopark de Tanger: le futur hub digital du Nord' alt='Technopark de Tanger: le futur hub digital du Nord' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/economie/technopark-de-tanger-le-futur-hub-digital-du-nord/' rel='bookmark' title='Technopark de Tanger: le futur hub digital du Nord'>Technopark de Tanger: le futur hub digital du Nord</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/economie/accent-importe-modele-classe-numerique-maroc-video/' rel='bookmark' title='Accent importe le modèle classe numérique au Maroc (VIDEO)'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/accentecole.jpg?resize=331%2C219 title='Accent importe le modèle classe numérique au Maroc (VIDEO)' alt='Accent importe le modèle classe numérique au Maroc (VIDEO)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/economie/accent-importe-modele-classe-numerique-maroc-video/' rel='bookmark' title='Accent importe le modèle classe numérique au Maroc (VIDEO)'>Accent importe le modèle classe numérique au Maroc (VIDEO)</a></h4></div></div></div></div></div><li id="menu-item-9" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://www.lesiteinfo.com/sport/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >Sport</span><span class='info-menu-border-color' style='background: #45a11a !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-5'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/sport/derby-wydad-raja-une-finale-avant-lheure/' rel='bookmark' title='Derby Wydad-Raja: une finale avant l’heure'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/derby.jpg?resize=331%2C219 title='Derby Wydad-Raja: une finale avant l’heure' alt='Derby Wydad-Raja: une finale avant l’heure' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/sport/derby-wydad-raja-une-finale-avant-lheure/' rel='bookmark' title='Derby Wydad-Raja: une finale avant l’heure'>Derby Wydad-Raja: une finale avant l’heure</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/sport/mondial-2018-voici-le-maillot-du-maroc-selon-lequipe-photo/' rel='bookmark' title='Mondial 2018: voici le maillot du Maroc, selon L’Equipe (Photo)'><img src=http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/lions.jpg?resize=331%2C219 title='Mondial 2018: voici le maillot du Maroc, selon L’Equipe (Photo)' alt='Mondial 2018: voici le maillot du Maroc, selon L’Equipe (Photo)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/sport/mondial-2018-voici-le-maillot-du-maroc-selon-lequipe-photo/' rel='bookmark' title='Mondial 2018: voici le maillot du Maroc, selon L’Equipe (Photo)'>Mondial 2018: voici le maillot du Maroc, selon L’Equipe (Photo)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/sport/herve-renard-veut-un-senegalais-avec-les-lions-de-latlas/' rel='bookmark' title='Hervé Renard veut un Sénégalais avec les Lions de l&rsquo;Atlas (VIDEO)'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/09/renard.jpg?resize=331%2C219 title='Hervé Renard veut un Sénégalais avec les Lions de l&rsquo;Atlas (VIDEO)' alt='Hervé Renard veut un Sénégalais avec les Lions de l&rsquo;Atlas (VIDEO)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/sport/herve-renard-veut-un-senegalais-avec-les-lions-de-latlas/' rel='bookmark' title='Hervé Renard veut un Sénégalais avec les Lions de l&rsquo;Atlas (VIDEO)'>Hervé Renard veut un Sénégalais avec les Lions de l&rsquo;Atlas (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/sport/ouarzazate-se-prepare-mondial-2026/' rel='bookmark' title='Ouarzazate se prépare pour le Mondial 2026'><img src=http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/ouarzazate.jpg?resize=331%2C219 title='Ouarzazate se prépare pour le Mondial 2026' alt='Ouarzazate se prépare pour le Mondial 2026' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/sport/ouarzazate-se-prepare-mondial-2026/' rel='bookmark' title='Ouarzazate se prépare pour le Mondial 2026'>Ouarzazate se prépare pour le Mondial 2026</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/sport/chan-voici-la-somme-recue-par-lequipe-nationale/' rel='bookmark' title='CHAN : voici la somme reçue par l&rsquo;équipe nationale'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/fils-roi.jpg?resize=331%2C219 title='CHAN : voici la somme reçue par l&rsquo;équipe nationale' alt='CHAN : voici la somme reçue par l&rsquo;équipe nationale' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/sport/chan-voici-la-somme-recue-par-lequipe-nationale/' rel='bookmark' title='CHAN : voici la somme reçue par l&rsquo;équipe nationale'>CHAN : voici la somme reçue par l&rsquo;équipe nationale</a></h4></div></div></div></div></div><li id="menu-item-10" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://www.lesiteinfo.com/videos/"> <i class="fa fa fa-youtube-play"></i> <span class="menu-label" style="" >Videos</span><span class='info-menu-border-color' style='background: #e20079 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-6'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/videos/apres-la-polemique-mennel-quitte-the-voice-video/' rel='bookmark' title='Après la polémique, Mennel quitte The Voice (VIDEO)'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/menel-the-voiceee.jpg?resize=331%2C219 title='Après la polémique, Mennel quitte The Voice (VIDEO)' alt='Après la polémique, Mennel quitte The Voice (VIDEO)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/videos/apres-la-polemique-mennel-quitte-the-voice-video/' rel='bookmark' title='Après la polémique, Mennel quitte The Voice (VIDEO)'>Après la polémique, Mennel quitte The Voice (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/videos/le-but-fou-de-coutinho-avec-le-barca-video/' rel='bookmark' title='Le but fou de Coutinho avec le Barça (VIDEO)'><img src=http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/27544701_828022360716371_134219325917875570_n.jpg?resize=331%2C219 title='Le but fou de Coutinho avec le Barça (VIDEO)' alt='Le but fou de Coutinho avec le Barça (VIDEO)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/videos/le-but-fou-de-coutinho-avec-le-barca-video/' rel='bookmark' title='Le but fou de Coutinho avec le Barça (VIDEO)'>Le but fou de Coutinho avec le Barça (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/videos/video-achraf-bencharki-joue-et-marque-avec-al-hilal/' rel='bookmark' title='VIDEO- Achraf Bencharki joue et marque avec Al-Hilal'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/bencharki-1.jpg?resize=331%2C219 title='VIDEO- Achraf Bencharki joue et marque avec Al-Hilal' alt='VIDEO- Achraf Bencharki joue et marque avec Al-Hilal' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/videos/video-achraf-bencharki-joue-et-marque-avec-al-hilal/' rel='bookmark' title='VIDEO- Achraf Bencharki joue et marque avec Al-Hilal'>VIDEO- Achraf Bencharki joue et marque avec Al-Hilal</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/videos/video-le-prince-moulay-el-hassan-a-casablanca-pour-le-salon-du-livre/' rel='bookmark' title='VIDEO: le prince Moulay El Hassan à Casablanca pour le salon du livre'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/hassan.jpg?resize=331%2C219 title='VIDEO: le prince Moulay El Hassan à Casablanca pour le salon du livre' alt='VIDEO: le prince Moulay El Hassan à Casablanca pour le salon du livre' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/videos/video-le-prince-moulay-el-hassan-a-casablanca-pour-le-salon-du-livre/' rel='bookmark' title='VIDEO: le prince Moulay El Hassan à Casablanca pour le salon du livre'>VIDEO: le prince Moulay El Hassan à Casablanca pour le salon du livre</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/videos/video-le-but-exceptionnel-de-hakim-ziyech-quel-artiste/' rel='bookmark' title='Vidéo: le but exceptionnel de Hakim Ziyech, quel artiste!'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/ziyech.jpg?resize=331%2C219 title='Vidéo: le but exceptionnel de Hakim Ziyech, quel artiste!' alt='Vidéo: le but exceptionnel de Hakim Ziyech, quel artiste!' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/videos/video-le-but-exceptionnel-de-hakim-ziyech-quel-artiste/' rel='bookmark' title='Vidéo: le but exceptionnel de Hakim Ziyech, quel artiste!'>Vidéo: le but exceptionnel de Hakim Ziyech, quel artiste!</a></h4></div></div></div></div></div><li id="menu-item-137" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://www.lesiteinfo.com/cultures/"> <i class="fa fa fa-users"></i> <span class="menu-label" style="" >Culture</span><span class='info-menu-border-color' style='background: #0092DB !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-24'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/cultures/nabil-ayouch-nous-parle-du-role-de-sa-femme-dans-son-nouveau-film-video/' rel='bookmark' title='Nabil Ayouch nous parle du rôle de sa femme dans son nouveau film (VIDEO)'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/razzia.jpg?resize=331%2C219 title='Nabil Ayouch nous parle du rôle de sa femme dans son nouveau film (VIDEO)' alt='Nabil Ayouch nous parle du rôle de sa femme dans son nouveau film (VIDEO)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/cultures/nabil-ayouch-nous-parle-du-role-de-sa-femme-dans-son-nouveau-film-video/' rel='bookmark' title='Nabil Ayouch nous parle du rôle de sa femme dans son nouveau film (VIDEO)'>Nabil Ayouch nous parle du rôle de sa femme dans son nouveau film (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/cultures/video-le-moment-ou-hamza-labeid-a-remporte-the-voice-kids/' rel='bookmark' title='VIDEO- le moment où Hamza Labeid a remporté The Voice Kids'><img src=http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/moment.jpg?resize=331%2C219 title='VIDEO- le moment où Hamza Labeid a remporté The Voice Kids' alt='VIDEO- le moment où Hamza Labeid a remporté The Voice Kids' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/cultures/video-le-moment-ou-hamza-labeid-a-remporte-the-voice-kids/' rel='bookmark' title='VIDEO- le moment où Hamza Labeid a remporté The Voice Kids'>VIDEO- le moment où Hamza Labeid a remporté The Voice Kids</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/cultures/la-revolte-des-reves-nouveau-roman-de-nadia-essalmi/' rel='bookmark' title='&laquo;&nbsp;La révolte des rêves&nbsp;&raquo;, nouvel ouvrage de Nadia Essalmi'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/nad.jpg?resize=331%2C219 title='&laquo;&nbsp;La révolte des rêves&nbsp;&raquo;, nouvel ouvrage de Nadia Essalmi' alt='&laquo;&nbsp;La révolte des rêves&nbsp;&raquo;, nouvel ouvrage de Nadia Essalmi' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/cultures/la-revolte-des-reves-nouveau-roman-de-nadia-essalmi/' rel='bookmark' title='&laquo;&nbsp;La révolte des rêves&nbsp;&raquo;, nouvel ouvrage de Nadia Essalmi'>&laquo;&nbsp;La révolte des rêves&nbsp;&raquo;, nouvel ouvrage de Nadia Essalmi</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/cultures/addition-une-comedie-decoiffante-au-megarama/' rel='bookmark' title='&laquo;&nbsp;Addition&nbsp;&raquo;, une comédie décoiffante au Mégarama'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/additiooon1111.jpg?resize=331%2C219 title='&laquo;&nbsp;Addition&nbsp;&raquo;, une comédie décoiffante au Mégarama' alt='&laquo;&nbsp;Addition&nbsp;&raquo;, une comédie décoiffante au Mégarama' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/cultures/addition-une-comedie-decoiffante-au-megarama/' rel='bookmark' title='&laquo;&nbsp;Addition&nbsp;&raquo;, une comédie décoiffante au Mégarama'>&laquo;&nbsp;Addition&nbsp;&raquo;, une comédie décoiffante au Mégarama</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/cultures/meknes-des-sommites-du-cinema-seront-presentes-au-ficam/' rel='bookmark' title='Meknès: des sommités du cinéma seront présentes au FICAM'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/FICAM11.jpg?resize=331%2C219 title='Meknès: des sommités du cinéma seront présentes au FICAM' alt='Meknès: des sommités du cinéma seront présentes au FICAM' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/cultures/meknes-des-sommites-du-cinema-seront-presentes-au-ficam/' rel='bookmark' title='Meknès: des sommités du cinéma seront présentes au FICAM'>Meknès: des sommités du cinéma seront présentes au FICAM</a></h4></div></div></div></div></div><li id="menu-item-12" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://www.lesiteinfo.com/monde/"> <i class="fa fa fa-globe"></i> <span class="menu-label" style="" >Monde</span><span class='info-menu-border-color' style='background: #d6003d !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-8'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/monde/prison-ferme-pour-le-policier-espagnol-qui-a-tue-un-marocain/' rel='bookmark' title='Prison ferme pour le policier espagnol qui a tué un Marocain'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/04/arme-1.jpg?resize=331%2C219 title='Prison ferme pour le policier espagnol qui a tué un Marocain' alt='Prison ferme pour le policier espagnol qui a tué un Marocain' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/monde/prison-ferme-pour-le-policier-espagnol-qui-a-tue-un-marocain/' rel='bookmark' title='Prison ferme pour le policier espagnol qui a tué un Marocain'>Prison ferme pour le policier espagnol qui a tué un Marocain</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/monde/tariq-ramadan-contre-attaque-et-fait-appel-de-sa-detention-provisoire/' rel='bookmark' title='Tariq Ramadan contre-attaque et fait appel de sa détention provisoire'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/10/ramadan.jpg?resize=331%2C219 title='Tariq Ramadan contre-attaque et fait appel de sa détention provisoire' alt='Tariq Ramadan contre-attaque et fait appel de sa détention provisoire' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/monde/tariq-ramadan-contre-attaque-et-fait-appel-de-sa-detention-provisoire/' rel='bookmark' title='Tariq Ramadan contre-attaque et fait appel de sa détention provisoire'>Tariq Ramadan contre-attaque et fait appel de sa détention provisoire</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/monde/chine-8-morts-leffondrement-dune-route-video/' rel='bookmark' title='Chine: 8 morts dans l’effondrement d’une route (VIDEO)'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/effondrementt.jpg?resize=331%2C219 title='Chine: 8 morts dans l’effondrement d’une route (VIDEO)' alt='Chine: 8 morts dans l’effondrement d’une route (VIDEO)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/monde/chine-8-morts-leffondrement-dune-route-video/' rel='bookmark' title='Chine: 8 morts dans l’effondrement d’une route (VIDEO)'>Chine: 8 morts dans l’effondrement d’une route (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/monde/les-images-spectaculaires-du-seisme-a-taiwan-video/' rel='bookmark' title='Les images spectaculaires du séisme à Taiwan (VIDEO)'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/seismeee.jpg?resize=331%2C219 title='Les images spectaculaires du séisme à Taiwan (VIDEO)' alt='Les images spectaculaires du séisme à Taiwan (VIDEO)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/monde/les-images-spectaculaires-du-seisme-a-taiwan-video/' rel='bookmark' title='Les images spectaculaires du séisme à Taiwan (VIDEO)'>Les images spectaculaires du séisme à Taiwan (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/monde/terrorisme-20-ans-de-prison-pour-salah-abdeslam/' rel='bookmark' title='Terrorisme: 20 ans de prison pour Salah Abdeslam'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/03/salah-660x330.jpg?resize=331%2C219 title='Terrorisme: 20 ans de prison pour Salah Abdeslam' alt='Terrorisme: 20 ans de prison pour Salah Abdeslam' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/monde/terrorisme-20-ans-de-prison-pour-salah-abdeslam/' rel='bookmark' title='Terrorisme: 20 ans de prison pour Salah Abdeslam'>Terrorisme: 20 ans de prison pour Salah Abdeslam</a></h4></div></div></div></div></div><li id="menu-item-13" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://www.lesiteinfo.com/opinion/"> <i class="fa fa fa-pencil-square-o"></i> <span class="menu-label" style="" >Opinion</span><span class='info-menu-border-color' style='background: #131C45 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-9'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/maroc/bus-roses-au-maroc-ou-quand-le-ridicule-ne-tue-pas/' rel='bookmark' title='Bus roses au Maroc ou quand le ridicule ne tue pas'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/bus-roses.jpg?resize=331%2C219 title='Bus roses au Maroc ou quand le ridicule ne tue pas' alt='Bus roses au Maroc ou quand le ridicule ne tue pas' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/maroc/bus-roses-au-maroc-ou-quand-le-ridicule-ne-tue-pas/' rel='bookmark' title='Bus roses au Maroc ou quand le ridicule ne tue pas'>Bus roses au Maroc ou quand le ridicule ne tue pas</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/maroc/une-femme-enceinte-depuis-9-ans-au-maroc/' rel='bookmark' title='Une femme enceinte depuis 9 ans au Maroc?'><img src=http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/grossesse.jpg?resize=331%2C219 title='Une femme enceinte depuis 9 ans au Maroc?' alt='Une femme enceinte depuis 9 ans au Maroc?' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/maroc/une-femme-enceinte-depuis-9-ans-au-maroc/' rel='bookmark' title='Une femme enceinte depuis 9 ans au Maroc?'>Une femme enceinte depuis 9 ans au Maroc?</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/opinion/statut-dal-qods-comment-jai-vecu-le-dimanche-de-la-colere-a-rabat/' rel='bookmark' title='Statut d&rsquo;Al Qods: comment j&rsquo;ai vécu ce mémorable dimanche  de la colère à Rabat'><img src=http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/12/larbi.jpg?resize=331%2C219 title='Statut d&rsquo;Al Qods: comment j&rsquo;ai vécu ce mémorable dimanche  de la colère à Rabat' alt='Statut d&rsquo;Al Qods: comment j&rsquo;ai vécu ce mémorable dimanche  de la colère à Rabat' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/opinion/statut-dal-qods-comment-jai-vecu-le-dimanche-de-la-colere-a-rabat/' rel='bookmark' title='Statut d&rsquo;Al Qods: comment j&rsquo;ai vécu ce mémorable dimanche  de la colère à Rabat'>Statut d&rsquo;Al Qods: comment j&rsquo;ai vécu ce mémorable dimanche  de la colère à Rabat</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/maroc/photo-du-jour-cendrillon-dessaouira-ne-verra-pas-son-prince-charmant/' rel='bookmark' title='Drame d&rsquo;Essaouira: la photo qui a ému la toile'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/11/tofsandala.jpg?resize=331%2C219 title='Drame d&rsquo;Essaouira: la photo qui a ému la toile' alt='Drame d&rsquo;Essaouira: la photo qui a ému la toile' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/maroc/photo-du-jour-cendrillon-dessaouira-ne-verra-pas-son-prince-charmant/' rel='bookmark' title='Drame d&rsquo;Essaouira: la photo qui a ému la toile'>Drame d&rsquo;Essaouira: la photo qui a ému la toile</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/maroc/oncf-wa-baraka/' rel='bookmark' title='ONCF: Wa Baraka!'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/10/oncf-bouknadel.jpg?resize=331%2C219 title='ONCF: Wa Baraka!' alt='ONCF: Wa Baraka!' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/maroc/oncf-wa-baraka/' rel='bookmark' title='ONCF: Wa Baraka!'>ONCF: Wa Baraka!</a></h4></div></div></div></div></div></ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="info-wrap">
            <div class="container-main">
                <div class="info-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-129517" class="post-id post-129517 post type-post status-publish format-standard has-post-thumbnail hentry category-maroc tag-arrestation tag-dealer tag-drogues tag-maroc tag-marocain tag-mosquee tag-police tag-psychotropes tag-trafic" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2018-02-09</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.lesiteinfo.com/author/noura/" title="Articles par LA RÉDACTION" rel="author">LA RÉDACTION</a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                <header>
                    <h1 itemprop="name" class="entry-title">Settat: il vendait des psychotropes dans les toilettes d’une mosquée</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                Par <a href="http://www.lesiteinfo.com/author/noura/" title="">LA RÉDACTION </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>9 février 2018 à 14 h 56</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                <!-- >  -->             </div> <!-- .post-cats-bd -->
        
        
        
        
    </div><!-- .meta-info -->
                    
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.lesiteinfo.com/maroc/settat-vendait-psychotropes-toilettes-dune-mosquee/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.lesiteinfo.com/maroc/settat-vendait-psychotropes-toilettes-dune-mosquee/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.lesiteinfo.com/maroc/settat-vendait-psychotropes-toilettes-dune-mosquee/&amp;text=Settat:%20il%20vendait%20des%20psychotropes%20dans%20les%20toilettes%20d’une%20mosquée','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.lesiteinfo.com/maroc/settat-vendait-psychotropes-toilettes-dune-mosquee/&amp;text=Settat:%20il%20vendait%20des%20psychotropes%20dans%20les%20toilettes%20d’une%20mosquée">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lesiteinfo.com/maroc/settat-vendait-psychotropes-toilettes-dune-mosquee/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lesiteinfo.com/maroc/settat-vendait-psychotropes-toilettes-dune-mosquee/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="whatsapp">
                <a title="whatsapp" onClick="window.open('whatsapp://send?text=http://www.lesiteinfo.com/maroc/settat-vendait-psychotropes-toilettes-dune-mosquee/&amp;title=Settat:%20il%20vendait%20des%20psychotropes%20dans%20les%20toilettes%20d’une%20mosquée','Whatsapp','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="whatsapp://send?text=http://www.lesiteinfo.com/maroc/settat-vendait-psychotropes-toilettes-dune-mosquee/&amp;title=Settat:%20il%20vendait%20des%20psychotropes%20dans%20les%20toilettes%20d’une%20mosquée">
                    <i class="fa fa-whatsapp"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/settat-vendait-psychotropes-toilettes-dune-mosquee/&amp;name=Settat:%20il%20vendait%20des%20psychotropes%20dans%20les%20toilettes%20d’une%20mosquée','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/settat-vendait-psychotropes-toilettes-dune-mosquee/&amp;name=Settat:%20il%20vendait%20des%20psychotropes%20dans%20les%20toilettes%20d’une%20mosquée">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" href="http://plus.google.com/share?url=http://www.lesiteinfo.com/maroc/settat-vendait-psychotropes-toilettes-dune-mosquee/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>

                <!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.lesiteinfo.com/maroc/settat-vendait-psychotropes-toilettes-dune-mosquee/">
                    <i class="fa fa-google-plus"></i>
                </a>-->
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fsettat-vendait-psychotropes-toilettes-dune-mosquee%2F&amp;description=Settat%3A+il+vendait+des+psychotropes+dans+les+toilettes+d%E2%80%99une+mosqu%C3%A9e&amp;media=http%3A%2F%2Fi2.wp.com%2Fwww.lesiteinfo.com%2Fwp-content%2Fuploads%2F2018%2F02%2Fpsychotropes.jpg%3Fresize%3D660%252C330" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                <div id="articleTop-ads" class="articleTop-ads">
            
                <center><!-- /136889141/FR-300*250-TOP-Article -->
<div id='div-gpt-ad-1514459201997-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-1'); });
</script>
</div></center>
                    </div>
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/psychotropes.jpg?resize=660%2C330" rel="bookmark">
                                <img width="660" height="330" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/psychotropes.jpg?resize=660%2C330" class="attachment-bd-normal size-bd-normal wp-post-image" alt="psychotropes" srcset="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/psychotropes.jpg?resize=200%2C100 200w, http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/psychotropes.jpg?w=660 660w" sizes="(max-width: 660px) 100vw, 660px" itemprop="image" />                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <p>La brigade anti-stupéfiants de Settat a arrêté un dealer de psychotropes qui exploitait les toilettes de la mosquée Majmaâ Al Khayr pour vendre sa marchandise.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><!-- /136889141/FR-Milieu-1 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggm1='div-gpt-ad-1514459201997-12';
document.write('<div id="'+ taggm1 +'"  style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm1 +''); });
document.write('</div>');
	}
	else{
taggm1='div-gpt-ad-1514459201997-16';
document.write('<div id="'+ taggm1 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm1 +''); });
document.write('</div>');
		}
</script></center>
<style> .post-content-bd { padding: 10px !important; } </style></div>
<p>A en croire le journal <em>Al Ahdath Al Maghribiya</em>, la police a élaboré un plan pour piéger le mis en cause, surveillé pendant quelques jours par des éléments civils placés aux alentours de la mosquée. L’un d’eux, qui s’est fait passer pour un client, a contacté le dealer au téléphone pour se procurer des comprimés, se donnant ainsi rendez-vous aux toilettes.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><!-- /136889141/FR-Milieu-2 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggm2='div-gpt-ad-1514459201997-13';
document.write('<div id="'+ taggm2 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm2 +''); });
document.write('</div>');
	}
	else{
taggm2='div-gpt-ad-1514459201997-17';
document.write('<div id="'+ taggm2 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm2 +''); });
document.write('</div>');
		}
</script></center>
</div>
<p>Le prévenu, qui avait 76 comprimés sur lui, a été arrêté en flagrant délit et a été transféré à la préfecture de police en attendant de déférer l’affaire au parquet général.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><!-- /136889141/FR-Milieu-3 -->
<div id='div-gpt-ad-1484068236353-2' style='margin-top: -10px;/* margin-bottom: 10px; */'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-14'); });
</script>
</div></center>
</div>
<p>S.L.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-129517" class="share-twitter sd-button share-icon no-text" href="http://www.lesiteinfo.com/maroc/settat-vendait-psychotropes-toilettes-dune-mosquee/?share=twitter" target="_blank" title="Partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-129517" class="share-facebook sd-button share-icon no-text" href="http://www.lesiteinfo.com/maroc/settat-vendait-psychotropes-toilettes-dune-mosquee/?share=facebook" target="_blank" title="Partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-129517" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.lesiteinfo.com/maroc/settat-vendait-psychotropes-toilettes-dune-mosquee/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div>                
                
                <div id="articleBottom-ads" class="articleBottom-ads">
            
                <center><!-- /136889141/FR-300*250-Fin-Article -->
<div id='div-gpt-ad-1514459201997-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-0'); });
</script>
</div></center>
                    </div>            </div><!-- .post-content-bd -->
            <footer>
                <div class="cf"></div><div class="post-tags-bd"><span>Mots clés</span><a href="http://www.lesiteinfo.com/tag/arrestation/" rel="tag">arrestation</a><a href="http://www.lesiteinfo.com/tag/dealer/" rel="tag">dealer</a><a href="http://www.lesiteinfo.com/tag/drogues/" rel="tag">Drogues</a><a href="http://www.lesiteinfo.com/tag/maroc/" rel="tag">Maroc</a><a href="http://www.lesiteinfo.com/tag/marocain/" rel="tag">Marocain</a><a href="http://www.lesiteinfo.com/tag/mosquee/" rel="tag">mosquée</a><a href="http://www.lesiteinfo.com/tag/police/" rel="tag">Police</a><a href="http://www.lesiteinfo.com/tag/psychotropes/" rel="tag">psychotropes</a><a href="http://www.lesiteinfo.com/tag/trafic/" rel="tag">TRAFIC</a></div><div class="cf"></div>                
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.lesiteinfo.com/maroc/settat-vendait-psychotropes-toilettes-dune-mosquee/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.lesiteinfo.com/maroc/settat-vendait-psychotropes-toilettes-dune-mosquee/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.lesiteinfo.com/maroc/settat-vendait-psychotropes-toilettes-dune-mosquee/&amp;text=Settat:%20il%20vendait%20des%20psychotropes%20dans%20les%20toilettes%20d’une%20mosquée','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.lesiteinfo.com/maroc/settat-vendait-psychotropes-toilettes-dune-mosquee/&amp;text=Settat:%20il%20vendait%20des%20psychotropes%20dans%20les%20toilettes%20d’une%20mosquée">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lesiteinfo.com/maroc/settat-vendait-psychotropes-toilettes-dune-mosquee/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lesiteinfo.com/maroc/settat-vendait-psychotropes-toilettes-dune-mosquee/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="whatsapp">
                <a title="whatsapp" onClick="window.open('whatsapp://send?text=http://www.lesiteinfo.com/maroc/settat-vendait-psychotropes-toilettes-dune-mosquee/&amp;title=Settat:%20il%20vendait%20des%20psychotropes%20dans%20les%20toilettes%20d’une%20mosquée','Whatsapp','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="whatsapp://send?text=http://www.lesiteinfo.com/maroc/settat-vendait-psychotropes-toilettes-dune-mosquee/&amp;title=Settat:%20il%20vendait%20des%20psychotropes%20dans%20les%20toilettes%20d’une%20mosquée">
                    <i class="fa fa-whatsapp"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/settat-vendait-psychotropes-toilettes-dune-mosquee/&amp;name=Settat:%20il%20vendait%20des%20psychotropes%20dans%20les%20toilettes%20d’une%20mosquée','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/settat-vendait-psychotropes-toilettes-dune-mosquee/&amp;name=Settat:%20il%20vendait%20des%20psychotropes%20dans%20les%20toilettes%20d’une%20mosquée">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" href="http://plus.google.com/share?url=http://www.lesiteinfo.com/maroc/settat-vendait-psychotropes-toilettes-dune-mosquee/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>

                <!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.lesiteinfo.com/maroc/settat-vendait-psychotropes-toilettes-dune-mosquee/">
                    <i class="fa fa-google-plus"></i>
                </a>-->
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fsettat-vendait-psychotropes-toilettes-dune-mosquee%2F&amp;description=Settat%3A+il+vendait+des+psychotropes+dans+les+toilettes+d%E2%80%99une+mosqu%C3%A9e&amp;media=http%3A%2F%2Fi2.wp.com%2Fwww.lesiteinfo.com%2Fwp-content%2Fuploads%2F2018%2F02%2Fpsychotropes.jpg%3Fresize%3D660%252C330" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="http://www.lesiteinfo.com/economie/douane-voici-comment-beneficier-dune-exoneration-des-penalites/" rel="prev"><span>Article précédent</span> Douane: voici comment bénéficier d&rsquo;une exonération des pénalités</a>                        </div>
                        <div class="post-nav-next">
                            <a href="http://www.lesiteinfo.com/maroc/affaire-pilotes-royal-air-maroc-mise-point/" rel="next"><span>﻿Article suivant</span> Affaire des pilotes: Royal Air Maroc fait une mise au point</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                
                        <div class="cf"></div>
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
<!-- Noa Direct -->
document.write('<scr'+'ipt type="text/javascript">function areCookiesEnabled(){var cookieEnabled=(navigator.cookieEnabled)? true : false;if (typeof navigator.cookieEnabled=="undefined" && !cookieEnabled){document.cookie="testcookie";cookieEnabled=(document.cookie.indexOf("testcookie")!=-1)? true : false;}return (cookieEnabled);}(function(){document.write(\'<div id="noaframe_1468228550536686"></div>\');var a=navigator.userAgent.toLowerCase();var bce=areCookiesEnabled();var bc=0;var k={id:"noa_1468228550536686",name:"noa_1468228550536686",src:"http://noadirect.com/api/index.php/generer_tag/tag/1468228550536686/41",width:"100%",height:"250",frameBorder:"0",scrolling:"no",allowtransparency:"true"};var f=document.createElement("iframe");for(var i in k)f.setAttribute(i,k[i]);document.getElementById("noaframe_1468228550536686").appendChild(f);})()</scr'+'ipt>');
<!--  Noa Direct -->
	}
	else{
		}
</script>

<!-- Widget Postquare Article --> 
<!-- /136889141/other-posts -->
<div id='div-gpt-ad-1514459201997-19'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-19'); });
</script>
</div>
<!-- END Widget Postquare Article --> 

        <div class="post-related-bd">
            <div class="title-bd">
                <h3>
                    Articles similaires                </h3>
            </div><!-- .title-bd -->

            <section id="related-posts">
                <div class="related-inner">
                    
                        <div class="related-row">
                        <div data-val="129449" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://www.lesiteinfo.com/maroc/la-presse-egyptienne-na-pas-avale-la-victoire-de-hamza-labeid/" rel="bookmark">
                                        <img width="331" height="219" src="http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/hamza-1.jpg?resize=331%2C219" class="attachment-bd-large size-bd-large wp-post-image" alt="hamza" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/la-presse-egyptienne-na-pas-avale-la-victoire-de-hamza-labeid/" title="La victoire de Hamza Labeid a été très dure à avaler par les Egyptiens" rel="bookmark">La victoire de Hamza Labeid a été très dure à avaler par les Egyptiens</a></h3>
                                <span class="ws-info"><span>9 février 2018 à 15 h 48</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="129527" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://www.lesiteinfo.com/maroc/affaire-pilotes-royal-air-maroc-mise-point/" rel="bookmark">
                                        <img width="331" height="219" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/06/RAM.jpg?resize=331%2C219" class="attachment-bd-large size-bd-large wp-post-image" alt="RAM" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/affaire-pilotes-royal-air-maroc-mise-point/" title="Affaire des pilotes: Royal Air Maroc fait une mise au point" rel="bookmark">Affaire des pilotes: Royal Air Maroc fait une mise au point</a></h3>
                                <span class="ws-info"><span>9 février 2018 à 15 h 07</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="129475" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://www.lesiteinfo.com/maroc/casablanca-el-jadida-un-mort-dans-un-grave-accident-de-la-route/" rel="bookmark">
                                        <img width="331" height="219" src="http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/accident111.jpg?resize=331%2C219" class="attachment-bd-large size-bd-large wp-post-image" alt="accident111" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/casablanca-el-jadida-un-mort-dans-un-grave-accident-de-la-route/" title="Casablanca-El Jadida: un mort dans un grave accident de la route" rel="bookmark">Casablanca-El Jadida: un mort dans un grave accident de la route</a></h3>
                                <span class="ws-info"><span>9 février 2018 à 13 h 52</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                            
                        <div class="related-row">
                        <div data-val="129470" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://www.lesiteinfo.com/maroc/voici-ce-quil-faut-faire-pour-devenir-femme-adoul-au-maroc/" rel="bookmark">
                                        <img width="331" height="219" src="http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/adoul.jpg?resize=331%2C219" class="attachment-bd-large size-bd-large wp-post-image" alt="adoul" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/voici-ce-quil-faut-faire-pour-devenir-femme-adoul-au-maroc/" title="Voici ce qu&rsquo;il faut faire pour devenir femme adoul au Maroc" rel="bookmark">Voici ce qu&rsquo;il faut faire pour devenir femme adoul au Maroc</a></h3>
                                <span class="ws-info"><span>9 février 2018 à 13 h 38</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="129433" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://www.lesiteinfo.com/maroc/candidats-au-bac-marocain-ceci-vous-concerne/" rel="bookmark">
                                        <img width="331" height="219" src="http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/06/resultats-bac-_mp.jpg?resize=331%2C219" class="attachment-bd-large size-bd-large wp-post-image" alt="resultats-bac-_mp" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/candidats-au-bac-marocain-ceci-vous-concerne/" title="Candidats au Bac marocain: ceci vous concerne!" rel="bookmark">Candidats au Bac marocain: ceci vous concerne!</a></h3>
                                <span class="ws-info"><span>9 février 2018 à 12 h 56</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="129376" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://www.lesiteinfo.com/maroc/marrakech-elles-font-un-don-dorgane-pour-sauver-leur-frere-video/" rel="bookmark">
                                        <img width="331" height="219" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/tabaro3o.jpg?resize=331%2C219" class="attachment-bd-large size-bd-large wp-post-image" alt="tabaro3o" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/marrakech-elles-font-un-don-dorgane-pour-sauver-leur-frere-video/" title="Marrakech: elles font un don d&rsquo;organe pour sauver leur frère (VIDEO)" rel="bookmark">Marrakech: elles font un don d&rsquo;organe pour sauver leur frère (VIDEO)</a></h3>
                                <span class="ws-info"><span>9 février 2018 à 12 h 33</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                                                                </div>
            </section>

        </div>
        <div class="cf"></div>
        <!-- .post-related-bd -->
                </footer>

            
            
<div id="disqus_thread">
    </div>

        </article>
                <section id="bdCheckAlso" class="bdCheckAlso-right">
            <div class="title-bd">
                <h3>
                    Suggestions d’articles                </h3>
                <div class="title-line"></div>
                <a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
            </div>

                            <div class="check-also-post">
                                            <div class="check-also-thumb" style="background-image:url(http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/derby.jpg?resize=331%2C219);"></div>
                    
                    <h2 class="post-title"><a href="http://www.lesiteinfo.com/sport/derby-wydad-raja-une-finale-avant-lheure/" rel="bookmark">Derby Wydad-Raja: une finale avant l’heure</a></h2>
                    <p>Le Wydad et le Raja de Casablanca croiseront enfin les crampons pour un duel choc qui tiendra les Marocains, comme à son habitude, en haleine.</p>
                </div>
                    </section>
            <div class="cf"></div>
</div><!-- #content -->
<div id="sidebar" class="theia_sticky">
    <div class="theiaStickySidebar">
    <section id="text-15" class="single-widget widget widget-main widget_text">			<div class="textwidget"><!-- /136889141/FR-300*600 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {

	}
	else{
tagga1='div-gpt-ad-1514723309394-0';
document.write('<div id="'+ tagga1 +'">');
googletag.cmd.push(function() { googletag.display(''+ tagga1 +''); });
document.write('</div>');
		}
</script></div>
		</section><section id="email-subscribers-3" class="single-widget widget widget-main widget_text elp-widget"><div class="widget-title widget-sidebar-title"><h3 class="">Inscrivez-vous à la newsletter</h3></div>
		<div>
						<div class="es_msg"><span id="es_msg"></span></div>
						
			<div class="es_textbox">
				<input class="es_textbox_class"  placeholder="Votre e-mail"  name="es_txt_email" id="es_txt_email" onkeypress="if(event.keyCode==13) es_submit_page('http://www.lesiteinfo.com')" value="" maxlength="225" style="margin-top: 9px;width: 67%;" type="text">
                <input class="es_textbox_button" name="es_txt_button" id="es_txt_button" onClick="validatee()" value="Je m'inscris" style="cursor: pointer;" type="button">
			</div>
            <script type=text/javascript>
function validatee(){
if (remember.checked == 1){
 return es_submit_page('http://www.lesiteinfo.com') ;
}else{
alert("Merci de cocher les conditions.")
}
}
</script>
<p style=" margin-bottom: 0px !important; color: red; ">
<input id="remember" name="remember" type="checkbox" style=" border: 1px solid #b4b9be; background: #fff; color: #555; clear: none; cursor: pointer; display: inline-block; line-height: 0; height: 16px; margin: -4px 4px 0 0; outline: 0; padding: 0!important; text-align: center; vertical-align: middle; width: 16px; min-width: 16px; "><em>En cochant cette case, vous acceptez que vos données soient enregistrées et traitées et vous acceptez que suite a la loi 0908, vous avez un droit d’accès, d’opposition et de rectification sur vos données.</em></p>
							<input name="es_txt_name" id="es_txt_name" value="" type="hidden">
						<input name="es_txt_group" id="es_txt_group" value="" type="hidden">
		</div>
		</section><section id="text-18" class="single-widget widget widget-main widget_text">			<div class="textwidget"><script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {

	}
	else{
tagga2='div-gpt-ad-1514459201997-4';
document.write('<div id="'+ tagga2 +'">');
googletag.cmd.push(function() { googletag.display(''+ tagga2 +''); });
document.write('</div>');
		}
</script></div>
		</section><section id="social-links-3" class="widget widget-main social-links-widget">        <div class="sl-widget-inner">
            <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google-plus" title="Google+" href="https://plus.google.com/102075949446397510999" target="_blank"><i class="fa fa-google-plus"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>        </div>
        </section><section id="text-8" class="single-widget widget widget-main widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=789019781226120";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" style="margin-bottom:20px;" data-href="https://www.facebook.com/lesiteinfo/?fref=ts"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lesiteinfo/?fref=ts"><a href="https://www.facebook.com/lesiteinfo/?fref=ts">Le Site info</a></blockquote></div></div></div>
		</section><section id="timeline-widget-4" class="single-widget widget widget-main timeline-widget"><div class="widget-title widget-sidebar-title"><h3 class="">En Continu</h3></div>        <ul class="timeline-wrap">
                    <li class="timeline-article bd-uid1">
            <a itemprop="url" href="http://www.lesiteinfo.com/economie/des-vols-de-la-ram-annules-ou-retardes-a-cause-du-mauvais-temps/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>9 février 2018 à 16 h 18</span></span>
                <h3 itemprop="name" class="timeline-article-title">Des vols de la RAM annulés ou retardés à cause du mauvais temps</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="http://www.lesiteinfo.com/monde/tariq-ramadan-contre-attaque-et-fait-appel-de-sa-detention-provisoire/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>9 février 2018 à 14 h 27</span></span>
                <h3 itemprop="name" class="timeline-article-title">Tariq Ramadan contre-attaque et fait appel de sa détention provisoire</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="http://www.lesiteinfo.com/maroc/casablanca-el-jadida-un-mort-dans-un-grave-accident-de-la-route/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>9 février 2018 à 13 h 52</span></span>
                <h3 itemprop="name" class="timeline-article-title">Casablanca-El Jadida: un mort dans un grave accident de la route</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="http://www.lesiteinfo.com/maroc/alstom-va-fournir-30-locomotives-nouvelle-generation-a-loncf/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>9 février 2018 à 11 h 36</span></span>
                <h3 itemprop="name" class="timeline-article-title">Alstom va fournir 30 locomotives &laquo;&nbsp;nouvelle génération&nbsp;&raquo; à l&rsquo;ONCF</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="http://www.lesiteinfo.com/monde/chine-8-morts-leffondrement-dune-route-video/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>9 février 2018 à 11 h 16</span></span>
                <h3 itemprop="name" class="timeline-article-title">Chine: 8 morts dans l’effondrement d’une route (VIDEO)</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            </ul>
        <!-- .timeline-wrap -->
        </section><section id="text-21" class="single-widget widget widget-main widget_text">			<div class="textwidget"><script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width > 728)  {
<!-- Noa Direct -->
document.write('<scr'+'ipt type="text/javascript">function areCookiesEnabled(){var cookieEnabled=(navigator.cookieEnabled)? true : false;if (typeof navigator.cookieEnabled=="undefined" && !cookieEnabled){document.cookie="testcookie";cookieEnabled=(document.cookie.indexOf("testcookie")!=-1)? true : false;}return (cookieEnabled);}(function(){document.write(\'<div id="noaframe_1468228550536686"></div>\');var a=navigator.userAgent.toLowerCase();var bce=areCookiesEnabled();var bc=0;var k={id:"noa_1468228550536686",name:"noa_1468228550536686",src:"http://noadirect.com/api/index.php/generer_tag/tag/1468228550536686/41",width:"100%",height:"250",frameBorder:"0",scrolling:"no",allowtransparency:"true"};var f=document.createElement("iframe");for(var i in k)f.setAttribute(i,k[i]);document.getElementById("noaframe_1468228550536686").appendChild(f);})()</scr'+'ipt>');
<!--  Noa Direct -->
	}
	else{
		}
</script></div>
		</section><section id="bd-cate-posts-4" class="single-widget widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">Chroniques</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/chroniques/lettre-ouverte-au-ministre-des-habous-et-des-affaires-islamiques/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/soumiya.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="soumiya" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/chroniques/lettre-ouverte-au-ministre-des-habous-et-des-affaires-islamiques/" title="Lettre ouverte au Ministre des Habous et des Affaires Islamiques" rel="bookmark">Lettre ouverte au Ministre des Habous et des Affaires Islamiques</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>20 janvier 2018 à 22 h 08</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/chroniques/tribune-avocats-marocains-du-monde-unissez-vous/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/09/ob.png?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="omar bendelloun" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/chroniques/tribune-avocats-marocains-du-monde-unissez-vous/" title="Tribune: Avocats marocains du monde, unissez vous!" rel="bookmark">Tribune: Avocats marocains du monde, unissez vous!</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/faiza/">la rédaction </a><span>7 décembre 2017 à 13 h 55</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/chroniques/violences-a-lecole-les-racines-du-mal/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/03/jb.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="Jalil Bennani" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/chroniques/violences-a-lecole-les-racines-du-mal/" title="Violences à l’école: les racines du mal" rel="bookmark">Violences à l’école: les racines du mal</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/faiza/">la rédaction </a><span>28 novembre 2017 à 11 h 16</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/chroniques/lavenir-maroc-ne-se-construira-diaspora/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/11/taoufik_bendine-1.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="taoufik_bendine" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/chroniques/lavenir-maroc-ne-se-construira-diaspora/" title="L&rsquo;avenir du Maroc ne se construira pas sans sa diaspora" rel="bookmark">L&rsquo;avenir du Maroc ne se construira pas sans sa diaspora</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/faiza/">la rédaction </a><span>18 novembre 2017 à 13 h 38</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/chroniques/abdellah-boussouf-demonte-propos-de-messahel/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/10/boussouf-Messahel.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="boussouf-Messahel" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/chroniques/abdellah-boussouf-demonte-propos-de-messahel/" title="Abdellah Boussouf démonte les propos de Messahel" rel="bookmark">Abdellah Boussouf démonte les propos de Messahel</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/khouloud/">LA RÉDACTION </a><span>23 octobre 2017 à 12 h 36</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section>
        <section class="widget widget_tabs" id="bd-tabs-widget-3">
            <div class="widget_container">
                <ul class="tabs_nav widget-title">
                    <li class="active"><h3><a href="#tab1-bd-tabs-widget-3">Populaire</a></h3></li>
                    <li><h3><a href="#tab2-bd-tabs-widget-3">Récent</a></h3></li>

	   </ul>
	                   <div class="tabs_content">
                    <div class="tab_container" id="tab1-bd-tabs-widget-3">
                        <div class="widget-posts-list widget-skin-light">
        <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.lesiteinfo.com/maroc/la-petite-anecdote-de-richard-bronson-dans-un-taxi-au-maroc/" rel="bookmark">
                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/12/branson-maroc.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="branson-maroc" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/la-petite-anecdote-de-richard-bronson-dans-un-taxi-au-maroc/" title="La petite anecdote de Richard Branson dans un taxi au Maroc" rel="bookmark">La petite anecdote de Richard Branson dans un taxi au Maroc</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/faiza/">la rédaction </a><span>5 février 2018 à 10 h 47</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.lesiteinfo.com/maroc/radars-fixes-prison-attend-ne-payez-vos-amendes/" rel="bookmark">
                                            <img width="90" height="68" src="http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/radar.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="radar" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/radars-fixes-prison-attend-ne-payez-vos-amendes/" title="Radars fixes: la prison vous attend si vous ne payez pas vos amendes" rel="bookmark">Radars fixes: la prison vous attend si vous ne payez pas vos amendes</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>5 février 2018 à 22 h 13</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.lesiteinfo.com/maroc/la-colere-se-poursuit-dans-les-lycees-francais-du-maroc/" rel="bookmark">
                                            <img width="90" height="68" src="http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/11/french.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="french" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/la-colere-se-poursuit-dans-les-lycees-francais-du-maroc/" title="La colère se poursuit dans les lycées français du Maroc" rel="bookmark">La colère se poursuit dans les lycées français du Maroc</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/faiza/">la rédaction </a><span>6 février 2018 à 12 h 18</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.lesiteinfo.com/people/premiere-photo-de-la-fille-du-prince-moulay-ismail/" rel="bookmark">
                                            <img width="90" height="68" src="http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/moulay-ismael.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="moulay-ismael" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/people/premiere-photo-de-la-fille-du-prince-moulay-ismail/" title="Première photo de la fille du prince Moulay Ismail" rel="bookmark">Première photo de la fille du prince Moulay Ismail</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/lesiteinfo/">IT </a><span>5 février 2018 à 13 h 44</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.lesiteinfo.com/politique/aziz-akhannouch-repond-aux-attaques-de-benkirane-video/" rel="bookmark">
                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/akhannouch.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="akhannouch" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/politique/aziz-akhannouch-repond-aux-attaques-de-benkirane-video/" title="Aziz Akhannouch répond aux attaques de Benkirane (VIDEO)" rel="bookmark">Aziz Akhannouch répond aux attaques de Benkirane (VIDEO)</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>5 février 2018 à 14 h 58</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.lesiteinfo.com/maroc/une-sordide-histoire-de-pedophilie-secoue-la-medina-de-rabat/" rel="bookmark">
                                            <img width="90" height="68" src="http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/06/polices.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="polices_drogue" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/une-sordide-histoire-de-pedophilie-secoue-la-medina-de-rabat/" title="Une sordide histoire de pédophilie secoue la médina de Rabat" rel="bookmark">Une sordide histoire de pédophilie secoue la médina de Rabat</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>5 février 2018 à 12 h 21</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.lesiteinfo.com/maroc/sale-celle-qui-a-tue-le-presume-voleur-a-pris-la-fuite/" rel="bookmark">
                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/sale.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="sale" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/sale-celle-qui-a-tue-le-presume-voleur-a-pris-la-fuite/" title="Salé: celle qui a tué le présumé voleur a pris la fuite" rel="bookmark">Salé: celle qui a tué le présumé voleur a pris la fuite</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>6 février 2018 à 22 h 10</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.lesiteinfo.com/maroc/meteo-de-la-pluie-dans-plusieurs-villes-du-maroc-pendant-deux-jours/" rel="bookmark">
                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/meteo.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="meteo" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/meteo-de-la-pluie-dans-plusieurs-villes-du-maroc-pendant-deux-jours/" title="Météo: de la pluie dans plusieurs villes du Maroc pendant deux jours" rel="bookmark">Météo: de la pluie dans plusieurs villes du Maroc pendant deux jours</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>5 février 2018 à 13 h 10</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.lesiteinfo.com/maroc/lincroyable-histoire-dun-velo-vole-a-paris-et-retrouve-a-casablanca-video/" rel="bookmark">
                                            <img width="90" height="68" src="http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/bicyclette.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="bicyclette" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/lincroyable-histoire-dun-velo-vole-a-paris-et-retrouve-a-casablanca-video/" title="L&rsquo;incroyable histoire d&rsquo;un vélo volé à Paris et retrouvé à Casablanca (VIDEO)" rel="bookmark">L&rsquo;incroyable histoire d&rsquo;un vélo volé à Paris et retrouvé à Casablanca (VIDEO)</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/faiza/">la rédaction </a><span>5 février 2018 à 23 h 45</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.lesiteinfo.com/maroc/les-pilotes-de-la-ram-prennent-en-otage-la-compagnie-et-le-mondial-2026/" rel="bookmark">
                                            <img width="90" height="68" src="http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/07/ram.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="ram" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/les-pilotes-de-la-ram-prennent-en-otage-la-compagnie-et-le-mondial-2026/" title="Les pilotes de la RAM &laquo;&nbsp;prennent en otage&nbsp;&raquo; la compagnie et le Mondial 2026" rel="bookmark">Les pilotes de la RAM &laquo;&nbsp;prennent en otage&nbsp;&raquo; la compagnie et le Mondial 2026</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>7 février 2018 à 11 h 54</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    </div>                    </div>
	            <div class="tab_container" id="tab2-bd-tabs-widget-3">
                        <div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/sport/derby-wydad-raja-une-finale-avant-lheure/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/derby.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="derby" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.lesiteinfo.com/sport/derby-wydad-raja-une-finale-avant-lheure/" rel="bookmark">Derby Wydad-Raja: une finale avant l’heure</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>9 février 2018 à 17 h 01</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/monde/prison-ferme-pour-le-policier-espagnol-qui-a-tue-un-marocain/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/04/arme-1.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="©DR" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.lesiteinfo.com/monde/prison-ferme-pour-le-policier-espagnol-qui-a-tue-un-marocain/" rel="bookmark">Prison ferme pour le policier espagnol qui a tué un Marocain</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/faiza/">la rédaction </a><span>9 février 2018 à 16 h 42</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/people/le-vloggeur-egyptien-nas-dialy-fera-un-meet-up-a-casablanca/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/nasdaily.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="nasdaily" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.lesiteinfo.com/people/le-vloggeur-egyptien-nas-dialy-fera-un-meet-up-a-casablanca/" rel="bookmark">Le vloggeur égyptien Nas Dialy fera un meet-up à Casablanca</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/faiza/">la rédaction </a><span>9 février 2018 à 16 h 31</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/economie/des-vols-de-la-ram-annules-ou-retardes-a-cause-du-mauvais-temps/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/06/aeroport.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="ram" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.lesiteinfo.com/economie/des-vols-de-la-ram-annules-ou-retardes-a-cause-du-mauvais-temps/" rel="bookmark">Des vols de la RAM annulés ou retardés à cause du mauvais temps</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/faiza/">la rédaction </a><span>9 février 2018 à 16 h 18</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/maroc/la-presse-egyptienne-na-pas-avale-la-victoire-de-hamza-labeid/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/hamza-1.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="hamza" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.lesiteinfo.com/maroc/la-presse-egyptienne-na-pas-avale-la-victoire-de-hamza-labeid/" rel="bookmark">La victoire de Hamza Labeid a été très dure à avaler par les Egyptiens</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>9 février 2018 à 15 h 48</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/economie/le-groupe-dislog-prime-a-hong-kong-par-beiersdorf/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/dislog.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="dislog" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.lesiteinfo.com/economie/le-groupe-dislog-prime-a-hong-kong-par-beiersdorf/" rel="bookmark">Le groupe Dislog primé à Hong Kong par Beiersdorf</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/faiza/">la rédaction </a><span>9 février 2018 à 15 h 22</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/maroc/affaire-pilotes-royal-air-maroc-mise-point/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/06/RAM.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="RAM" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.lesiteinfo.com/maroc/affaire-pilotes-royal-air-maroc-mise-point/" rel="bookmark">Affaire des pilotes: Royal Air Maroc fait une mise au point</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>9 février 2018 à 15 h 07</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/maroc/settat-vendait-psychotropes-toilettes-dune-mosquee/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/psychotropes.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="psychotropes" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.lesiteinfo.com/maroc/settat-vendait-psychotropes-toilettes-dune-mosquee/" rel="bookmark">Settat: il vendait des psychotropes dans les toilettes d’une mosquée</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>9 février 2018 à 14 h 56</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/economie/douane-voici-comment-beneficier-dune-exoneration-des-penalites/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/douane.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="douane" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.lesiteinfo.com/economie/douane-voici-comment-beneficier-dune-exoneration-des-penalites/" rel="bookmark">Douane: voici comment bénéficier d&rsquo;une exonération des pénalités</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/faiza/">la rédaction </a><span>9 février 2018 à 14 h 47</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/monde/tariq-ramadan-contre-attaque-et-fait-appel-de-sa-detention-provisoire/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/10/ramadan.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="Tariq Ramadan" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.lesiteinfo.com/monde/tariq-ramadan-contre-attaque-et-fait-appel-de-sa-detention-provisoire/" rel="bookmark">Tariq Ramadan contre-attaque et fait appel de sa détention provisoire</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/faiza/">la rédaction </a><span>9 février 2018 à 14 h 27</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div>                    </div>
					


                    
                </div>
            </div>
        </section>
        <script>
            jQuery(document).ready(function(){
                jQuery(".widget.widget_tabs#bd-tabs-widget-3 .tab_container").hide();
                jQuery(".widget.widget_tabs#bd-tabs-widget-3 ul.tabs_nav li:first").addClass("active").show();
                jQuery(".widget.widget_tabs#bd-tabs-widget-3 .tab_container:first").show();
                jQuery(".widget.widget_tabs#bd-tabs-widget-3 ul.tabs_nav li").click(function() {
                    jQuery(".widget.widget_tabs#bd-tabs-widget-3 ul.tabs_nav li").removeClass("active");
                    jQuery(this).addClass("active");
                    jQuery(".widget.widget_tabs#bd-tabs-widget-3 .tab_container").hide();
                    var activeTab = jQuery(this).find("a").attr("href");
                    jQuery(activeTab).fadeIn('fast');
                    return false;
                });
            });
        </script>
    <section id="text-13" class="single-widget widget widget-main widget_text">			<div class="textwidget"><script>
var index = Math.random();
if (index < 0.00001) {

// Cristina
function isFlashSupported()
{
var SHOCKWAVE_FLASH = "Shockwave Flash";
var SHOCKWAVE_FLASH_AX = "ShockwaveFlash.ShockwaveFlash";
var FLASH_MIME_TYPE = "application/x-shockwave-flash";

var playerVersion = [0,0,0];

if (typeof navigator.plugins != 'undefined' && typeof navigator.plugins[SHOCKWAVE_FLASH] == 'object') {
d = navigator.plugins[SHOCKWAVE_FLASH].description;
if (d && !(typeof navigator.mimeTypes != 'undefined' && navigator.mimeTypes[FLASH_MIME_TYPE] && !navigator.mimeTypes[FLASH_MIME_TYPE].enabledPlugin)) { // navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin indicates whether plug-ins are enabled or disabled in Safari 3+
plugin = true;
ie = false; // cascaded feature detection for Internet Explorer
d = d.replace(/^.*\s+(\S+\s+\S+$)/, "$1");
playerVersion[0] = parseInt(d.replace(/^(.*)\..*$/, "$1"), 10);
playerVersion[1] = parseInt(d.replace(/^.*\.(.*)\s.*$/, "$1"), 10);
playerVersion[2] = /[a-zA-Z]/.test(d) ? parseInt(d.replace(/^.*[a-zA-Z]+(.*)$/, "$1"), 10) : 0;
}
}
else if (typeof window.ActiveXObject != 'undefined') {
try {
var a = new ActiveXObject(SHOCKWAVE_FLASH_AX);
if (a) { // a will return null when ActiveX is disabled
d = a.GetVariable("$version");
if (d) {
ie = true; // cascaded feature detection for Internet Explorer
d = d.split(" ")[1].split(",");
playerVersion = [parseInt(d[0], 10), parseInt(d[1], 10), parseInt(d[2], 10)];
}
}
}
catch(e) {}
}
var v = [9, 0, 0]; //flash supported if version is at least 9

//return true if the current detected version is higher than 9;
return (playerVersion[0] > v[0] ||
(playerVersion[0] == v[0] && playerVersion[1] > v[1]) ||
(playerVersion[0] == v[0] && playerVersion[1] == v[1] && playerVersion[2] >= v[2]));

}

if( isFlashSupported() ) {
(function() {
var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1189977&auto=true';
document.head.appendChild(st);
})();
} else {
(function() {
var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1189993&p=0&smartPlay=true';
document.head.appendChild(st);
})();
}

} else {
// Buzzef
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 53706
       ,lang        : "fr"
       ,slot        : '.post-id .post-content-bd > p,.post-content-bd .lead-actualites-d > p'
       ,format      : "inread"
       ,components  : { skip: {delay : 31}}
       ,css         : "margin: 0px 0px 24px;"
});
 
(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
}
</script></div>
		</section>    </div>
</div>
<!-- #sidebar -->                </div>
            </div><!-- .container-main -->
        </div><!-- .info-wrap -->
    </div><!-- #main -->


<!-- Footer Taboola--> 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- END Footer Taboola--> 

    <div class="cf"></div><div class="info-wrap">
        <div class="info-inner">
            <div id="footer-ads" class="footer-ads">
            
                <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
  
  tagfooter='div-gpt-ad-1516964213132-0';
document.write('<div style=" position: fixed; bottom: 0; width: 100%; z-index: 99; "><div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div></div>');

	}
	else{
tagfooter='div-gpt-ad-1514459201997-18';
document.write('<div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div>');
		}
</script>
                    </div>        </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="info-wrap">
                <div class="info-inner">

                                            <div class="footer-left">
                            © CROSS WORD 2016                        </div>
                    <!-- .footer-left-->

                                            <div class="footer-right">
                            <div class="menu-footer-container"><ul id="menu-footer" class="nav-menu"><li id="menu-item-36716" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36716"><a href="http://www.lesiteinfo.com/en-continu/les-pharmacies-de-garde-au-maroc/">Les pharmacies de garde au Maroc</a></li>
<li id="menu-item-64484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64484"><a href="http://www.lesiteinfo.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901"><a href="http://www.lesiteinfo.com/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="http://www.lesiteinfo.com/contact/">Contact</a></li>
</ul></div>                        </div>
                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

	<div style="display:none">
	</div>
<script>
</script><!-- /136889141/FR-interstisiel -->
<div id='div-gpt-ad-1514459201997-9' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-9'); });
</script>
</div>
<!--  End Interstisiel -->
<script src="http://widget.locamass.com/widget-get.php?m=6&w=2&wi=2&key=dsEZAED9342sdZER3&l=l&u=lesiteinfo.com" type="text/javascript"></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.lesiteinfo.com\/maroc\/settat-vendait-psychotropes-toilettes-dune-mosquee\/":129517};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='basecss-css'  href='http://www.lesiteinfo.com/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/plugins/jetpack-3.8.1/modules/photon/photon.js'></script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.lesiteinfo.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Envoi en cours ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/themes/essentiel/js/all-min.js'></script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/themes/essentiel/js/sticky-min.js'></script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/themes/essentiel/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultats trouv\u00e9s"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/themes/essentiel/js/main.js'></script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/themes/essentiel/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/themes/essentiel/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.lesiteinfo.com\/maroc\/settat-vendait-psychotropes-toilettes-dune-mosquee\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/plugins/eu-cookie-law/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4.2","language":""},"disqusIdentifier":"129517 http:\/\/www.lesiteinfo.com\/?p=129517","disqusShortname":"lesiteinfo","disqusTitle":"Settat: il vendait des psychotropes dans les toilettes d\u2019une mosqu\u00e9e","disqusUrl":"http:\/\/www.lesiteinfo.com\/maroc\/settat-vendait-psychotropes-toilettes-dune-mosquee\/","options":{"manualSync":false},"postId":"129517"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lesiteinfo"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/plugins/jetpack-3.8.1/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.8.1',blog:'136238672',post:'129517',tz:'0',srv:'www.lesiteinfo.com'} ]);
	_stq.push([ 'clickTrackerInit', '136238672', '129517' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>En naviguant sur notre site, vous acceptez l'utilisation de cookies et leur communication à des tiers, afin de vous offrir contenus et publicités liés à vos centres d'intérêt. <a style="color:#FFFFFF;" href="http://www.lesiteinfo.com/confidentialite/" target="_blank" id="fom">En savoir plus...</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Les paramètres des cookies sur ce site sont définis sur « accepter les cookies » pour vous offrir la meilleure expérience de navigation possible. Si vous continuez à utiliser ce site sans changer vos paramètres de cookies ou si vous cliquez sur "Accepter" ci-dessous, vous consentez à cela.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Fermer</a></p></div></div></body>
</html>