<!doctype html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#bb1b22">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#bb1b22">
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#bb1b22">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.lesiteinfo.com/xmlrpc.php">
<title>Mondial 2026: un autre pays africain ne votera pas pour le Maroc</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v3.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="C&#039;est au tour de la Namibie de tourner le dos au Maroc."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.lesiteinfo.com/maroc/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mondial 2026: un autre pays africain ne votera pas pour le Maroc" />
<meta property="og:description" content="C&#039;est au tour de la Namibie de tourner le dos au Maroc." />
<meta property="og:url" content="http://www.lesiteinfo.com/maroc/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc/" />
<meta property="og:site_name" content="Le Site Info" />
<meta property="article:publisher" content="https://www.facebook.com/lesiteinfo/" />
<meta property="article:tag" content="AFRIQUE" />
<meta property="article:tag" content="Maroc 2026" />
<meta property="article:tag" content="mondial 2026" />
<meta property="article:tag" content="namibie" />
<meta property="article:tag" content="United 2026" />
<meta property="article:section" content="Maroc" />
<meta property="article:published_time" content="2018-06-05T17:15:04+00:00" />
<meta property="article:modified_time" content="2018-06-05T17:19:37+00:00" />
<meta property="og:updated_time" content="2018-06-05T17:19:37+00:00" />
<meta property="og:image" content="http://www.lesiteinfo.com/wp-content/uploads/2018/05/mondial.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="C&#039;est au tour de la Namibie de tourner le dos au Maroc." />
<meta name="twitter:title" content="Mondial 2026: un autre pays africain ne votera pas pour le Maroc" />
<meta name="twitter:image" content="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/05/mondial.jpg?resize=660%2C330" />
<!-- / Yoast SEO Premium plugin. -->

<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Flux" href="http://www.lesiteinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Flux des commentaires" href="http://www.lesiteinfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Mondial 2026: un autre pays africain ne votera pas pour le Maroc Flux des commentaires" href="http://www.lesiteinfo.com/maroc/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lesiteinfo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='http://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='http://www.lesiteinfo.com/wp-content/themes/essentiel/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='http://www.lesiteinfo.com/wp-content/themes/essentiel/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='infoFontAwesome-css'  href='http://www.lesiteinfo.com/wp-content/themes/essentiel/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='http://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_image_widget-css'  href='http://www.lesiteinfo.com/wp-content/plugins/jetpack-3.8.1/modules/widgets/image-widget/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sendpress-fe-css-css'  href='http://www.lesiteinfo.com/wp-content/plugins/sendpress/css/front-end.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.lesiteinfo.com/wp-content/plugins/jetpack-3.8.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lesiteinfo.com/wp-content/plugins/jetpack-3.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"156096","ajaxurl":"http:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/plugins/jetpack-3.8.1/modules/related-posts/related-posts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js'></script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sendpress = {"invalidemail":"Veuillez saisir votre adresse e-mail","missingemail":"Veuillez saisir votre adresse e-mail","required":"Please enter all the required fields. <br> Required fields are marked with an (*)","ajaxurl":"http:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/plugins/sendpress/js/sendpress.signup.js'></script>
<link rel='https://api.w.org/' href='http://www.lesiteinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lesiteinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lesiteinfo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p9dDTW-EBG' />
<link rel="alternate" type="application/json+oembed" href="http://www.lesiteinfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fmondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lesiteinfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fmondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Voir tout les r\u00e9sultats<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.lesiteinfo.com\/?s=%s","text":"Rechercher","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="http://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-e1458486908409.jpg" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="http://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-1-e1458487062330.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-1.jpg" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75349836-1', 'auto');
  ga('send', 'pageview');

</script><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"2piOp1IWh910bm", domain:"lesiteinfo.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2piOp1IWh910bm" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<meta name="google-site-verification" content="I4mBYw70ExWvqaCWJxSL9_Z4UUfJy_c6uv0rDr78DDY" />
<link rel="alternate" hreflang="fr" href="http://www.lesiteinfo.com/"/>
<meta name="google-site-verification" content="dmiw8yDC0xw1s39bNW9G55NeBfc3MxVgs1G4bL1-iAw" />
<meta property="fb:app_id" content="468897706789738"/>
<!-- DFP -->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/136889141/FR-300*250-Fin-Article', [[336, 250], [300, 250]], 'div-gpt-ad-1514459201997-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*250-TOP-Article', [300, 250], 'div-gpt-ad-1514459201997-1').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*250-TOP-Article-passback', [300, 250], 'div-gpt-ad-1514459201997-2').addService(googletag.pubads());
   googletag.defineSlot('/136889141/FR-300*600', [[300, 600], [300, 250], [336, 250]], 'div-gpt-ad-1514723309394-0').addService(googletag.pubads());    googletag.defineSlot('/136889141/FR-300*600-2', [[336, 250], [300, 600], [300, 250]], 'div-gpt-ad-1514459201997-4').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*600-passback', [[300, 250], [300, 600]], 'div-gpt-ad-1514459201997-5').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Habillage', [1, 1], 'div-gpt-ad-1514459201997-6').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Habillage-Article1', [1, 1], 'div-gpt-ad-1514459201997-7').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-header-Mobile', [[320, 80], [300, 100], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250]], 'div-gpt-ad-1514459201997-8').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-interstisiel', [1, 1], 'div-gpt-ad-1514459201997-9').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Megabanner-TOP-passback', [[320, 80], [300, 600], [970, 250], [300, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-10').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-728*90-TOP', [[970, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-11').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-1', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-12').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-2', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-13').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-3', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-14').addService(googletag.pubads());
    googletag.defineSlot('/136889141/gallerytagmobile', [[320, 80], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-15').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-1', [728, 90], 'div-gpt-ad-1514459201997-16').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-2', [728, 90], 'div-gpt-ad-1514459201997-17').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-footer', [728, 90], 'div-gpt-ad-1514459201997-18').addService(googletag.pubads());
    googletag.defineSlot('/136889141/other-posts', [1, 1], 'div-gpt-ad-1514459201997-19').addService(googletag.pubads());
    googletag.defineSlot('/136889141/footer-mobile', [[320, 50], [320, 100]], 'div-gpt-ad-1516964213132-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!--  End DFP -->

<!-- Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lesiteinfo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!--  End Taboola -->
<!--  pub Discus -->
<style>iframe#dsq-app4 { display: none !important; }</style>
<!--  End Discus -->
<!--  Criteo -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<!--  End Criteo -->
<link rel='stylesheet' id='bd-style-css'  href='http://www.lesiteinfo.com/wp-content/themes/essentiel/style2.css' type='text/css' media='screen' />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1836079976659110'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1836079976659110&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<style>
.pea_cook_wrapper p {
    font-size: 12px !important;
    line-height: 20px !important;
}
.pea_cook_wrapper.pea_cook_bottomcenter {
    bottom: 0 !important;
    left: 0 !important;
    margin: 0 !important;
    width: 100% !important;
}
.pea_cook_wrapper.pea_cook_bottomright {
bottom: 5px !important;
right: 3px !important;
margin-left: 3px !important;
}
.pea_cook_wrapper {
    padding: 3px 3px !important;
}
button#pea_cook_btn {
    background: #ffc800 !important;
    border: 1px solid #ffc800 !important;
    box-shadow: inset 0 0 1px 1px #ffc800 !important;
    color: #000 !important;
    width: 60px !important;
    line-height: 1.2 !important;
    font: bold 15.5px "helvetica neue", helvetica, arial, sans-serif !important;
}
a#fom {
    color: #00a7e3 !important;
}
    body { overflow: visible !important; }
.jp-relatedposts-post-date {
    display: none !important;
}
</style><style type="text/css" media='screen'>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</style><script type="text/javascript">
var templateDir = 'http://www.lesiteinfo.com/wp-content/themes/essentiel';
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.lesiteinfo.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '37dc7281-3892-43eb-b500-286115b03e77';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Merci de vous être abonné";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Vous êtes maintenant abonné aux notifications. Vous pouvez vous désabonner à tout moment.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Fermer";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de vous être abonné!";
oneSignal_options['subdomainName'] = "https://lesiteinfo.os.tc";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.064b44a8-1dd7-4e10-9d87-452ef5b9c9dd";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Souhaitez-vous recevoir nos dernières infos par notification?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications apparaîtront sur votre bureau';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Les notifications apparaîtront sur votre bureau';
oneSignal_options['promptOptions']['acceptButtonText'] = 'OK';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'Le Site Info';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Souhaitez-vous recevoir nos dernières infos par notification?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de vous être abonné!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer les notifications de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;ABONNER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DÉSABONNER';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour autoriser les notifications:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>var dimensionValue = 'SOME_DIMENSION_VALUE'; ga('set', 'dimension1', "LE SITEINFO");</script>
<script>googletag.pubads().setTargeting("versions","www.lesiteinfo.com");</script>
<script>googletag.pubads().setTargeting("hyperlien","156096");</script>
<script>googletag.pubads().setTargeting("permalinks","http://www.lesiteinfo.com/maroc/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc/");</script>
<script>googletag.pubads().setTargeting("categorys","Maroc");</script>

</head>

<body id="top" class="single single-post postid-156096 single-format-standard singular le-site-info bd on-lightbox sticky-nav-on on-mobile-menu">
<!-- FR-Habillage -->
<script type="text/javascript">
var	A=window.location.href.search("9ww");
var	B=window.location.href.search("9ww");
var	C=window.location.href.search("9ww");
	if(A > -1 || B > -1 || C > -1)  {
tagghbsgmb='div-gpt-ad-1514459201997-7';
document.write('<div id="'+ tagghbsgmb +'">');
googletag.cmd.push(function() { googletag.display(''+ tagghbsgmb +''); });
document.write('</div>');
	}
	else{
tagghb='div-gpt-ad-1514459201997-6';
document.write('<div id="'+ tagghb +'">');
googletag.cmd.push(function() { googletag.display(''+ tagghb +''); });
document.write('</div>');
	}
</script>
</div>

<div class="page-outer" style=" position: relative; overflow: hidden; ">
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="http://www.lesiteinfo.com/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="Rechercher" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-nav-container"><ul id="menu-nav" class="nav-menu main-default-menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="http://www.lesiteinfo.com/">Accueil</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="http://www.lesiteinfo.com/maroc/">Maroc</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.lesiteinfo.com/politique/">Politique</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.lesiteinfo.com/economie/">Economie</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.lesiteinfo.com/sport/">Sport</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.lesiteinfo.com/videos/">Videos</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="http://www.lesiteinfo.com/cultures/">Culture</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.lesiteinfo.com/monde/">Monde</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.lesiteinfo.com/opinion/">Opinion</a></li>
</ul></div>                
                                                            <div class="menu-top-container"><ul id="menu-top" class="nav-menu"><li id="menu-item-141012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="http://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li id="menu-item-141013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="http://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li id="menu-item-41586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41586"><a href="http://services.lesiteinfo.com/">Services</a></li>
</ul></div>                                    
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google-plus" title="Google+" href="https://plus.google.com/102075949446397510999" target="_blank"><i class="fa fa-google-plus"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-dark of-topbar-mobile">
        <div class="info-wrap">
            <div class="info-inner">

                <span class="today-date"> 5 juin 2018</span>
                                    <div id="top-menu-mob" class="top-menu-mob">
                        <div class="top-mob-btn">
                            <i class="fa fa-bars"></i>
                        </div><!-- .top-mob-btn -->

                        <div class="top-menu-drop">
                            <div class="top-menu-drop-content">

                                                                    <div class="menu-top-container"><ul id="menu-top-1" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="http://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="http://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41586"><a href="http://services.lesiteinfo.com/">Services</a></li>
</ul></div>                                
                            </div><!-- .top-menu-drop-content -->
                        </div><!-- .top-menu-drop -->

                    </div><!-- .top-menu-mob -->

                    <div class="top-menu" id="top-menu">
                                                    <ul id="nav-menu" class="nav-menu">
                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141012"><a href="http://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141013"><a href="http://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41586"><a href="http://services.lesiteinfo.com/">Services</a></li>
                                                            </ul>

                        
                    </div><!-- .top-menu -->
                
                                                    <div class="breaking-news">
                                                    <span class="heading">En Continu: </span>
                                                <ul>
                                                                                        <li><i class="fa fa-bookmark"></i><a href="http://www.lesiteinfo.com/people/said-naciri-presente-ses-excuses-a-dounia-batma-video/" title="Saïd Naciri présente ses excuses à Dounia Batma (VIDEO)">Saïd Naciri présente ses excuses à Dounia Batma (VIDEO)</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.lesiteinfo.com/sport/mondial-2018-les-supporters-marocains-demandent-la-titularisation-del-kaabi/" title="Mondial 2018: les supporters marocains demandent la titularisation d&rsquo;El Kaabi">Mondial 2018: les supporters marocains demandent la titularisation d&rsquo;El Kaabi</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.lesiteinfo.com/maroc/nouveau-rapatriement-de-marocains-bloques-en-libye/" title="Nouveau rapatriement de Marocains bloqués en Libye">Nouveau rapatriement de Marocains bloqués en Libye</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.lesiteinfo.com/maroc/fraude-au-bac-la-dgsn-met-la-main-sur-un-instigateur/" title="Fraude au Bac: la DGSN met la main sur un &laquo;&nbsp;instigateur&nbsp;&raquo;">Fraude au Bac: la DGSN met la main sur un &laquo;&nbsp;instigateur&nbsp;&raquo;</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.lesiteinfo.com/maroc/agadir-fin-de-cavale-pour-un-dangereux-criminel/" title="Agadir: fin de cavale pour un dangereux criminel">Agadir: fin de cavale pour un dangereux criminel</a></li>
                                                                                </ul>
                    </div><!-- .breaking-news -->

                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="http://www.lesiteinfo.com/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Rechercher" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google-plus" title="Google+" href="https://plus.google.com/102075949446397510999" target="_blank"><i class="fa fa-google-plus"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>            </div><!-- .info-inner -->
        </div><!-- .info-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-center" role="banner">
        <div class="info-wrap">
            <div class="info-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                <a href="http://ar.lesiteinfo.com/" target="_blank" alt="Le Site info Version Arabe" title="Le Site info Version Arabe" style="top: 15px; height: 34px; width: 110px; z-index: 666; cursor: pointer; float: right; font-size: 20px; font-weight: bold; margin-right: 14px; padding: 0px; margin-bottom: 5px; color: red;"><span>النسخة العربية</span></a>
<style>.bg-cover {display: none !important;}</style>

    <div class="logo" style="margin:auto auto auto auto">
        <h2 class="site-title">                                <a href="http://www.lesiteinfo.com/" rel="home">
                <img src="http://www.lesiteinfo.com/wp-content/uploads/2016/03/logo-1.png" alt="Le Site Info" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggshed='div-gpt-ad-1514459201997-8';
document.write('<div id="'+ taggshed +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshed +''); });
document.write('</div>');
	}
	else{
taggshed='div-gpt-ad-1514459201997-11';
document.write('<div id="'+ taggshed +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshed +''); });
document.write('</div>');
		}
</script>
                    </div>
            </div><!-- .info-inner -->
        </div><!-- .info-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-light">

        <div class="info-wrap">
            <div class="info-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                                                            <a class="nav-logo" title="Le Site Info" href="http://www.lesiteinfo.com/">
                                    <img src="http://www.lesiteinfo.com/wp-content/uploads/2016/03/logo2-1.png" width="195" height="50" alt="Le Site Info">
                                </a>
                            
                            <div class="menu-nav-container"><ul id="menu-primary" class=""><li id="menu-item-5" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="http://www.lesiteinfo.com/"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Accueil</span><span class='info-menu-border-color' style='background: #000000 !important;'></span></a>
<li id="menu-item-6" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu " ><a href="http://www.lesiteinfo.com/maroc/">  <span class="menu-label" style="" >Maroc</span><span class='info-menu-border-color' style='background: #ff0004 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-2'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/maroc/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc/' rel='bookmark' title='Mondial 2026: un autre pays africain ne votera pas pour le Maroc'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/05/mondial.jpg?resize=331%2C219 title='Mondial 2026: un autre pays africain ne votera pas pour le Maroc' alt='Mondial 2026: un autre pays africain ne votera pas pour le Maroc' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/maroc/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc/' rel='bookmark' title='Mondial 2026: un autre pays africain ne votera pas pour le Maroc'>Mondial 2026: un autre pays africain ne votera pas pour le Maroc</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/maroc/nouveau-rapatriement-de-marocains-bloques-en-libye/' rel='bookmark' title='Nouveau rapatriement de Marocains bloqués en Libye'><img src=http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/12/flou.jpg?resize=331%2C219 title='Nouveau rapatriement de Marocains bloqués en Libye' alt='Nouveau rapatriement de Marocains bloqués en Libye' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/maroc/nouveau-rapatriement-de-marocains-bloques-en-libye/' rel='bookmark' title='Nouveau rapatriement de Marocains bloqués en Libye'>Nouveau rapatriement de Marocains bloqués en Libye</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/maroc/fraude-au-bac-la-dgsn-met-la-main-sur-un-instigateur/' rel='bookmark' title='Fraude au Bac: la DGSN met la main sur un &laquo;&nbsp;instigateur&nbsp;&raquo;'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/10/police-1.jpg?resize=331%2C219 title='Fraude au Bac: la DGSN met la main sur un &laquo;&nbsp;instigateur&nbsp;&raquo;' alt='Fraude au Bac: la DGSN met la main sur un &laquo;&nbsp;instigateur&nbsp;&raquo;' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/maroc/fraude-au-bac-la-dgsn-met-la-main-sur-un-instigateur/' rel='bookmark' title='Fraude au Bac: la DGSN met la main sur un &laquo;&nbsp;instigateur&nbsp;&raquo;'>Fraude au Bac: la DGSN met la main sur un &laquo;&nbsp;instigateur&nbsp;&raquo;</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/maroc/agadir-fin-de-cavale-pour-un-dangereux-criminel/' rel='bookmark' title='Agadir: fin de cavale pour un dangereux criminel'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/police-5.jpg?resize=331%2C219 title='Agadir: fin de cavale pour un dangereux criminel' alt='Agadir: fin de cavale pour un dangereux criminel' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/maroc/agadir-fin-de-cavale-pour-un-dangereux-criminel/' rel='bookmark' title='Agadir: fin de cavale pour un dangereux criminel'>Agadir: fin de cavale pour un dangereux criminel</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/maroc/zakat-al-fitr-voici-le-montant-a-donner-cette-annee-au-maroc/' rel='bookmark' title='Zakat Al-Fitr: voici le montant à donner cette année au Maroc'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/zakat.jpg?resize=331%2C219 title='Zakat Al-Fitr: voici le montant à donner cette année au Maroc' alt='Zakat Al-Fitr: voici le montant à donner cette année au Maroc' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/maroc/zakat-al-fitr-voici-le-montant-a-donner-cette-annee-au-maroc/' rel='bookmark' title='Zakat Al-Fitr: voici le montant à donner cette année au Maroc'>Zakat Al-Fitr: voici le montant à donner cette année au Maroc</a></h4></div></div></div></div></div><li id="menu-item-7" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://www.lesiteinfo.com/politique/"> <i class="fa fa fa-university"></i> <span class="menu-label" style="" >Politique</span><span class='info-menu-border-color' style='background: #3d7acc !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-3'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/politique/mohammed-vi-felicite-la-reine-du-danemark/' rel='bookmark' title='Mohammed VI félicite la reine du Danemark'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/12/roimohamed6.jpg?resize=331%2C219 title='Mohammed VI félicite la reine du Danemark' alt='Mohammed VI félicite la reine du Danemark' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/politique/mohammed-vi-felicite-la-reine-du-danemark/' rel='bookmark' title='Mohammed VI félicite la reine du Danemark'>Mohammed VI félicite la reine du Danemark</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/politique/mohammed-vi-a-envoye-un-message-au-nouveau-premier-ministre-espagnol/' rel='bookmark' title='Mohammed VI a envoyé un message au nouveau Premier ministre espagnol'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/05/roi-25.jpg?resize=331%2C219 title='Mohammed VI a envoyé un message au nouveau Premier ministre espagnol' alt='Mohammed VI a envoyé un message au nouveau Premier ministre espagnol' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/politique/mohammed-vi-a-envoye-un-message-au-nouveau-premier-ministre-espagnol/' rel='bookmark' title='Mohammed VI a envoyé un message au nouveau Premier ministre espagnol'>Mohammed VI a envoyé un message au nouveau Premier ministre espagnol</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/politique/le-boycott-provoque-des-tensions-a-lusfp/' rel='bookmark' title='Le Boycott provoque des tensions à l’USFP'><img src=http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/05/driss-lachgar.jpg?resize=331%2C219 title='Le Boycott provoque des tensions à l’USFP' alt='Le Boycott provoque des tensions à l’USFP' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/politique/le-boycott-provoque-des-tensions-a-lusfp/' rel='bookmark' title='Le Boycott provoque des tensions à l’USFP'>Le Boycott provoque des tensions à l’USFP</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/politique/exclusif-andre-azoulay-le-jour-ou-jai-ete-incarcere-avec-el-youssoufi-video/' rel='bookmark' title='Exclusif-André Azoulay: &laquo;&nbsp;Le jour où j&rsquo;ai été interpellé avec El Youssoufi !&nbsp;&raquo; (Vidéo)'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/05/azoulay.jpg?resize=331%2C219 title='Exclusif-André Azoulay: &laquo;&nbsp;Le jour où j&rsquo;ai été interpellé avec El Youssoufi !&nbsp;&raquo; (Vidéo)' alt='Exclusif-André Azoulay: &laquo;&nbsp;Le jour où j&rsquo;ai été interpellé avec El Youssoufi !&nbsp;&raquo; (Vidéo)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/politique/exclusif-andre-azoulay-le-jour-ou-jai-ete-incarcere-avec-el-youssoufi-video/' rel='bookmark' title='Exclusif-André Azoulay: &laquo;&nbsp;Le jour où j&rsquo;ai été interpellé avec El Youssoufi !&nbsp;&raquo; (Vidéo)'>Exclusif-André Azoulay: &laquo;&nbsp;Le jour où j&rsquo;ai été interpellé avec El Youssoufi !&nbsp;&raquo; (Vidéo)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/politique/sahara-nouvelle-victoire-diplomatique-pour-le-maroc/' rel='bookmark' title='Sahara: nouvelle victoire diplomatique pour le Maroc'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/04/bourita.jpg?resize=331%2C219 title='Sahara: nouvelle victoire diplomatique pour le Maroc' alt='Sahara: nouvelle victoire diplomatique pour le Maroc' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/politique/sahara-nouvelle-victoire-diplomatique-pour-le-maroc/' rel='bookmark' title='Sahara: nouvelle victoire diplomatique pour le Maroc'>Sahara: nouvelle victoire diplomatique pour le Maroc</a></h4></div></div></div></div></div><li id="menu-item-8" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://www.lesiteinfo.com/economie/"> <i class="fa fa fa-bar-chart"></i> <span class="menu-label" style="" >Economie</span><span class='info-menu-border-color' style='background: #FFA01C !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-4'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/economie/voici-letat-de-sante-de-leconomie-marocaine/' rel='bookmark' title='Voici l&rsquo;état de santé de l&rsquo;économie marocaine'><img src=http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/hcp.jpg?resize=331%2C219 title='Voici l&rsquo;état de santé de l&rsquo;économie marocaine' alt='Voici l&rsquo;état de santé de l&rsquo;économie marocaine' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/economie/voici-letat-de-sante-de-leconomie-marocaine/' rel='bookmark' title='Voici l&rsquo;état de santé de l&rsquo;économie marocaine'>Voici l&rsquo;état de santé de l&rsquo;économie marocaine</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/economie/skytrend-un-nouvel-accelerateur-de-startups-au-maroc/' rel='bookmark' title='Skytrend: un nouvel accélérateur de startups au Maroc'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/locaux_1.jpg?resize=331%2C219 title='Skytrend: un nouvel accélérateur de startups au Maroc' alt='Skytrend: un nouvel accélérateur de startups au Maroc' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/economie/skytrend-un-nouvel-accelerateur-de-startups-au-maroc/' rel='bookmark' title='Skytrend: un nouvel accélérateur de startups au Maroc'>Skytrend: un nouvel accélérateur de startups au Maroc</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/economie/mondentiste-ma-premier-annuaire-digital-et-interactif/' rel='bookmark' title='Mondentiste.ma: premier annuaire digital et interactif'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/03/dent.jpg?resize=331%2C219 title='Mondentiste.ma: premier annuaire digital et interactif' alt='Mondentiste.ma: premier annuaire digital et interactif' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/economie/mondentiste-ma-premier-annuaire-digital-et-interactif/' rel='bookmark' title='Mondentiste.ma: premier annuaire digital et interactif'>Mondentiste.ma: premier annuaire digital et interactif</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/economie/bmce-bank-lance-le-service-dabapay/' rel='bookmark' title='BMCE Bank lance le service &laquo;&nbsp;DabaPay&nbsp;&raquo;'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/AfficheVF.jpg?resize=331%2C219 title='BMCE Bank lance le service &laquo;&nbsp;DabaPay&nbsp;&raquo;' alt='BMCE Bank lance le service &laquo;&nbsp;DabaPay&nbsp;&raquo;' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/economie/bmce-bank-lance-le-service-dabapay/' rel='bookmark' title='BMCE Bank lance le service &laquo;&nbsp;DabaPay&nbsp;&raquo;'>BMCE Bank lance le service &laquo;&nbsp;DabaPay&nbsp;&raquo;</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/economie/maroc-telecom-reunit-la-sphere-digitale-autour-dun-ftour-2-0/' rel='bookmark' title='Maroc Telecom réunit la sphère digitale autour d’un Ftour 2.0'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/maroc-telecom.jpg?resize=331%2C219 title='Maroc Telecom réunit la sphère digitale autour d’un Ftour 2.0' alt='Maroc Telecom réunit la sphère digitale autour d’un Ftour 2.0' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/economie/maroc-telecom-reunit-la-sphere-digitale-autour-dun-ftour-2-0/' rel='bookmark' title='Maroc Telecom réunit la sphère digitale autour d’un Ftour 2.0'>Maroc Telecom réunit la sphère digitale autour d’un Ftour 2.0</a></h4></div></div></div></div></div><li id="menu-item-9" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://www.lesiteinfo.com/sport/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >Sport</span><span class='info-menu-border-color' style='background: #45a11a !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-5'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/sport/mondial-2018-les-supporters-marocains-demandent-la-titularisation-del-kaabi/' rel='bookmark' title='Mondial 2018: les supporters marocains demandent la titularisation d&rsquo;El Kaabi'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/kaabi.jpg?resize=331%2C219 title='Mondial 2018: les supporters marocains demandent la titularisation d&rsquo;El Kaabi' alt='Mondial 2018: les supporters marocains demandent la titularisation d&rsquo;El Kaabi' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/sport/mondial-2018-les-supporters-marocains-demandent-la-titularisation-del-kaabi/' rel='bookmark' title='Mondial 2018: les supporters marocains demandent la titularisation d&rsquo;El Kaabi'>Mondial 2018: les supporters marocains demandent la titularisation d&rsquo;El Kaabi</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/sport/mondial-2018-bonne-nouvelle-pour-les-telespectateurs-marocains/' rel='bookmark' title='Mondial 2018: bonne nouvelle pour les téléspectateurs marocains'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/maroc-3.jpg?resize=331%2C219 title='Mondial 2018: bonne nouvelle pour les téléspectateurs marocains' alt='Mondial 2018: bonne nouvelle pour les téléspectateurs marocains' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/sport/mondial-2018-bonne-nouvelle-pour-les-telespectateurs-marocains/' rel='bookmark' title='Mondial 2018: bonne nouvelle pour les téléspectateurs marocains'>Mondial 2018: bonne nouvelle pour les téléspectateurs marocains</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/sport/mondial-2018-renard-prive-le-raja-de-2-millions-de-dirhams/' rel='bookmark' title='Mondial 2018: Renard prive le Raja de 2 millions de dirhams'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/renard-2.jpg?resize=331%2C219 title='Mondial 2018: Renard prive le Raja de 2 millions de dirhams' alt='Mondial 2018: Renard prive le Raja de 2 millions de dirhams' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/sport/mondial-2018-renard-prive-le-raja-de-2-millions-de-dirhams/' rel='bookmark' title='Mondial 2018: Renard prive le Raja de 2 millions de dirhams'>Mondial 2018: Renard prive le Raja de 2 millions de dirhams</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/sport/mondial-2018-bonne-nouvelle-pour-mohamed-salah/' rel='bookmark' title='Mondial 2018: bonne nouvelle pour Mohamed Salah'><img src=http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/03/mohamed-salah.jpg?resize=331%2C219 title='Mondial 2018: bonne nouvelle pour Mohamed Salah' alt='Mondial 2018: bonne nouvelle pour Mohamed Salah' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/sport/mondial-2018-bonne-nouvelle-pour-mohamed-salah/' rel='bookmark' title='Mondial 2018: bonne nouvelle pour Mohamed Salah'>Mondial 2018: bonne nouvelle pour Mohamed Salah</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/sport/herve-renard-voici-jai-choisi-23-joueurs-video/' rel='bookmark' title='Hervé Renard: &laquo;&nbsp;Voici pourquoi j&rsquo;ai choisi les 23 joueurs&nbsp;&raquo; (VIDEO)'><img src=http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/05/renard-5.jpg?resize=331%2C219 title='Hervé Renard: &laquo;&nbsp;Voici pourquoi j&rsquo;ai choisi les 23 joueurs&nbsp;&raquo; (VIDEO)' alt='Hervé Renard: &laquo;&nbsp;Voici pourquoi j&rsquo;ai choisi les 23 joueurs&nbsp;&raquo; (VIDEO)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/sport/herve-renard-voici-jai-choisi-23-joueurs-video/' rel='bookmark' title='Hervé Renard: &laquo;&nbsp;Voici pourquoi j&rsquo;ai choisi les 23 joueurs&nbsp;&raquo; (VIDEO)'>Hervé Renard: &laquo;&nbsp;Voici pourquoi j&rsquo;ai choisi les 23 joueurs&nbsp;&raquo; (VIDEO)</a></h4></div></div></div></div></div><li id="menu-item-10" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://www.lesiteinfo.com/videos/"> <i class="fa fa fa-youtube-play"></i> <span class="menu-label" style="" >Videos</span><span class='info-menu-border-color' style='background: #e20079 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-6'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/videos/bac-2018-les-premieres-impressions-a-chaud-video/' rel='bookmark' title='Bac 2018: les premières impressions à chaud (VIDEO)'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/baccalaureat.jpg?resize=331%2C219 title='Bac 2018: les premières impressions à chaud (VIDEO)' alt='Bac 2018: les premières impressions à chaud (VIDEO)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/videos/bac-2018-les-premieres-impressions-a-chaud-video/' rel='bookmark' title='Bac 2018: les premières impressions à chaud (VIDEO)'>Bac 2018: les premières impressions à chaud (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/videos/maymkench-2026-saad-abid-lions-de-latlas-video/' rel='bookmark' title='Maymkench 2026: Saad Abid avec les Lions de l&rsquo;Atlas! (VIDEO)'><img src=http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/abid.jpg?resize=331%2C219 title='Maymkench 2026: Saad Abid avec les Lions de l&rsquo;Atlas! (VIDEO)' alt='Maymkench 2026: Saad Abid avec les Lions de l&rsquo;Atlas! (VIDEO)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/videos/maymkench-2026-saad-abid-lions-de-latlas-video/' rel='bookmark' title='Maymkench 2026: Saad Abid avec les Lions de l&rsquo;Atlas! (VIDEO)'>Maymkench 2026: Saad Abid avec les Lions de l&rsquo;Atlas! (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/videos/decouvrez-la-nouvelle-chanson-de-saad-lamjarred-video/' rel='bookmark' title='Découvrez la nouvelle chanson de Saad Lamjarred (VIDEO)'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/lamjarred-1.jpg?resize=331%2C219 title='Découvrez la nouvelle chanson de Saad Lamjarred (VIDEO)' alt='Découvrez la nouvelle chanson de Saad Lamjarred (VIDEO)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/videos/decouvrez-la-nouvelle-chanson-de-saad-lamjarred-video/' rel='bookmark' title='Découvrez la nouvelle chanson de Saad Lamjarred (VIDEO)'>Découvrez la nouvelle chanson de Saad Lamjarred (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/videos/maymkench-2026-saad-abid-fait-parler-de-lui-en-france-video/' rel='bookmark' title='Maymkench 2026: Saad Abid fait parler de lui en France (VIDEO)'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/bfm.jpg?resize=331%2C219 title='Maymkench 2026: Saad Abid fait parler de lui en France (VIDEO)' alt='Maymkench 2026: Saad Abid fait parler de lui en France (VIDEO)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/videos/maymkench-2026-saad-abid-fait-parler-de-lui-en-france-video/' rel='bookmark' title='Maymkench 2026: Saad Abid fait parler de lui en France (VIDEO)'>Maymkench 2026: Saad Abid fait parler de lui en France (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/videos/maroc-slovaquie-tous-les-buts-du-match-video/' rel='bookmark' title='Maroc-Slovaquie: tous les buts du match (VIDEO)'><img src=http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/hmed.jpg?resize=331%2C219 title='Maroc-Slovaquie: tous les buts du match (VIDEO)' alt='Maroc-Slovaquie: tous les buts du match (VIDEO)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/videos/maroc-slovaquie-tous-les-buts-du-match-video/' rel='bookmark' title='Maroc-Slovaquie: tous les buts du match (VIDEO)'>Maroc-Slovaquie: tous les buts du match (VIDEO)</a></h4></div></div></div></div></div><li id="menu-item-137" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://www.lesiteinfo.com/cultures/"> <i class="fa fa fa-users"></i> <span class="menu-label" style="" >Culture</span><span class='info-menu-border-color' style='background: #0092DB !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-24'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/cultures/lorchestre-philharmonique-du-maroc-celebre-la-musique-en-plein-air/' rel='bookmark' title='L&rsquo;Orchestre Philharmonique du Maroc célèbre la musique en plein air'><img src=http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/OPM-Photo-FDM-2018-3.jpg?resize=331%2C219 title='L&rsquo;Orchestre Philharmonique du Maroc célèbre la musique en plein air' alt='L&rsquo;Orchestre Philharmonique du Maroc célèbre la musique en plein air' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/cultures/lorchestre-philharmonique-du-maroc-celebre-la-musique-en-plein-air/' rel='bookmark' title='L&rsquo;Orchestre Philharmonique du Maroc célèbre la musique en plein air'>L&rsquo;Orchestre Philharmonique du Maroc célèbre la musique en plein air</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/cultures/eko-en-tournee-ramadanesque-avec-lartiste/' rel='bookmark' title='Eko en tournée ramadanesque avec &laquo;&nbsp;L&rsquo;artiste&nbsp;&raquo;'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/lartiste-eko.jpg?resize=331%2C219 title='Eko en tournée ramadanesque avec &laquo;&nbsp;L&rsquo;artiste&nbsp;&raquo;' alt='Eko en tournée ramadanesque avec &laquo;&nbsp;L&rsquo;artiste&nbsp;&raquo;' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/cultures/eko-en-tournee-ramadanesque-avec-lartiste/' rel='bookmark' title='Eko en tournée ramadanesque avec &laquo;&nbsp;L&rsquo;artiste&nbsp;&raquo;'>Eko en tournée ramadanesque avec &laquo;&nbsp;L&rsquo;artiste&nbsp;&raquo;</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/cultures/essaouira-ce-qui-vous-attend-au-festival-gnaoua/' rel='bookmark' title='Essaouira: Ce qui vous attend au Festival Gnaoua'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/05/gnaoua.jpg?resize=331%2C219 title='Essaouira: Ce qui vous attend au Festival Gnaoua' alt='Essaouira: Ce qui vous attend au Festival Gnaoua' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/cultures/essaouira-ce-qui-vous-attend-au-festival-gnaoua/' rel='bookmark' title='Essaouira: Ce qui vous attend au Festival Gnaoua'>Essaouira: Ce qui vous attend au Festival Gnaoua</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/maroc/casablanca-un-cinema-en-plein-air-pendant-le-ramadan/' rel='bookmark' title='Casablanca:  cinéma en plein air pendant le Ramadan'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/05/cameo.jpg?resize=331%2C219 title='Casablanca:  cinéma en plein air pendant le Ramadan' alt='Casablanca:  cinéma en plein air pendant le Ramadan' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/maroc/casablanca-un-cinema-en-plein-air-pendant-le-ramadan/' rel='bookmark' title='Casablanca:  cinéma en plein air pendant le Ramadan'>Casablanca:  cinéma en plein air pendant le Ramadan</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/cultures/nuits-du-ramadan-de-linstitut-francais-du-maroc-le-programme/' rel='bookmark' title='Nuits du Ramadan de l’Institut français du Maroc: le programme'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/05/nuits-du-ramadans.jpg?resize=331%2C219 title='Nuits du Ramadan de l’Institut français du Maroc: le programme' alt='Nuits du Ramadan de l’Institut français du Maroc: le programme' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/cultures/nuits-du-ramadan-de-linstitut-francais-du-maroc-le-programme/' rel='bookmark' title='Nuits du Ramadan de l’Institut français du Maroc: le programme'>Nuits du Ramadan de l’Institut français du Maroc: le programme</a></h4></div></div></div></div></div><li id="menu-item-12" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://www.lesiteinfo.com/monde/"> <i class="fa fa fa-globe"></i> <span class="menu-label" style="" >Monde</span><span class='info-menu-border-color' style='background: #d6003d !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-8'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/monde/algerie-insultee-et-battue-pour-un-footing-avant-la-rupture-du-jeune-video/' rel='bookmark' title='Algérie: insultée et battue pour un footing avant la rupture du jeûne (VIDEO)'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/fille-algerie.jpg?resize=331%2C219 title='Algérie: insultée et battue pour un footing avant la rupture du jeûne (VIDEO)' alt='Algérie: insultée et battue pour un footing avant la rupture du jeûne (VIDEO)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/monde/algerie-insultee-et-battue-pour-un-footing-avant-la-rupture-du-jeune-video/' rel='bookmark' title='Algérie: insultée et battue pour un footing avant la rupture du jeûne (VIDEO)'>Algérie: insultée et battue pour un footing avant la rupture du jeûne (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/monde/larabie-saoudite-delivre-des-permis-de-conduire-aux-femmes-video/' rel='bookmark' title='L’Arabie saoudite délivre des permis de conduire aux femmes (VIDEO)'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/10/saoudienne-au-volant.jpg?resize=331%2C219 title='L’Arabie saoudite délivre des permis de conduire aux femmes (VIDEO)' alt='L’Arabie saoudite délivre des permis de conduire aux femmes (VIDEO)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/monde/larabie-saoudite-delivre-des-permis-de-conduire-aux-femmes-video/' rel='bookmark' title='L’Arabie saoudite délivre des permis de conduire aux femmes (VIDEO)'>L’Arabie saoudite délivre des permis de conduire aux femmes (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/monde/une-journaliste-algerienne-clashe-bouteflika-video/' rel='bookmark' title='Une journaliste algérienne clashe Bouteflika (VIDEO)'><img src=http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/lila-haddad.jpg?resize=331%2C219 title='Une journaliste algérienne clashe Bouteflika (VIDEO)' alt='Une journaliste algérienne clashe Bouteflika (VIDEO)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/monde/une-journaliste-algerienne-clashe-bouteflika-video/' rel='bookmark' title='Une journaliste algérienne clashe Bouteflika (VIDEO)'>Une journaliste algérienne clashe Bouteflika (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/monde/espagne-rajoy-renverse-parlement/' rel='bookmark' title='Espagne: Rajoy renversé par le Parlement'><img src=http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/rajoy.jpg?resize=331%2C219 title='Espagne: Rajoy renversé par le Parlement' alt='Espagne: Rajoy renversé par le Parlement' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/monde/espagne-rajoy-renverse-parlement/' rel='bookmark' title='Espagne: Rajoy renversé par le Parlement'>Espagne: Rajoy renversé par le Parlement</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/monde/fusillade-a-liege-ce-que-lon-sait-de-lassaillant/' rel='bookmark' title='Fusillade à Liège: ce que l&rsquo;on sait de l&rsquo;assaillant'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/05/belgique-1.jpg?resize=331%2C219 title='Fusillade à Liège: ce que l&rsquo;on sait de l&rsquo;assaillant' alt='Fusillade à Liège: ce que l&rsquo;on sait de l&rsquo;assaillant' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/monde/fusillade-a-liege-ce-que-lon-sait-de-lassaillant/' rel='bookmark' title='Fusillade à Liège: ce que l&rsquo;on sait de l&rsquo;assaillant'>Fusillade à Liège: ce que l&rsquo;on sait de l&rsquo;assaillant</a></h4></div></div></div></div></div><li id="menu-item-13" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://www.lesiteinfo.com/opinion/"> <i class="fa fa fa-pencil-square-o"></i> <span class="menu-label" style="" >Opinion</span><span class='info-menu-border-color' style='background: #131C45 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-9'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/opinion/la-toile-a-eu-raison-de-la-malhama/' rel='bookmark' title='La Toile a eu raison de la &laquo;&nbsp;malhama&nbsp;&raquo;!'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/05/malhama-1.jpg?resize=331%2C219 title='La Toile a eu raison de la &laquo;&nbsp;malhama&nbsp;&raquo;!' alt='La Toile a eu raison de la &laquo;&nbsp;malhama&nbsp;&raquo;!' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/opinion/la-toile-a-eu-raison-de-la-malhama/' rel='bookmark' title='La Toile a eu raison de la &laquo;&nbsp;malhama&nbsp;&raquo;!'>La Toile a eu raison de la &laquo;&nbsp;malhama&nbsp;&raquo;!</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/opinion/mondial-2018-la-toile-en-ebullition-a-cause-de-la-malhama-de-la-honte/' rel='bookmark' title='Mondial 2018: la toile en ébullition à cause de la &laquo;&nbsp;Malhama de la honte&nbsp;&raquo;'><img src=http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/05/malhama.jpg?resize=331%2C219 title='Mondial 2018: la toile en ébullition à cause de la &laquo;&nbsp;Malhama de la honte&nbsp;&raquo;' alt='Mondial 2018: la toile en ébullition à cause de la &laquo;&nbsp;Malhama de la honte&nbsp;&raquo;' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/opinion/mondial-2018-la-toile-en-ebullition-a-cause-de-la-malhama-de-la-honte/' rel='bookmark' title='Mondial 2018: la toile en ébullition à cause de la &laquo;&nbsp;Malhama de la honte&nbsp;&raquo;'>Mondial 2018: la toile en ébullition à cause de la &laquo;&nbsp;Malhama de la honte&nbsp;&raquo;</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/opinion/la-blessure-de-mohamed-salah-fait-reagir-twitter-real-liverpool/' rel='bookmark' title='La blessure de Mohamed Salah fait réagir Twitter (Real-Liverpool)'><img src=http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/05/twitte.jpg?resize=331%2C219 title='La blessure de Mohamed Salah fait réagir Twitter (Real-Liverpool)' alt='La blessure de Mohamed Salah fait réagir Twitter (Real-Liverpool)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/opinion/la-blessure-de-mohamed-salah-fait-reagir-twitter-real-liverpool/' rel='bookmark' title='La blessure de Mohamed Salah fait réagir Twitter (Real-Liverpool)'>La blessure de Mohamed Salah fait réagir Twitter (Real-Liverpool)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/opinion/ne-murs-chaises-tableau-noir-enseignent/' rel='bookmark' title='Ce ne sont pas les murs, les chaises, le tableau noir… qui enseignent'><img src=http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/04/ecole.jpg?resize=331%2C219 title='Ce ne sont pas les murs, les chaises, le tableau noir… qui enseignent' alt='Ce ne sont pas les murs, les chaises, le tableau noir… qui enseignent' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/opinion/ne-murs-chaises-tableau-noir-enseignent/' rel='bookmark' title='Ce ne sont pas les murs, les chaises, le tableau noir… qui enseignent'>Ce ne sont pas les murs, les chaises, le tableau noir… qui enseignent</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/opinion/photo-du-jour-un-enfant-marocain-fait-le-buzz-sur-la-toile/' rel='bookmark' title='Photo du jour: un enfant marocain fait le buzz sur la Toile'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/05/tramway.jpg?resize=331%2C219 title='Photo du jour: un enfant marocain fait le buzz sur la Toile' alt='Photo du jour: un enfant marocain fait le buzz sur la Toile' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/opinion/photo-du-jour-un-enfant-marocain-fait-le-buzz-sur-la-toile/' rel='bookmark' title='Photo du jour: un enfant marocain fait le buzz sur la Toile'>Photo du jour: un enfant marocain fait le buzz sur la Toile</a></h4></div></div></div></div></div></ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="info-wrap">
            <div class="container-main">
                <div class="info-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-156096" class="post-id post-156096 post type-post status-publish format-standard has-post-thumbnail hentry category-maroc tag-afrique tag-maroc-2026 tag-mondial-2026 tag-namibie tag-united-2026" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2018-06-05</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.lesiteinfo.com/author/ahmed/" title="Articles par LE SITEINFO" rel="author">LE SITEINFO</a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                <header>
                    <h1 itemprop="name" class="entry-title">Mondial 2026: un autre pays africain ne votera pas pour le Maroc</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                Par <a href="http://www.lesiteinfo.com/author/ahmed/" title="">LE SITEINFO </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>5 juin 2018 à 17 h 15</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                <!-- >  -->             </div> <!-- .post-cats-bd -->
        
        
        
        
    </div><!-- .meta-info -->
                    
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.lesiteinfo.com/maroc/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.lesiteinfo.com/maroc/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.lesiteinfo.com/maroc/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc/&amp;text=Mondial%202026:%20un%20autre%20pays%20africain%20ne%20votera%20pas%20pour%20le%20Maroc','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.lesiteinfo.com/maroc/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc/&amp;text=Mondial%202026:%20un%20autre%20pays%20africain%20ne%20votera%20pas%20pour%20le%20Maroc">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lesiteinfo.com/maroc/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lesiteinfo.com/maroc/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="whatsapp">
                <a title="whatsapp" onClick="window.open('whatsapp://send?text=http://www.lesiteinfo.com/maroc/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc/&amp;title=Mondial%202026:%20un%20autre%20pays%20africain%20ne%20votera%20pas%20pour%20le%20Maroc','Whatsapp','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="whatsapp://send?text=http://www.lesiteinfo.com/maroc/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc/&amp;title=Mondial%202026:%20un%20autre%20pays%20africain%20ne%20votera%20pas%20pour%20le%20Maroc">
                    <i class="fa fa-whatsapp"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc/&amp;name=Mondial%202026:%20un%20autre%20pays%20africain%20ne%20votera%20pas%20pour%20le%20Maroc','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc/&amp;name=Mondial%202026:%20un%20autre%20pays%20africain%20ne%20votera%20pas%20pour%20le%20Maroc">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" href="http://plus.google.com/share?url=http://www.lesiteinfo.com/maroc/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>

                <!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.lesiteinfo.com/maroc/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc/">
                    <i class="fa fa-google-plus"></i>
                </a>-->
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fmondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc%2F&amp;description=Mondial+2026%3A+un+autre+pays+africain+ne+votera+pas+pour+le+Maroc&amp;media=http%3A%2F%2Fi2.wp.com%2Fwww.lesiteinfo.com%2Fwp-content%2Fuploads%2F2018%2F05%2Fmondial.jpg%3Fresize%3D660%252C330" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                <div id="articleTop-ads" class="articleTop-ads">
            
                <center><!-- /136889141/FR-300*250-TOP-Article -->
<div id='div-gpt-ad-1514459201997-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-1'); });
</script>
</div></center>
                    </div>
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/05/mondial.jpg?resize=660%2C330" rel="bookmark">
                                <img width="660" height="330" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/05/mondial.jpg?resize=660%2C330" class="attachment-bd-normal size-bd-normal wp-post-image" alt="mondial" srcset="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/05/mondial.jpg?resize=200%2C100 200w, http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/05/mondial.jpg?w=660 660w" sizes="(max-width: 660px) 100vw, 660px" itemprop="image" />                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <center class="mcdo" style="display: none;"><iframe class="macdo" src="http://www.youtube.com/embed/KCVcLthuOFI?rel=0&showinfo=0&controls=0" frameborder="0" allowfullscreen="" id="fitvid703499" wmode="Opaque"></iframe></center><p>Après l’<a href="http://www.lesiteinfo.com/maroc/mondial-2026-un-pays-africain-retire-son-soutien-au-maroc/" target="_blank">Afrique du Sud</a>, le <a href="https://www.lesiteinfo.com/maroc/mondial-2026-le-liberia-ne-votera-pas-pour-le-maroc/" target="_blank">Libéria</a> et l&rsquo;<a href="http://www.lesiteinfo.com/maroc/mondial-2026-un-autre-pays-africain-tourne-le-dos-au-maroc/" target="_blank">Ouganda</a>, c’est au tour de la Namibie de tourner le dos au Maroc en choisissant la candidature nord-américaine dans la course à l’organisation de la Coupe du monde 2026.</p>
<p>L&rsquo;annonce a été faite ce mardi par la Fédération namibienne de football. Ce pays du sud-ouest de l&rsquo;Afrique soutiendra ainsi United 2026.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><!-- /136889141/FR-Milieu-1 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggm1='div-gpt-ad-1514459201997-12';
document.write('<div id="'+ taggm1 +'"  style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm1 +''); });
document.write('</div>');
	}
	else{
taggm1='div-gpt-ad-1514459201997-16';
document.write('<div id="'+ taggm1 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm1 +''); });
document.write('</div>');
		}
</script></center>
<style> .post-content-bd { padding: 10px !important; } </style></div>
<p>Le tweet du président américain Donald Trump, menaçant de stopper les aides aux pays qui ne voteront pas pour le trio américain, a eu raison de plusieurs pays africains. Et dire que le Maroc comptait sur le soutien de 54 voix africaines…</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><!-- /136889141/FR-Milieu-2 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggm2='div-gpt-ad-1514459201997-13';
document.write('<div id="'+ taggm2 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm2 +''); });
document.write('</div>');
	}
	else{
taggm2='div-gpt-ad-1514459201997-17';
document.write('<div id="'+ taggm2 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm2 +''); });
document.write('</div>');
		}
</script></center>
</div><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><!-- /136889141/FR-Milieu-3 -->
<div id='div-gpt-ad-1484068236353-2' style='margin-top: -10px;/* margin-bottom: 10px; */'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-14'); });
</script>
</div></center>
</div>
<p>Pour rappel, deux candidats seulement sont en lice pour abriter cette manifestation, le trio Etats-Unis/Canada/Mexique (candidature conjointe) et le Maroc. La désignation du pays hôte du Mondial 2026 est prévue le 13 juin prochain à Moscou.</p>
<p>S.L.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-156096" class="share-twitter sd-button share-icon no-text" href="http://www.lesiteinfo.com/maroc/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc/?share=twitter" target="_blank" title="Partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-156096" class="share-facebook sd-button share-icon no-text" href="http://www.lesiteinfo.com/maroc/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc/?share=facebook" target="_blank" title="Partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-156096" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.lesiteinfo.com/maroc/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div>                
                
                <div id="articleBottom-ads" class="articleBottom-ads">
            
                <center><iframe src="http://www.youtube.com/embed/KCVcLthuOFI?rel=0&mute=1&showinfo=0&controls=0" frameborder="0" allowfullscreen="" id="fitvid703499" wmode="Opaque"></iframe><!-- /136889141/FR-300*250-Fin-Article -->
<div id='div-gpt-ad-1514459201997-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-0'); });
</script>
</div></center>
                    </div>            </div><!-- .post-content-bd -->
            <footer>
                <div class="cf"></div><div class="post-tags-bd"><span>Mots clés</span><a href="http://www.lesiteinfo.com/tag/afrique/" rel="tag">AFRIQUE</a><a href="http://www.lesiteinfo.com/tag/maroc-2026/" rel="tag">Maroc 2026</a><a href="http://www.lesiteinfo.com/tag/mondial-2026/" rel="tag">mondial 2026</a><a href="http://www.lesiteinfo.com/tag/namibie/" rel="tag">namibie</a><a href="http://www.lesiteinfo.com/tag/united-2026/" rel="tag">United 2026</a></div><div class="cf"></div>                
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.lesiteinfo.com/maroc/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.lesiteinfo.com/maroc/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.lesiteinfo.com/maroc/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc/&amp;text=Mondial%202026:%20un%20autre%20pays%20africain%20ne%20votera%20pas%20pour%20le%20Maroc','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.lesiteinfo.com/maroc/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc/&amp;text=Mondial%202026:%20un%20autre%20pays%20africain%20ne%20votera%20pas%20pour%20le%20Maroc">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lesiteinfo.com/maroc/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lesiteinfo.com/maroc/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="whatsapp">
                <a title="whatsapp" onClick="window.open('whatsapp://send?text=http://www.lesiteinfo.com/maroc/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc/&amp;title=Mondial%202026:%20un%20autre%20pays%20africain%20ne%20votera%20pas%20pour%20le%20Maroc','Whatsapp','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="whatsapp://send?text=http://www.lesiteinfo.com/maroc/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc/&amp;title=Mondial%202026:%20un%20autre%20pays%20africain%20ne%20votera%20pas%20pour%20le%20Maroc">
                    <i class="fa fa-whatsapp"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc/&amp;name=Mondial%202026:%20un%20autre%20pays%20africain%20ne%20votera%20pas%20pour%20le%20Maroc','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc/&amp;name=Mondial%202026:%20un%20autre%20pays%20africain%20ne%20votera%20pas%20pour%20le%20Maroc">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" href="http://plus.google.com/share?url=http://www.lesiteinfo.com/maroc/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>

                <!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.lesiteinfo.com/maroc/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc/">
                    <i class="fa fa-google-plus"></i>
                </a>-->
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fmondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc%2F&amp;description=Mondial+2026%3A+un+autre+pays+africain+ne+votera+pas+pour+le+Maroc&amp;media=http%3A%2F%2Fi2.wp.com%2Fwww.lesiteinfo.com%2Fwp-content%2Fuploads%2F2018%2F05%2Fmondial.jpg%3Fresize%3D660%252C330" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="http://www.lesiteinfo.com/sport/mondial-2018-les-supporters-marocains-demandent-la-titularisation-del-kaabi/" rel="prev"><span>Article précédent</span> Mondial 2018: les supporters marocains demandent la titularisation d&rsquo;El Kaabi</a>                        </div>
                        <div class="post-nav-next">
                            <a href="http://www.lesiteinfo.com/videos/maymkench-2026-saad-abid-lions-de-latlas-video/" rel="next"><span>﻿Article suivant</span> Maymkench 2026: Saad Abid avec les Lions de l&rsquo;Atlas! (VIDEO)</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                
                        <div class="cf"></div>
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
<!-- Noa Direct -->
document.write('<scr'+'ipt type="text/javascript">function areCookiesEnabled(){var cookieEnabled=(navigator.cookieEnabled)? true : false;if (typeof navigator.cookieEnabled=="undefined" && !cookieEnabled){document.cookie="testcookie";cookieEnabled=(document.cookie.indexOf("testcookie")!=-1)? true : false;}return (cookieEnabled);}(function(){document.write(\'<div id="noaframe_1468228550536686"></div>\');var a=navigator.userAgent.toLowerCase();var bce=areCookiesEnabled();var bc=0;var k={id:"noa_1468228550536686",name:"noa_1468228550536686",src:"http://noadirect.com/api/index.php/generer_tag/tag/1468228550536686/41",width:"100%",height:"250",frameBorder:"0",scrolling:"no",allowtransparency:"true"};var f=document.createElement("iframe");for(var i in k)f.setAttribute(i,k[i]);document.getElementById("noaframe_1468228550536686").appendChild(f);})()</scr'+'ipt>');
<!--  Noa Direct -->
	}
	else{
		}
</script>

<!-- Widget Postquare Article --> 
<!-- /136889141/other-posts -->
<div id='div-gpt-ad-1514459201997-19'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-19'); });
</script>
</div>
<!-- END Widget Postquare Article --> 

        <div class="post-related-bd">
            <div class="title-bd">
                <h3>
                    Articles similaires                </h3>
            </div><!-- .title-bd -->

            <section id="related-posts">
                <div class="related-inner">
                    
                        <div class="related-row">
                        <div data-val="156066" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://www.lesiteinfo.com/maroc/nouveau-rapatriement-de-marocains-bloques-en-libye/" rel="bookmark">
                                        <img width="331" height="219" src="http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/12/flou.jpg?resize=331%2C219" class="attachment-bd-large size-bd-large wp-post-image" alt="flou" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/nouveau-rapatriement-de-marocains-bloques-en-libye/" title="Nouveau rapatriement de Marocains bloqués en Libye" rel="bookmark">Nouveau rapatriement de Marocains bloqués en Libye</a></h3>
                                <span class="ws-info"><span>5 juin 2018 à 15 h 57</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="156069" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://www.lesiteinfo.com/maroc/fraude-au-bac-la-dgsn-met-la-main-sur-un-instigateur/" rel="bookmark">
                                        <img width="331" height="219" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/10/police-1.jpg?resize=331%2C219" class="attachment-bd-large size-bd-large wp-post-image" alt="police" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/fraude-au-bac-la-dgsn-met-la-main-sur-un-instigateur/" title="Fraude au Bac: la DGSN met la main sur un &laquo;&nbsp;instigateur&nbsp;&raquo;" rel="bookmark">Fraude au Bac: la DGSN met la main sur un &laquo;&nbsp;instigateur&nbsp;&raquo;</a></h3>
                                <span class="ws-info"><span>5 juin 2018 à 15 h 46</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="156039" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://www.lesiteinfo.com/maroc/agadir-fin-de-cavale-pour-un-dangereux-criminel/" rel="bookmark">
                                        <img width="331" height="219" src="http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/police-5.jpg?resize=331%2C219" class="attachment-bd-large size-bd-large wp-post-image" alt="police-5" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/agadir-fin-de-cavale-pour-un-dangereux-criminel/" title="Agadir: fin de cavale pour un dangereux criminel" rel="bookmark">Agadir: fin de cavale pour un dangereux criminel</a></h3>
                                <span class="ws-info"><span>5 juin 2018 à 14 h 59</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                            
                        <div class="related-row">
                        <div data-val="156022" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://www.lesiteinfo.com/maroc/zakat-al-fitr-voici-le-montant-a-donner-cette-annee-au-maroc/" rel="bookmark">
                                        <img width="331" height="219" src="http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/zakat.jpg?resize=331%2C219" class="attachment-bd-large size-bd-large wp-post-image" alt="zakat" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/zakat-al-fitr-voici-le-montant-a-donner-cette-annee-au-maroc/" title="Zakat Al-Fitr: voici le montant à donner cette année au Maroc" rel="bookmark">Zakat Al-Fitr: voici le montant à donner cette année au Maroc</a></h3>
                                <span class="ws-info"><span>5 juin 2018 à 14 h 28</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="156003" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://www.lesiteinfo.com/maroc/rabat-sale-des-arrestations-pour-avoir-perturbe-le-cortege-royal/" rel="bookmark">
                                        <img width="331" height="219" src="http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/10/corteggg.jpg?resize=331%2C219" class="attachment-bd-large size-bd-large wp-post-image" alt="corteggg" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/rabat-sale-des-arrestations-pour-avoir-perturbe-le-cortege-royal/" title="Rabat-Salé: des arrestations pour avoir perturbé le cortège royal" rel="bookmark">Rabat-Salé: des arrestations pour avoir perturbé le cortège royal</a></h3>
                                <span class="ws-info"><span>5 juin 2018 à 14 h 19</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="155968" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://www.lesiteinfo.com/maroc/bac-2018-arsenal-ventre-frauder-photo/" rel="bookmark">
                                        <img width="331" height="219" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/bac-1.jpg?resize=331%2C219" class="attachment-bd-large size-bd-large wp-post-image" alt="bac" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/bac-2018-arsenal-ventre-frauder-photo/" title="Bac 2018: un arsenal sur le ventre pour frauder (Photo)" rel="bookmark">Bac 2018: un arsenal sur le ventre pour frauder (Photo)</a></h3>
                                <span class="ws-info"><span>5 juin 2018 à 13 h 35</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                                                                </div>
            </section>

        </div>
        <div class="cf"></div>
        <!-- .post-related-bd -->
                </footer>

            
            
<div id="comments" class="comments-area">

    
    

    
    				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><div class="title-bd"><h3>Ecrire un commentaire</h3></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/maroc/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc/#respond" style="display:none;">Annuler la réponse</a></small></h3>				<form action="http://www.lesiteinfo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Commentaire…" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Votre Nom (requis)" value="" /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="L’adresse e-mail est obligatoire" value="" /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Web site :" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Écrire un commentaire" /> <input type='hidden' name='comment_post_ID' value='156096' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par email.</label></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments .comments-area -->        </article>
                <section id="bdCheckAlso" class="bdCheckAlso-right">
            <div class="title-bd">
                <h3>
                    Suggestions d’articles                </h3>
                <div class="title-line"></div>
                <a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
            </div>

                            <div class="check-also-post">
                                            <div class="check-also-thumb" style="background-image:url(http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/abid.jpg?resize=331%2C219);"></div>
                    
                    <h2 class="post-title"><a href="http://www.lesiteinfo.com/videos/maymkench-2026-saad-abid-lions-de-latlas-video/" rel="bookmark">Maymkench 2026: Saad Abid avec les Lions de l&rsquo;Atlas! (VIDEO)</a></h2>
                    <p>Saad Abid poursuit son challenge "Maymkench 2026".</p>
                </div>
                    </section>
            <div class="cf"></div>
</div><!-- #content -->
<div id="sidebar" class="theia_sticky">
    <div class="theiaStickySidebar">
    <section id="text-15" class="single-widget widget widget-main widget_text">			<div class="textwidget"><!-- /136889141/FR-300*600 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {

	}
	else{
tagga1='div-gpt-ad-1514723309394-0';
document.write('<div id="'+ tagga1 +'">');
googletag.cmd.push(function() { googletag.display(''+ tagga1 +''); });
document.write('</div>');
		}
</script></div>
		</section><section id="image-4" class="single-widget widget widget-main widget_image"><div class="widget-title widget-sidebar-title"><h3 class="">Météo Maroc</h3></div><div class="jetpack-image-container"><a target="_blank" href="http://www.lesiteinfo.com/meteo-maroc/"><img src="http://www.lesiteinfo.com/wp-content/uploads/2018/03/29176953_2206716152889093_224949620797603840_o.jpg" alt="Météo Maroc" title="Météo Maroc" class="alignnone" width="4096" height="2048" /></a></div>
</section><section id="email-subscribers-3" class="single-widget widget widget-main widget_text elp-widget"><div class="widget-title widget-sidebar-title"><h3 class="">Inscrivez-vous à la newsletter</h3></div>
		<div>
						<div class="es_msg"><span id="es_msg"></span></div>
						
			<div class="es_textbox">
				<input class="es_textbox_class"  placeholder="Votre e-mail"  name="es_txt_email" id="es_txt_email" onkeypress="if(event.keyCode==13) es_submit_page('http://www.lesiteinfo.com')" value="" maxlength="225" style="margin-top: 9px;width: 67%;" type="text">
                <input class="es_textbox_button" name="es_txt_button" id="es_txt_button" onClick="validatee()" value="Je m'inscris" style="cursor: pointer;" type="button">
			</div>
            <script type=text/javascript>
function validatee(){
if (remember.checked == 1){
 return es_submit_page('http://www.lesiteinfo.com') ;
}else{
alert("Merci de cocher les conditions.")
}
}
</script>
<p style=" margin-bottom: 0px !important; color: red; ">
<input id="remember" name="remember" type="checkbox" style=" border: 1px solid #b4b9be; background: #fff; color: #555; clear: none; cursor: pointer; display: inline-block; line-height: 0; height: 16px; margin: -4px 4px 0 0; outline: 0; padding: 0!important; text-align: center; vertical-align: middle; width: 16px; min-width: 16px; "><em>En cochant cette case, vous acceptez que vos données soient enregistrées et traitées et vous acceptez que suite a la loi 0908, vous avez un droit d’accès, d’opposition et de rectification sur vos données.</em></p>
							<input name="es_txt_name" id="es_txt_name" value="" type="hidden">
						<input name="es_txt_group" id="es_txt_group" value="" type="hidden">
		</div>
		</section>
        <section class="widget widget_tabs" id="bd-tabs-widget-3">
            <img src="http://www.lesiteinfo.com/wp-content/uploads/2018/03/toplesite.gif" border="0" width="320" style=" margin-bottom: 10px; ">
            <div class="widget_container">
                
                <ul class="tabs_nav widget-title">
                    <li class="active"><h3><a href="#tab1-bd-tabs-widget-3">DU JOUR</a></h3></li>
                    <li><h3><a href="#tab2-bd-tabs-widget-3">DE LA SEMAINE</a></h3></li>

	   </ul>
	                   <div class="tabs_content">
                    <div class="tab_container" id="tab1-bd-tabs-widget-3">
                        <div class="widget-posts-list widget-skin-light">
        <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.lesiteinfo.com/maroc/la-terre-a-tremble-a-midelt/" rel="bookmark">
                                            <img width="90" height="68" src="http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/sec.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="sec" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/la-terre-a-tremble-a-midelt/" title="La terre a tremblé à Midelt" rel="bookmark">La terre a tremblé à Midelt</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>5 juin 2018 à 0 h 13</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.lesiteinfo.com/maroc/accuse-de-favoriser-les-adversaires-du-maroc-infantino-repond/" rel="bookmark">
                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/05/fifa.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="fifa" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/accuse-de-favoriser-les-adversaires-du-maroc-infantino-repond/" title="Accusé de favoriser les adversaires du Maroc, Infantino répond " rel="bookmark">Accusé de favoriser les adversaires du Maroc, Infantino répond </a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>5 juin 2018 à 12 h 16</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.lesiteinfo.com/maroc/zakat-al-fitr-voici-le-montant-a-donner-cette-annee-au-maroc/" rel="bookmark">
                                            <img width="90" height="68" src="http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/zakat.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="zakat" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/zakat-al-fitr-voici-le-montant-a-donner-cette-annee-au-maroc/" title="Zakat Al-Fitr: voici le montant à donner cette année au Maroc" rel="bookmark">Zakat Al-Fitr: voici le montant à donner cette année au Maroc</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/alaoui/">Rédaction </a><span>5 juin 2018 à 14 h 28</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.lesiteinfo.com/maroc/video-pourquoi-hassan-ii-avait-lance-2m-seddik-maaninou/" rel="bookmark">
                                            <img width="90" height="68" src="http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/07/hassan.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="hassan" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/video-pourquoi-hassan-ii-avait-lance-2m-seddik-maaninou/" title="VIDEO: pourquoi Hassan II avait lancé 2M (Seddik Maâninou)" rel="bookmark">VIDEO: pourquoi Hassan II avait lancé 2M (Seddik Maâninou)</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/alaoui/">Rédaction </a><span>5 juin 2018 à 10 h 03</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.lesiteinfo.com/videos/decouvrez-la-nouvelle-chanson-de-saad-lamjarred-video/" rel="bookmark">
                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/lamjarred-1.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="lamjarred" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/videos/decouvrez-la-nouvelle-chanson-de-saad-lamjarred-video/" title="Découvrez la nouvelle chanson de Saad Lamjarred (VIDEO)" rel="bookmark">Découvrez la nouvelle chanson de Saad Lamjarred (VIDEO)</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>5 juin 2018 à 0 h 31</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.lesiteinfo.com/maroc/baccalaureat-au-maroc-les-sujets-des-epreuves-ont-encore-fuite/" rel="bookmark">
                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/bac.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="bac" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/baccalaureat-au-maroc-les-sujets-des-epreuves-ont-encore-fuite/" title="Baccalauréat au Maroc: les sujets des épreuves ont encore fuité !" rel="bookmark">Baccalauréat au Maroc: les sujets des épreuves ont encore fuité !</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>5 juin 2018 à 12 h 49</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.lesiteinfo.com/maroc/exclusif-abdelhak-khiame-comment-le-maroc-lutte-contre-le-terrorisme-video/" rel="bookmark">
                                            <img width="90" height="68" src="http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/elkhiame.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="elkhiame" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/exclusif-abdelhak-khiame-comment-le-maroc-lutte-contre-le-terrorisme-video/" title="Exclusif-Abdelhak Khiame: comment le Maroc lutte contre le terrorisme (VIDEO)" rel="bookmark">Exclusif-Abdelhak Khiame: comment le Maroc lutte contre le terrorisme (VIDEO)</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/alaoui/">Rédaction </a><span>5 juin 2018 à 9 h 43</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.lesiteinfo.com/maroc/maroc-le-gouvernement-au-bord-de-limplosion-a-cause-du-boycott/" rel="bookmark">
                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/05/boycott-5.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="boycott" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/maroc-le-gouvernement-au-bord-de-limplosion-a-cause-du-boycott/" title="Maroc: le gouvernement au bord de l&rsquo;implosion à cause du boycott" rel="bookmark">Maroc: le gouvernement au bord de l&rsquo;implosion à cause du boycott</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>5 juin 2018 à 11 h 54</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.lesiteinfo.com/monde/algerie-insultee-et-battue-pour-un-footing-avant-la-rupture-du-jeune-video/" rel="bookmark">
                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/fille-algerie.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="fille algerie" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/monde/algerie-insultee-et-battue-pour-un-footing-avant-la-rupture-du-jeune-video/" title="Algérie: insultée et battue pour un footing avant la rupture du jeûne (VIDEO)" rel="bookmark">Algérie: insultée et battue pour un footing avant la rupture du jeûne (VIDEO)</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/alaoui/">Rédaction </a><span>5 juin 2018 à 13 h 21</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.lesiteinfo.com/sport/mondial-2018-bonne-nouvelle-pour-les-telespectateurs-marocains/" rel="bookmark">
                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/maroc-3.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="maroc-3" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/sport/mondial-2018-bonne-nouvelle-pour-les-telespectateurs-marocains/" title="Mondial 2018: bonne nouvelle pour les téléspectateurs marocains" rel="bookmark">Mondial 2018: bonne nouvelle pour les téléspectateurs marocains</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>5 juin 2018 à 12 h 11</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    </div>                    </div>
	            <div class="tab_container" id="tab2-bd-tabs-widget-3">
                        <div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/maroc/casablanca-defiguree-elle-lance-un-cri-du-coeur-video/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/siteinfo-9.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="siteinfo-9" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.lesiteinfo.com/maroc/casablanca-defiguree-elle-lance-un-cri-du-coeur-video/" rel="bookmark">Casablanca: défigurée, elle lance un cri du cœur (VIDEO)</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>4 juin 2018 à 12 h 29</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/maroc/mondial-2026-comment-larabie-saoudite-aide-les-adversaires-du-maroc/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/04/arabie-saoudite.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="arabie saoudite" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.lesiteinfo.com/maroc/mondial-2026-comment-larabie-saoudite-aide-les-adversaires-du-maroc/" rel="bookmark">Mondial 2026: comment l’Arabie Saoudite aide les adversaires du Maroc</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>4 juin 2018 à 17 h 07</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/videos/maroc-slovaquie-tous-les-buts-du-match-video/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/06/hmed.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="hmed" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.lesiteinfo.com/videos/maroc-slovaquie-tous-les-buts-du-match-video/" rel="bookmark">Maroc-Slovaquie: tous les buts du match (VIDEO)</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>4 juin 2018 à 20 h 36</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/maroc/maroc-des-pilules-contraceptives-derriere-le-scandale-de-la-viande-verte/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/09/viande-verte.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="viande-verte" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.lesiteinfo.com/maroc/maroc-des-pilules-contraceptives-derriere-le-scandale-de-la-viande-verte/" rel="bookmark">Maroc: des pilules contraceptives derrière le scandale de la viande verte</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/alaoui/">Rédaction </a><span>4 juin 2018 à 13 h 05</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/maroc/boycott-centrale-danone-annonce-de-lourdes-pertes/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/04/centrale.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="centrale" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.lesiteinfo.com/maroc/boycott-centrale-danone-annonce-de-lourdes-pertes/" rel="bookmark">Boycott: Centrale Danone annonce de lourdes pertes</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>4 juin 2018 à 13 h 31</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/maroc/casablanca-horrible-crime-quelques-heures-avant-la-rupture-du-jeune/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/05/crime-2.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="crime" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.lesiteinfo.com/maroc/casablanca-horrible-crime-quelques-heures-avant-la-rupture-du-jeune/" rel="bookmark">Casablanca: horrible crime quelques heures avant la rupture du jeûne</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>4 juin 2018 à 21 h 07</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/maroc/pourquoi-twitter-a-bloque-le-compte-del-othmani/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/02/el-othmani.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="el othmani" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.lesiteinfo.com/maroc/pourquoi-twitter-a-bloque-le-compte-del-othmani/" rel="bookmark">Pourquoi Twitter a bloqué le compte d’El Othmani</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>4 juin 2018 à 10 h 45</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/maroc/agression-a-safi-ce-que-revele-lenquete/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/05/agression-5.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="agression" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.lesiteinfo.com/maroc/agression-a-safi-ce-que-revele-lenquete/" rel="bookmark">Agression à Safi: ce que révèle l&rsquo;enquête</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/alaoui/">Rédaction </a><span>4 juin 2018 à 15 h 21</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/maroc/affaire-bouachrine-la-verite-sur-larrestation-de-deux-declarantes/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/04/afaf-bernani.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="afaf bernani" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.lesiteinfo.com/maroc/affaire-bouachrine-la-verite-sur-larrestation-de-deux-declarantes/" rel="bookmark">Affaire Bouachrine: la vérité sur l&rsquo;arrestation de deux déclarantes</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/ahmed/">LE SITEINFO </a><span>4 juin 2018 à 23 h 37</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/maroc/aeroport-de-marrakech-un-passager-arrete-pour-trafic-de-drogues/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/03/aero.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="©DR" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.lesiteinfo.com/maroc/aeroport-de-marrakech-un-passager-arrete-pour-trafic-de-drogues/" rel="bookmark">Aéroport de Marrakech: un passager arrêté pour trafic de drogues</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>4 juin 2018 à 9 h 58</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div>                    </div>
					


                    
                </div>
            </div>
        </section>
        <script>
            jQuery(document).ready(function(){
                jQuery(".widget.widget_tabs#bd-tabs-widget-3 .tab_container").hide();
                jQuery(".widget.widget_tabs#bd-tabs-widget-3 ul.tabs_nav li:first").addClass("active").show();
                jQuery(".widget.widget_tabs#bd-tabs-widget-3 .tab_container:first").show();
                jQuery(".widget.widget_tabs#bd-tabs-widget-3 ul.tabs_nav li").click(function() {
                    jQuery(".widget.widget_tabs#bd-tabs-widget-3 ul.tabs_nav li").removeClass("active");
                    jQuery(this).addClass("active");
                    jQuery(".widget.widget_tabs#bd-tabs-widget-3 .tab_container").hide();
                    var activeTab = jQuery(this).find("a").attr("href");
                    jQuery(activeTab).fadeIn('fast');
                    return false;
                });
            });
        </script>
    <section id="image-5" class="single-widget widget widget-main widget_image"><div class="widget-title widget-sidebar-title"><h3 class="">Horaires de prière au Maroc</h3></div><div class="jetpack-image-container"><a target="_blank" href="http://www.lesiteinfo.com/horaires-de-priere-au-maroc/"><img src="http://www.lesiteinfo.com/wp-content/uploads/2018/04/casablanca-e1522768664778.jpg" title="Horaires de prière au Maroc" class="aligncenter" width="659" height="330" /></a></div>
</section><section id="text-18" class="single-widget widget widget-main widget_text">			<div class="textwidget"><script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {

	}
	else{
tagga2='div-gpt-ad-1514459201997-4';
document.write('<div id="'+ tagga2 +'">');
googletag.cmd.push(function() { googletag.display(''+ tagga2 +''); });
document.write('</div>');
		}
</script></div>
		</section><section id="social-links-3" class="widget widget-main social-links-widget">        <div class="sl-widget-inner">
            <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google-plus" title="Google+" href="https://plus.google.com/102075949446397510999" target="_blank"><i class="fa fa-google-plus"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>        </div>
        </section><section id="bd-video-widget-3" class="single-widget widget widget-main bd-video-widget"><div class="widget-title widget-sidebar-title"><h3 class="">Publicité</h3></div><iframe width="332" height="190" src="http://www.youtube.com/embed/KCVcLthuOFI?rel=0&mute=1&autoplay=1&showinfo=0&controls=0;?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe></section><section id="text-25" class="single-widget widget widget-main widget_text">			<div class="textwidget"><div class="widget-title widget-sidebar-title"><h3 class="">Météo</h3></div>

	<span style=" font-size: 14px; font-weight: bold; font-family: inherit; "><font color="#B3B3B3" style=" font-size: 13px; ">Météo</font> Casablanca</span>
	&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 
	<a href="#" style=" font-size: 13px; font-weight: bold; font-family: inherit; "><span class="title1">Voir météo d'autres villes</span></a>
	
	<iframe src="http://www.lesiteinfo.com/wp-content/themes/essentiel/meteo-lesiteinfo.html" width="300" height="280" scrolling="no" frameborder="0" __idm_frm__="301"></iframe></div>
		</section><section id="text-8" class="single-widget widget widget-main widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=789019781226120";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" style="margin-bottom:20px;" data-href="https://www.facebook.com/lesiteinfo/?fref=ts"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lesiteinfo/?fref=ts"><a href="https://www.facebook.com/lesiteinfo/?fref=ts">Le Site info</a></blockquote></div></div></div>
		</section><section id="timeline-widget-4" class="single-widget widget widget-main timeline-widget"><div class="widget-title widget-sidebar-title"><h3 class="">En Continu</h3></div>        <ul class="timeline-wrap">
                    <li class="timeline-article bd-uid1">
            <a itemprop="url" href="http://www.lesiteinfo.com/people/said-naciri-presente-ses-excuses-a-dounia-batma-video/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>5 juin 2018 à 18 h 24</span></span>
                <h3 itemprop="name" class="timeline-article-title">Saïd Naciri présente ses excuses à Dounia Batma (VIDEO)</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="http://www.lesiteinfo.com/sport/mondial-2018-les-supporters-marocains-demandent-la-titularisation-del-kaabi/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>5 juin 2018 à 16 h 23</span></span>
                <h3 itemprop="name" class="timeline-article-title">Mondial 2018: les supporters marocains demandent la titularisation d&rsquo;El Kaabi</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="http://www.lesiteinfo.com/maroc/nouveau-rapatriement-de-marocains-bloques-en-libye/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>5 juin 2018 à 15 h 57</span></span>
                <h3 itemprop="name" class="timeline-article-title">Nouveau rapatriement de Marocains bloqués en Libye</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="http://www.lesiteinfo.com/maroc/fraude-au-bac-la-dgsn-met-la-main-sur-un-instigateur/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>5 juin 2018 à 15 h 46</span></span>
                <h3 itemprop="name" class="timeline-article-title">Fraude au Bac: la DGSN met la main sur un &laquo;&nbsp;instigateur&nbsp;&raquo;</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="http://www.lesiteinfo.com/maroc/agadir-fin-de-cavale-pour-un-dangereux-criminel/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>5 juin 2018 à 14 h 59</span></span>
                <h3 itemprop="name" class="timeline-article-title">Agadir: fin de cavale pour un dangereux criminel</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            </ul>
        <!-- .timeline-wrap -->
        </section><section id="text-21" class="single-widget widget widget-main widget_text">			<div class="textwidget"><script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width > 728)  {
<!-- Noa Direct -->
document.write('<scr'+'ipt type="text/javascript">function areCookiesEnabled(){var cookieEnabled=(navigator.cookieEnabled)? true : false;if (typeof navigator.cookieEnabled=="undefined" && !cookieEnabled){document.cookie="testcookie";cookieEnabled=(document.cookie.indexOf("testcookie")!=-1)? true : false;}return (cookieEnabled);}(function(){document.write(\'<div id="noaframe_1468228550536686"></div>\');var a=navigator.userAgent.toLowerCase();var bce=areCookiesEnabled();var bc=0;var k={id:"noa_1468228550536686",name:"noa_1468228550536686",src:"http://noadirect.com/api/index.php/generer_tag/tag/1468228550536686/41",width:"100%",height:"250",frameBorder:"0",scrolling:"no",allowtransparency:"true"};var f=document.createElement("iframe");for(var i in k)f.setAttribute(i,k[i]);document.getElementById("noaframe_1468228550536686").appendChild(f);})()</scr'+'ipt>');
<!--  Noa Direct -->
	}
	else{
		}
</script></div>
		</section><section id="bd-cate-posts-4" class="single-widget widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">Chroniques</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/chroniques/henri-michel-meilleur-entraineur-maroc-ait-jamais/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/04/henri.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="henri" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/chroniques/henri-michel-meilleur-entraineur-maroc-ait-jamais/" title="Henri Michel, &laquo;&nbsp;le meilleur entraîneur que le Maroc ait jamais eu&nbsp;&raquo;" rel="bookmark">Henri Michel, &laquo;&nbsp;le meilleur entraîneur que le Maroc ait jamais eu&nbsp;&raquo;</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/alaoui/">Rédaction </a><span>24 avril 2018 à 19 h 00</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/chroniques/diplomatie-marocaine-le-temps-du-realisme-et-des-reajustements/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/11/taoufik_bendine-1.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="taoufik_bendine" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/chroniques/diplomatie-marocaine-le-temps-du-realisme-et-des-reajustements/" title="Diplomatie marocaine: le temps du réalisme et des réajustements" rel="bookmark">Diplomatie marocaine: le temps du réalisme et des réajustements</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>12 mars 2018 à 22 h 53</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/chroniques/lettre-ouverte-au-ministre-des-habous-et-des-affaires-islamiques/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/soumiya.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="soumiya" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/chroniques/lettre-ouverte-au-ministre-des-habous-et-des-affaires-islamiques/" title="Lettre ouverte au Ministre des Habous et des Affaires Islamiques" rel="bookmark">Lettre ouverte au Ministre des Habous et des Affaires Islamiques</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>20 janvier 2018 à 22 h 08</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/chroniques/tribune-avocats-marocains-du-monde-unissez-vous/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/09/ob.png?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="omar bendelloun" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/chroniques/tribune-avocats-marocains-du-monde-unissez-vous/" title="Tribune: Avocats marocains du monde, unissez vous!" rel="bookmark">Tribune: Avocats marocains du monde, unissez vous!</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/faiza/">la rédaction </a><span>7 décembre 2017 à 13 h 55</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/chroniques/violences-a-lecole-les-racines-du-mal/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/03/jb.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="Jalil Bennani" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/chroniques/violences-a-lecole-les-racines-du-mal/" title="Violences à l’école: les racines du mal" rel="bookmark">Violences à l’école: les racines du mal</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/faiza/">la rédaction </a><span>28 novembre 2017 à 11 h 16</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="text-13" class="single-widget widget widget-main widget_text">			<div class="textwidget"><script>
var index = Math.random();
if (index < 0.00001) {

// Cristina
function isFlashSupported()
{
var SHOCKWAVE_FLASH = "Shockwave Flash";
var SHOCKWAVE_FLASH_AX = "ShockwaveFlash.ShockwaveFlash";
var FLASH_MIME_TYPE = "application/x-shockwave-flash";

var playerVersion = [0,0,0];

if (typeof navigator.plugins != 'undefined' && typeof navigator.plugins[SHOCKWAVE_FLASH] == 'object') {
d = navigator.plugins[SHOCKWAVE_FLASH].description;
if (d && !(typeof navigator.mimeTypes != 'undefined' && navigator.mimeTypes[FLASH_MIME_TYPE] && !navigator.mimeTypes[FLASH_MIME_TYPE].enabledPlugin)) { // navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin indicates whether plug-ins are enabled or disabled in Safari 3+
plugin = true;
ie = false; // cascaded feature detection for Internet Explorer
d = d.replace(/^.*\s+(\S+\s+\S+$)/, "$1");
playerVersion[0] = parseInt(d.replace(/^(.*)\..*$/, "$1"), 10);
playerVersion[1] = parseInt(d.replace(/^.*\.(.*)\s.*$/, "$1"), 10);
playerVersion[2] = /[a-zA-Z]/.test(d) ? parseInt(d.replace(/^.*[a-zA-Z]+(.*)$/, "$1"), 10) : 0;
}
}
else if (typeof window.ActiveXObject != 'undefined') {
try {
var a = new ActiveXObject(SHOCKWAVE_FLASH_AX);
if (a) { // a will return null when ActiveX is disabled
d = a.GetVariable("$version");
if (d) {
ie = true; // cascaded feature detection for Internet Explorer
d = d.split(" ")[1].split(",");
playerVersion = [parseInt(d[0], 10), parseInt(d[1], 10), parseInt(d[2], 10)];
}
}
}
catch(e) {}
}
var v = [9, 0, 0]; //flash supported if version is at least 9

//return true if the current detected version is higher than 9;
return (playerVersion[0] > v[0] ||
(playerVersion[0] == v[0] && playerVersion[1] > v[1]) ||
(playerVersion[0] == v[0] && playerVersion[1] == v[1] && playerVersion[2] >= v[2]));

}

if( isFlashSupported() ) {
(function() {
var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1189977&auto=true';
document.head.appendChild(st);
})();
} else {
(function() {
var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1189993&p=0&smartPlay=true';
document.head.appendChild(st);
})();
}

} else {
// Buzzef
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 53706
       ,lang        : "fr"
       ,slot        : '.post-id .post-content-bd > p,.post-content-bd .lead-actualites-d > p'
       ,format      : "inread"
       ,components  : { skip: {delay : 31}}
       ,css         : "margin: 0px 0px 24px;"
});
 
(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
}
</script></div>
		</section>    </div>
</div>
<!-- #sidebar -->                </div>
            </div><!-- .container-main -->
        </div><!-- .info-wrap -->
    </div><!-- #main -->


<!-- Footer Taboola--> 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- END Footer Taboola--> 

    <div class="cf"></div><div class="info-wrap">
        <div class="info-inner">
            <div id="footer-ads" class="footer-ads">
            
                <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
  
  tagfooter='div-gpt-ad-1516964213132-0';
document.write('<div style=" position: fixed; bottom: 0; width: 100%; z-index: 99; "><div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div></div>');

	}
	else{
tagfooter='div-gpt-ad-1514459201997-18';
document.write('<div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div>');
		}
</script>
                    </div>        </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="info-wrap">
                <div class="info-inner">

                                            <div class="footer-left">
                            © CROSS WORD 2016                        </div>
                    <!-- .footer-left-->

                                            <div class="footer-right">
                            <div class="menu-footer-container"><ul id="menu-footer" class="nav-menu"><li id="menu-item-140830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140830"><a href="http://www.lesiteinfo.com/meteo-maroc/">Météo Maroc</a></li>
<li id="menu-item-140825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140825"><a href="http://www.lesiteinfo.com/horaires-de-priere-au-maroc/">Horaires de prière au Maroc</a></li>
<li id="menu-item-135876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135876"><a href="http://www.lesiteinfo.com/pharmacies-garde-maroc/">Les pharmacies de garde au Maroc</a></li>
<li id="menu-item-64484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64484"><a href="http://www.lesiteinfo.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901"><a href="http://www.lesiteinfo.com/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="http://www.lesiteinfo.com/contact/">Contact</a></li>
</ul></div>                        </div>
                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

	<div style="display:none">
	</div>
<script>
</script><script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
<!-- /136889141/FR-interstisiel -->
<div id='div-gpt-ad-1514459201997-9' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-9'); });
</script>
</div>
<!--  End Interstisiel -->
<script src="http://widget.locamass.com/widget-get.php?m=6&w=2&wi=2&key=dsEZAED9342sdZER3&l=l&u=lesiteinfo.com" type="text/javascript"></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.lesiteinfo.com\/maroc\/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc\/":156096};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='basecss-css'  href='http://www.lesiteinfo.com/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/plugins/jetpack-3.8.1/modules/photon/photon.js'></script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.lesiteinfo.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Envoi en cours ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/themes/essentiel/js/all-min.js'></script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/themes/essentiel/js/sticky-min.js'></script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/themes/essentiel/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultats trouv\u00e9s"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/themes/essentiel/js/main.js'></script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/themes/essentiel/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/themes/essentiel/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.lesiteinfo.com\/maroc\/mondial-2026-un-autre-pays-africain-ne-votera-pas-pour-le-maroc\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/plugins/eu-cookie-law/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/plugins/jetpack-3.8.1/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201823.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.8.1',blog:'136238672',post:'156096',tz:'0',srv:'www.lesiteinfo.com'} ]);
	_stq.push([ 'clickTrackerInit', '136238672', '156096' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>En naviguant sur notre site, vous acceptez l'utilisation de cookies et leur communication à des tiers, afin de vous offrir contenus et publicités liés à vos centres d'intérêt. <a style="color:#FFFFFF;" href="http://www.lesiteinfo.com/confidentialite/" target="_blank" id="fom">En savoir plus...</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Les paramètres des cookies sur ce site sont définis sur « accepter les cookies » pour vous offrir la meilleure expérience de navigation possible. Si vous continuez à utiliser ce site sans changer vos paramètres de cookies ou si vous cliquez sur "Accepter" ci-dessous, vous consentez à cela.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Fermer</a></p></div></div></body>
</html>