<!doctype html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.lesiteinfo.com/xmlrpc.php">
<title>Anarchie urbanistique: l&#039;Intérieur va sévir dans des régions du Maroc</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v3.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il existe de petits villages enclavés et des ensembles de logements qui connaissent des dysfonctionnement urbanistiques, notamment dans la région de Casablanca."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.lesiteinfo.com/maroc/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Anarchie urbanistique: l&#039;Intérieur va sévir dans des régions du Maroc" />
<meta property="og:description" content="Il existe de petits villages enclavés et des ensembles de logements qui connaissent des dysfonctionnement urbanistiques, notamment dans la région de Casablanca." />
<meta property="og:url" content="http://www.lesiteinfo.com/maroc/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc/" />
<meta property="og:site_name" content="Le Site Info" />
<meta property="article:publisher" content="https://www.facebook.com/lesiteinfo/" />
<meta property="article:tag" content="Casablanca" />
<meta property="article:tag" content="Intérieur" />
<meta property="article:tag" content="laftit" />
<meta property="article:tag" content="Maroc" />
<meta property="article:tag" content="Urbain" />
<meta property="article:tag" content="urbanisme" />
<meta property="article:tag" content="urbanistique" />
<meta property="article:tag" content="villes" />
<meta property="article:section" content="Maroc" />
<meta property="article:published_time" content="2018-01-29T11:50:49+00:00" />
<meta property="article:modified_time" content="2018-01-29T11:53:48+00:00" />
<meta property="og:updated_time" content="2018-01-29T11:53:48+00:00" />
<meta property="og:image" content="http://www.lesiteinfo.com/wp-content/uploads/2016/07/laftit-abdelouafi-c-map.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il existe de petits villages enclavés et des ensembles de logements qui connaissent des dysfonctionnement urbanistiques, notamment dans la région de Casablanca." />
<meta name="twitter:title" content="Anarchie urbanistique: l&#039;Intérieur va sévir dans des régions du Maroc" />
<meta name="twitter:image" content="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/07/laftit-abdelouafi-c-map.jpg?resize=660%2C330" />
<!-- / Yoast SEO Premium plugin. -->

<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Flux" href="http://www.lesiteinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Flux des commentaires" href="http://www.lesiteinfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Site Info &raquo; Anarchie urbanistique: l&rsquo;Intérieur va sévir dans des régions du Maroc Flux des commentaires" href="http://www.lesiteinfo.com/maroc/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lesiteinfo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='http://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='http://www.lesiteinfo.com/wp-content/themes/essentiel/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='http://www.lesiteinfo.com/wp-content/themes/essentiel/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='infoFontAwesome-css'  href='http://www.lesiteinfo.com/wp-content/themes/essentiel/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='http://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.lesiteinfo.com/wp-content/plugins/jetpack-3.8.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lesiteinfo.com/wp-content/plugins/jetpack-3.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"126346","ajaxurl":"http:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/plugins/jetpack-3.8.1/modules/related-posts/related-posts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Merci de rentrer votre adresse email.","es_incorrect_email":"Merci de rentrer une adresse email valide.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"inscription r\u00e9ussie.","es_success_notice":"Vous avez \u00e9t\u00e9 inscrit avec succ\u00e8s \u00e0 la newsletter . Vous recevrez un email de confirmation dans quelques minutes . S'il vous pla\u00eet suivez le lien en elle pour confirmer votre abonnement . Si l'email prend plus de 15 minutes pour appara\u00eetre dans votre bo\u00eete aux lettres , s'il vous pla\u00eet v\u00e9rifier votre dossier spam.","es_email_exists":"Email existe d\u00e9j\u00e0.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Adresse email Invalid .","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js'></script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js'></script>
<link rel='https://api.w.org/' href='http://www.lesiteinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lesiteinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lesiteinfo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p9dDTW-wRQ' />
<link rel="alternate" type="application/json+oembed" href="http://www.lesiteinfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fanarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lesiteinfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fanarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Voir tout les r\u00e9sultats<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.lesiteinfo.com\/?s=%s","text":"Rechercher","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.lesiteinfo.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="http://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-e1458486908409.jpg" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="http://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-1-e1458487062330.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.lesiteinfo.com/wp-content/uploads/2016/03/10334315_849547181822399_2873870046461061128_n-1.jpg" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75349836-1', 'auto');
  ga('send', 'pageview');

</script><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"2piOp1IWh910bm", domain:"lesiteinfo.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2piOp1IWh910bm" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<meta name="google-site-verification" content="I4mBYw70ExWvqaCWJxSL9_Z4UUfJy_c6uv0rDr78DDY" />
<link rel="alternate" hreflang="fr" href="http://www.lesiteinfo.com/"/>
<meta name="google-site-verification" content="dmiw8yDC0xw1s39bNW9G55NeBfc3MxVgs1G4bL1-iAw" />
<meta property="fb:app_id" content="468897706789738"/>
<!-- DFP -->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/136889141/FR-300*250-Fin-Article', [[336, 250], [300, 250]], 'div-gpt-ad-1514459201997-0').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*250-TOP-Article', [300, 250], 'div-gpt-ad-1514459201997-1').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*250-TOP-Article-passback', [300, 250], 'div-gpt-ad-1514459201997-2').addService(googletag.pubads());
   googletag.defineSlot('/136889141/FR-300*600', [[300, 600], [300, 250], [336, 250]], 'div-gpt-ad-1514723309394-0').addService(googletag.pubads());    googletag.defineSlot('/136889141/FR-300*600-2', [[336, 250], [300, 600], [300, 250]], 'div-gpt-ad-1514459201997-4').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-300*600-passback', [[300, 250], [300, 600]], 'div-gpt-ad-1514459201997-5').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Habillage', [1, 1], 'div-gpt-ad-1514459201997-6').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Habillage-Article1', [1, 1], 'div-gpt-ad-1514459201997-7').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-header-Mobile', [[320, 80], [300, 100], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250]], 'div-gpt-ad-1514459201997-8').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-interstisiel', [1, 1], 'div-gpt-ad-1514459201997-9').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Megabanner-TOP-passback', [[320, 80], [300, 600], [970, 250], [300, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-10').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-728*90-TOP', [[970, 250], [728, 90], [970, 150]], 'div-gpt-ad-1514459201997-11').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-1', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-12').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-2', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-13').addService(googletag.pubads());
    googletag.defineSlot('/136889141/FR-Milieu-3', [[320, 80], [336, 250], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-14').addService(googletag.pubads());
    googletag.defineSlot('/136889141/gallerytagmobile', [[320, 80], [300, 100], [300, 600], [300, 300], [320, 100], [300, 50], [320, 50], [300, 80], [300, 250], [320, 480]], 'div-gpt-ad-1514459201997-15').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-1', [728, 90], 'div-gpt-ad-1514459201997-16').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-2', [728, 90], 'div-gpt-ad-1514459201997-17').addService(googletag.pubads());
    googletag.defineSlot('/136889141/megabanner-milieu-footer', [728, 90], 'div-gpt-ad-1514459201997-18').addService(googletag.pubads());
    googletag.defineSlot('/136889141/other-posts', [1, 1], 'div-gpt-ad-1514459201997-19').addService(googletag.pubads());
    googletag.defineSlot('/136889141/footer-mobile', [[320, 50], [320, 100]], 'div-gpt-ad-1516964213132-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!--  End DFP -->

<!-- Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lesiteinfo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!--  End Taboola -->
<!--  pub Discus -->
<style>iframe#dsq-app4 { display: none !important; }</style>
<!--  End Discus -->
<!--  Criteo -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<!--  End Criteo -->
<link rel='stylesheet' id='bd-style-css'  href='http://www.lesiteinfo.com/wp-content/themes/essentiel/style2.css' type='text/css' media='screen' />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1836079976659110'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1836079976659110&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<style>
.pea_cook_wrapper p {
    font-size: 12px !important;
    line-height: 20px !important;
}
.pea_cook_wrapper.pea_cook_bottomcenter {
    bottom: 0 !important;
    left: 0 !important;
    margin: 0 !important;
    width: 100% !important;
}
.pea_cook_wrapper.pea_cook_bottomright {
bottom: 5px !important;
right: 3px !important;
margin-left: 3px !important;
}
.pea_cook_wrapper {
    padding: 3px 3px !important;
}
button#pea_cook_btn {
    background: #ffc800 !important;
    border: 1px solid #ffc800 !important;
    box-shadow: inset 0 0 1px 1px #ffc800 !important;
    color: #000 !important;
    width: 60px !important;
    line-height: 1.2 !important;
    font: bold 15.5px "helvetica neue", helvetica, arial, sans-serif !important;
}
a#fom {
    color: #00a7e3 !important;
}
    body { overflow: visible !important; }

</style><style type="text/css" media='screen'>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</style><script type="text/javascript">
var templateDir = 'http://www.lesiteinfo.com/wp-content/themes/essentiel';
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.lesiteinfo.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '37dc7281-3892-43eb-b500-286115b03e77';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Merci de vous être abonné";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Vous êtes maintenant abonné aux notifications. Vous pouvez vous désabonner à tout moment.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Fermer";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de vous être abonné!";
oneSignal_options['subdomainName'] = "https://lesiteinfo.os.tc";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.064b44a8-1dd7-4e10-9d87-452ef5b9c9dd";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Souhaitez-vous recevoir nos dernières infos par notification?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications apparaîtront sur votre bureau';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Les notifications apparaîtront sur votre bureau';
oneSignal_options['promptOptions']['acceptButtonText'] = 'OK';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'Le Site Info';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Souhaitez-vous recevoir nos dernières infos par notification?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de vous être abonné!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer les notifications de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;ABONNER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DÉSABONNER';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour autoriser les notifications:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>var dimensionValue = 'SOME_DIMENSION_VALUE'; ga('set', 'dimension1', "Rédaction");</script>
<script>googletag.pubads().setTargeting("versions","www");</script>
<script>googletag.pubads().setTargeting("hyperlien","126346");</script>
<script>googletag.pubads().setTargeting("permalinks","http://www.lesiteinfo.com/maroc/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc/");</script>
<script>googletag.pubads().setTargeting("categorys","Maroc");</script>

</head>

<body id="top" class="single single-post postid-126346 single-format-standard singular le-site-info bd on-lightbox sticky-nav-on on-mobile-menu">
<!-- FR-Habillage -->
<script type="text/javascript">
var	A=window.location.href.search("9ww");
var	B=window.location.href.search("9ww");
var	C=window.location.href.search("9ww");
	if(A > -1 || B > -1 || C > -1)  {
tagghbsgmb='div-gpt-ad-1514459201997-7';
document.write('<div id="'+ tagghbsgmb +'">');
googletag.cmd.push(function() { googletag.display(''+ tagghbsgmb +''); });
document.write('</div>');
	}
	else{
tagghb='div-gpt-ad-1514459201997-6';
document.write('<div id="'+ tagghb +'">');
googletag.cmd.push(function() { googletag.display(''+ tagghb +''); });
document.write('</div>');
	}
</script>
</div>

<div class="page-outer" style=" position: relative; overflow: hidden; ">
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="http://www.lesiteinfo.com/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="Rechercher" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-nav-container"><ul id="menu-nav" class="nav-menu main-default-menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="http://www.lesiteinfo.com/">Accueil</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="http://www.lesiteinfo.com/maroc/">Maroc</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.lesiteinfo.com/politique/">Politique</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.lesiteinfo.com/economie/">Economie</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.lesiteinfo.com/sport/">Sport</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.lesiteinfo.com/videos/">Videos</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="http://www.lesiteinfo.com/cultures/">Culture</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.lesiteinfo.com/monde/">Monde</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.lesiteinfo.com/opinion/">Opinion</a></li>
</ul></div>                
                                                            <div class="menu-top-container"><ul id="menu-top" class="nav-menu"><li id="menu-item-41586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41586"><a href="http://services.lesiteinfo.com/">Services</a></li>
</ul></div>                                    
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google-plus" title="Google+" href="https://plus.google.com/102075949446397510999" target="_blank"><i class="fa fa-google-plus"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-dark of-topbar-mobile">
        <div class="info-wrap">
            <div class="info-inner">

                <span class="today-date"> 29 janvier 2018</span>
                                    <div id="top-menu-mob" class="top-menu-mob">
                        <div class="top-mob-btn">
                            <i class="fa fa-bars"></i>
                        </div><!-- .top-mob-btn -->

                        <div class="top-menu-drop">
                            <div class="top-menu-drop-content">

                                                                    <div class="menu-top-container"><ul id="menu-top-1" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41586"><a href="http://services.lesiteinfo.com/">Services</a></li>
</ul></div>                                
                            </div><!-- .top-menu-drop-content -->
                        </div><!-- .top-menu-drop -->

                    </div><!-- .top-menu-mob -->

                    <div class="top-menu" id="top-menu">
                                                    <ul id="nav-menu" class="nav-menu">
                                <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41586"><a href="http://services.lesiteinfo.com/">Services</a></li>
                                                            </ul>

                        
                    </div><!-- .top-menu -->
                
                                                    <div class="breaking-news">
                                                    <span class="heading">En Continu: </span>
                                                <ul>
                                                                                        <li><i class="fa fa-bookmark"></i><a href="http://www.lesiteinfo.com/politique/sommet-de-lua-discours-integral-roi-mohammed-vi/" title="Sommet de l’UA: le message intégral du roi Mohammed VI">Sommet de l’UA: le message intégral du roi Mohammed VI</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.lesiteinfo.com/maroc/casablanca-un-bus-percute-violemment-la-facade-dun-cafe-photos/" title="Casablanca: un bus percute violemment la façade d&rsquo;un café (photos)">Casablanca: un bus percute violemment la façade d&rsquo;un café (photos)</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.lesiteinfo.com/maroc/les-condoleances-du-roi-mohammed-vi-au-president-des-emirats/" title="Les condoléances du roi Mohammed VI au président des Emirats">Les condoléances du roi Mohammed VI au président des Emirats</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.lesiteinfo.com/economie/administration-le-maroc-dit-adieu-au-timbre-de-20-dirhams/" title="Administration: le Maroc dit adieu au timbre de 20 dirhams">Administration: le Maroc dit adieu au timbre de 20 dirhams</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.lesiteinfo.com/maroc/a-agadir-le-roi-mohammed-vi-lance-des-projets-denvergure-pour-la-region/" title="A Agadir, le roi Mohammed VI lance des projets d&rsquo;envergure pour la région">A Agadir, le roi Mohammed VI lance des projets d&rsquo;envergure pour la région</a></li>
                                                                                </ul>
                    </div><!-- .breaking-news -->

                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="http://www.lesiteinfo.com/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Rechercher" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google-plus" title="Google+" href="https://plus.google.com/102075949446397510999" target="_blank"><i class="fa fa-google-plus"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>            </div><!-- .info-inner -->
        </div><!-- .info-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-center" role="banner">
        <div class="info-wrap">
            <div class="info-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                <a href="http://ar.lesiteinfo.com/" target="_blank" alt="Le Site info Version Arabe" title="Le Site info Version Arabe" style="top: 15px; height: 34px; width: 110px; z-index: 666; cursor: pointer; float: right; font-size: 20px; font-weight: bold; margin-right: 14px; padding: 0px; margin-bottom: 5px; color: red;"><span>النسخة العربية</span></a>
<style>.bg-cover {display: none !important;}</style>

    <div class="logo" style="margin:auto auto auto auto">
        <h2 class="site-title">                                <a href="http://www.lesiteinfo.com/" rel="home">
                <img src="http://www.lesiteinfo.com/wp-content/uploads/2016/03/logo-1.png" alt="Le Site Info" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggshed='div-gpt-ad-1514459201997-8';
document.write('<div id="'+ taggshed +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshed +''); });
document.write('</div>');
	}
	else{
taggshed='div-gpt-ad-1514459201997-11';
document.write('<div id="'+ taggshed +'">');
googletag.cmd.push(function() { googletag.display(''+ taggshed +''); });
document.write('</div>');
		}
</script>
                    </div>
            </div><!-- .info-inner -->
        </div><!-- .info-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-light">

        <div class="info-wrap">
            <div class="info-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                                                            <a class="nav-logo" title="Le Site Info" href="http://www.lesiteinfo.com/">
                                    <img src="http://www.lesiteinfo.com/wp-content/uploads/2016/03/logo2-1.png" width="195" height="50" alt="Le Site Info">
                                </a>
                            
                            <div class="menu-nav-container"><ul id="menu-primary" class=""><li id="menu-item-5" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="http://www.lesiteinfo.com/"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Accueil</span><span class='info-menu-border-color' style='background: #000000 !important;'></span></a>
<li id="menu-item-6" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu " ><a href="http://www.lesiteinfo.com/maroc/">  <span class="menu-label" style="" >Maroc</span><span class='info-menu-border-color' style='background: #ff0004 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-2'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/maroc/le-maroc-propose-dabriter-un-observatoire-africain-de-la-migration/' rel='bookmark' title='Le Maroc propose d’abriter un Observatoire Africain de la Migration'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/01/roi-m6.jpg?resize=331%2C219 title='Le Maroc propose d’abriter un Observatoire Africain de la Migration' alt='Le Maroc propose d’abriter un Observatoire Africain de la Migration' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/maroc/le-maroc-propose-dabriter-un-observatoire-africain-de-la-migration/' rel='bookmark' title='Le Maroc propose d’abriter un Observatoire Africain de la Migration'>Le Maroc propose d’abriter un Observatoire Africain de la Migration</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/maroc/enquete-sur-des-fortunes-colossales-a-la-gendarmerie-royale/' rel='bookmark' title='Enquête sur des fortunes colossales à la Gendarmerie royale'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/Haramou.jpg?resize=331%2C219 title='Enquête sur des fortunes colossales à la Gendarmerie royale' alt='Enquête sur des fortunes colossales à la Gendarmerie royale' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/maroc/enquete-sur-des-fortunes-colossales-a-la-gendarmerie-royale/' rel='bookmark' title='Enquête sur des fortunes colossales à la Gendarmerie royale'>Enquête sur des fortunes colossales à la Gendarmerie royale</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/maroc/casablanca-un-bus-percute-violemment-la-facade-dun-cafe-photos/' rel='bookmark' title='Casablanca: un bus percute violemment la façade d&rsquo;un café (photos)'><img src=http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/bus1-1.jpg?resize=331%2C219 title='Casablanca: un bus percute violemment la façade d&rsquo;un café (photos)' alt='Casablanca: un bus percute violemment la façade d&rsquo;un café (photos)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/maroc/casablanca-un-bus-percute-violemment-la-facade-dun-cafe-photos/' rel='bookmark' title='Casablanca: un bus percute violemment la façade d&rsquo;un café (photos)'>Casablanca: un bus percute violemment la façade d&rsquo;un café (photos)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/maroc/lespagne-installe-des-cameras-de-surveillance-tres-sophistiquees-a-sebta/' rel='bookmark' title='L&rsquo;Espagne installe des caméras de surveillance très sophistiquées à Sebta'><img src=http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/seb.jpg?resize=331%2C219 title='L&rsquo;Espagne installe des caméras de surveillance très sophistiquées à Sebta' alt='L&rsquo;Espagne installe des caméras de surveillance très sophistiquées à Sebta' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/maroc/lespagne-installe-des-cameras-de-surveillance-tres-sophistiquees-a-sebta/' rel='bookmark' title='L&rsquo;Espagne installe des caméras de surveillance très sophistiquées à Sebta'>L&rsquo;Espagne installe des caméras de surveillance très sophistiquées à Sebta</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/maroc/casablanca-un-pere-de-famille-desespere-se-suicide/' rel='bookmark' title='Casablanca: un père de famille désespéré se suicide'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/suicide.jpg?resize=331%2C219 title='Casablanca: un père de famille désespéré se suicide' alt='Casablanca: un père de famille désespéré se suicide' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/maroc/casablanca-un-pere-de-famille-desespere-se-suicide/' rel='bookmark' title='Casablanca: un père de famille désespéré se suicide'>Casablanca: un père de famille désespéré se suicide</a></h4></div></div></div></div></div><li id="menu-item-7" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://www.lesiteinfo.com/politique/"> <i class="fa fa fa-university"></i> <span class="menu-label" style="" >Politique</span><span class='info-menu-border-color' style='background: #3d7acc !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-3'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/politique/sommet-de-lua-discours-integral-roi-mohammed-vi/' rel='bookmark' title='Sommet de l’UA: le message intégral du roi Mohammed VI'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/11/roiroidis.jpg?resize=331%2C219 title='Sommet de l’UA: le message intégral du roi Mohammed VI' alt='Sommet de l’UA: le message intégral du roi Mohammed VI' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/politique/sommet-de-lua-discours-integral-roi-mohammed-vi/' rel='bookmark' title='Sommet de l’UA: le message intégral du roi Mohammed VI'>Sommet de l’UA: le message intégral du roi Mohammed VI</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/politique/sommet-de-lua-el-othmani-fait-des-declarations-a-la-presse/' rel='bookmark' title='Sommet de l’UA: El Othmani fait des déclarations à la presse'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/06/el-othmani.jpg?resize=331%2C219 title='Sommet de l’UA: El Othmani fait des déclarations à la presse' alt='Sommet de l’UA: El Othmani fait des déclarations à la presse' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/politique/sommet-de-lua-el-othmani-fait-des-declarations-a-la-presse/' rel='bookmark' title='Sommet de l’UA: El Othmani fait des déclarations à la presse'>Sommet de l’UA: El Othmani fait des déclarations à la presse</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/politique/rni-les-jeunes-au-coeur-des-priorites-de-aziz-akhannouch/' rel='bookmark' title='RNI: les jeunes, au coeur des priorités de Aziz Akhannouch'><img src=http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/rni-1.jpg?resize=331%2C219 title='RNI: les jeunes, au coeur des priorités de Aziz Akhannouch' alt='RNI: les jeunes, au coeur des priorités de Aziz Akhannouch' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/politique/rni-les-jeunes-au-coeur-des-priorites-de-aziz-akhannouch/' rel='bookmark' title='RNI: les jeunes, au coeur des priorités de Aziz Akhannouch'>RNI: les jeunes, au coeur des priorités de Aziz Akhannouch</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/politique/lelection-du-maroc-au-cps-ce-quen-pense-bourita/' rel='bookmark' title='L’élection du Maroc au CPS: ce qu&rsquo;en pense Bourita'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/09/bourita-4.jpg?resize=331%2C219 title='L’élection du Maroc au CPS: ce qu&rsquo;en pense Bourita' alt='L’élection du Maroc au CPS: ce qu&rsquo;en pense Bourita' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/politique/lelection-du-maroc-au-cps-ce-quen-pense-bourita/' rel='bookmark' title='L’élection du Maroc au CPS: ce qu&rsquo;en pense Bourita'>L’élection du Maroc au CPS: ce qu&rsquo;en pense Bourita</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/maroc/sante-anas-doukkali-prepare-seisme/' rel='bookmark' title='Santé: le nouveau ministre Anas Doukkali prépare son séisme'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/anas-doukkali-1.jpg?resize=331%2C219 title='Santé: le nouveau ministre Anas Doukkali prépare son séisme' alt='Santé: le nouveau ministre Anas Doukkali prépare son séisme' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/maroc/sante-anas-doukkali-prepare-seisme/' rel='bookmark' title='Santé: le nouveau ministre Anas Doukkali prépare son séisme'>Santé: le nouveau ministre Anas Doukkali prépare son séisme</a></h4></div></div></div></div></div><li id="menu-item-8" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://www.lesiteinfo.com/economie/"> <i class="fa fa fa-bar-chart"></i> <span class="menu-label" style="" >Economie</span><span class='info-menu-border-color' style='background: #FFA01C !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-4'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/economie/noubliez-pas-de-payer-votre-vignette-auto/' rel='bookmark' title='N&rsquo;oubliez pas de payer votre vignette auto!'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/vignette.jpg?resize=331%2C219 title='N&rsquo;oubliez pas de payer votre vignette auto!' alt='N&rsquo;oubliez pas de payer votre vignette auto!' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/economie/noubliez-pas-de-payer-votre-vignette-auto/' rel='bookmark' title='N&rsquo;oubliez pas de payer votre vignette auto!'>N&rsquo;oubliez pas de payer votre vignette auto!</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/economie/administration-le-maroc-dit-adieu-au-timbre-de-20-dirhams/' rel='bookmark' title='Administration: le Maroc dit adieu au timbre de 20 dirhams'><img src=http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/banniere_timbre.jpg?resize=331%2C219 title='Administration: le Maroc dit adieu au timbre de 20 dirhams' alt='Administration: le Maroc dit adieu au timbre de 20 dirhams' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/economie/administration-le-maroc-dit-adieu-au-timbre-de-20-dirhams/' rel='bookmark' title='Administration: le Maroc dit adieu au timbre de 20 dirhams'>Administration: le Maroc dit adieu au timbre de 20 dirhams</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/economie/regime-de-change-les-derniers-indicateurs-de-bank-al-maghrib/' rel='bookmark' title='Régime de change: les derniers indicateurs de Bank Al-Maghrib'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/dirhams.jpg?resize=331%2C219 title='Régime de change: les derniers indicateurs de Bank Al-Maghrib' alt='Régime de change: les derniers indicateurs de Bank Al-Maghrib' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/economie/regime-de-change-les-derniers-indicateurs-de-bank-al-maghrib/' rel='bookmark' title='Régime de change: les derniers indicateurs de Bank Al-Maghrib'>Régime de change: les derniers indicateurs de Bank Al-Maghrib</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/economie/voici-pourquoi-bmce-et-saham-fusionnent-leurs-organismes-de-credit/' rel='bookmark' title='Voici pourquoi BMCE et SAHAM fusionnent leurs organismes de crédit'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/03/benj.jpg?resize=331%2C219 title='Voici pourquoi BMCE et SAHAM fusionnent leurs organismes de crédit' alt='Voici pourquoi BMCE et SAHAM fusionnent leurs organismes de crédit' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/economie/voici-pourquoi-bmce-et-saham-fusionnent-leurs-organismes-de-credit/' rel='bookmark' title='Voici pourquoi BMCE et SAHAM fusionnent leurs organismes de crédit'>Voici pourquoi BMCE et SAHAM fusionnent leurs organismes de crédit</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/economie/voici-comment-a-evolue-le-taux-de-change-du-dirham/' rel='bookmark' title='Voici comment a évolué le taux de change du Dirham'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/03/flouss.jpg?resize=331%2C219 title='Voici comment a évolué le taux de change du Dirham' alt='Voici comment a évolué le taux de change du Dirham' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/economie/voici-comment-a-evolue-le-taux-de-change-du-dirham/' rel='bookmark' title='Voici comment a évolué le taux de change du Dirham'>Voici comment a évolué le taux de change du Dirham</a></h4></div></div></div></div></div><li id="menu-item-9" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://www.lesiteinfo.com/sport/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >Sport</span><span class='info-menu-border-color' style='background: #45a11a !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-5'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/sport/libye-bat-congo-rejoint-maroc-demi-finalvideos/' rel='bookmark' title='La Libye bat le Congo et rencontre le Maroc en demi-finales (Videos)'><img src=http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/libye-1.jpg?resize=331%2C219 title='La Libye bat le Congo et rencontre le Maroc en demi-finales (Videos)' alt='La Libye bat le Congo et rencontre le Maroc en demi-finales (Videos)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/sport/libye-bat-congo-rejoint-maroc-demi-finalvideos/' rel='bookmark' title='La Libye bat le Congo et rencontre le Maroc en demi-finales (Videos)'>La Libye bat le Congo et rencontre le Maroc en demi-finales (Videos)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/sport/chan-le-maroc-bat-la-namibie-et-se-qualifie-en-demi-finales-video/' rel='bookmark' title='CHAN: le Maroc bat la Namibie et se qualifie en demi-finales (Vidéo)'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/saaadi.jpg?resize=331%2C219 title='CHAN: le Maroc bat la Namibie et se qualifie en demi-finales (Vidéo)' alt='CHAN: le Maroc bat la Namibie et se qualifie en demi-finales (Vidéo)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/sport/chan-le-maroc-bat-la-namibie-et-se-qualifie-en-demi-finales-video/' rel='bookmark' title='CHAN: le Maroc bat la Namibie et se qualifie en demi-finales (Vidéo)'>CHAN: le Maroc bat la Namibie et se qualifie en demi-finales (Vidéo)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/sport/video-2eme-but-maroc-contre-namibie-chan-2018/' rel='bookmark' title='Vidéo : le 2ème but du Maroc contre la Namibie (CHAN 2018)'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/saaadi.jpg?resize=331%2C219 title='Vidéo : le 2ème but du Maroc contre la Namibie (CHAN 2018)' alt='Vidéo : le 2ème but du Maroc contre la Namibie (CHAN 2018)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/sport/video-2eme-but-maroc-contre-namibie-chan-2018/' rel='bookmark' title='Vidéo : le 2ème but du Maroc contre la Namibie (CHAN 2018)'>Vidéo : le 2ème but du Maroc contre la Namibie (CHAN 2018)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/sport/video-premier-but-maroc-contre-namibie-chan-2018/' rel='bookmark' title='Vidéo: le premier but du Maroc contre la Namibie (CHAN 2018)'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/kaaabi2.jpg?resize=331%2C219 title='Vidéo: le premier but du Maroc contre la Namibie (CHAN 2018)' alt='Vidéo: le premier but du Maroc contre la Namibie (CHAN 2018)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/sport/video-premier-but-maroc-contre-namibie-chan-2018/' rel='bookmark' title='Vidéo: le premier but du Maroc contre la Namibie (CHAN 2018)'>Vidéo: le premier but du Maroc contre la Namibie (CHAN 2018)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/sport/maroc-namibie-regardez-le-match-en-direct-chan/' rel='bookmark' title='Maroc-Namibie: regardez le match en direct (CHAN)'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/saaadi.jpg?resize=331%2C219 title='Maroc-Namibie: regardez le match en direct (CHAN)' alt='Maroc-Namibie: regardez le match en direct (CHAN)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/sport/maroc-namibie-regardez-le-match-en-direct-chan/' rel='bookmark' title='Maroc-Namibie: regardez le match en direct (CHAN)'>Maroc-Namibie: regardez le match en direct (CHAN)</a></h4></div></div></div></div></div><li id="menu-item-10" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://www.lesiteinfo.com/videos/"> <i class="fa fa fa-youtube-play"></i> <span class="menu-label" style="" >Videos</span><span class='info-menu-border-color' style='background: #e20079 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-6'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/videos/ouarzazate-regardez-la-neige-qui-est-tombee-ce-matin-video/' rel='bookmark' title='Ouarzazate: regardez la neige qui est tombée ce matin! (VIDEO)'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/neige-OUARZAZATE.jpg?resize=331%2C219 title='Ouarzazate: regardez la neige qui est tombée ce matin! (VIDEO)' alt='Ouarzazate: regardez la neige qui est tombée ce matin! (VIDEO)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/videos/ouarzazate-regardez-la-neige-qui-est-tombee-ce-matin-video/' rel='bookmark' title='Ouarzazate: regardez la neige qui est tombée ce matin! (VIDEO)'>Ouarzazate: regardez la neige qui est tombée ce matin! (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/videos/le-magnifique-coup-franc-de-leo-messi-video/' rel='bookmark' title='Le magnifique coup franc de Leo Messi (VIDEO)'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/messi-2.jpg?resize=331%2C219 title='Le magnifique coup franc de Leo Messi (VIDEO)' alt='Le magnifique coup franc de Leo Messi (VIDEO)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/videos/le-magnifique-coup-franc-de-leo-messi-video/' rel='bookmark' title='Le magnifique coup franc de Leo Messi (VIDEO)'>Le magnifique coup franc de Leo Messi (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/videos/le-superbe-but-de-suarez-sur-un-centre-diniesta-video/' rel='bookmark' title='Le superbe but de Suarez sur un centre d&rsquo;Iniesta (VIDEO)'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/but-suarez.jpg?resize=331%2C219 title='Le superbe but de Suarez sur un centre d&rsquo;Iniesta (VIDEO)' alt='Le superbe but de Suarez sur un centre d&rsquo;Iniesta (VIDEO)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/videos/le-superbe-but-de-suarez-sur-un-centre-diniesta-video/' rel='bookmark' title='Le superbe but de Suarez sur un centre d&rsquo;Iniesta (VIDEO)'>Le superbe but de Suarez sur un centre d&rsquo;Iniesta (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/videos/dernieres-minutes-sacre-de-federer-video/' rel='bookmark' title='Les dernières minutes avant le sacre de Federer (VIDEO)'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/instant.jpg?resize=331%2C219 title='Les dernières minutes avant le sacre de Federer (VIDEO)' alt='Les dernières minutes avant le sacre de Federer (VIDEO)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/videos/dernieres-minutes-sacre-de-federer-video/' rel='bookmark' title='Les dernières minutes avant le sacre de Federer (VIDEO)'>Les dernières minutes avant le sacre de Federer (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/videos/les-larmes-de-roger-federer-apres-sa-victoire-a-lopen-daustralie-video/' rel='bookmark' title='Les larmes de Roger Federer après sa victoire à l&rsquo;Open d&rsquo;Australie (VIDEO)'><img src=http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/fed.jpg?resize=331%2C219 title='Les larmes de Roger Federer après sa victoire à l&rsquo;Open d&rsquo;Australie (VIDEO)' alt='Les larmes de Roger Federer après sa victoire à l&rsquo;Open d&rsquo;Australie (VIDEO)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/videos/les-larmes-de-roger-federer-apres-sa-victoire-a-lopen-daustralie-video/' rel='bookmark' title='Les larmes de Roger Federer après sa victoire à l&rsquo;Open d&rsquo;Australie (VIDEO)'>Les larmes de Roger Federer après sa victoire à l&rsquo;Open d&rsquo;Australie (VIDEO)</a></h4></div></div></div></div></div><li id="menu-item-137" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://www.lesiteinfo.com/cultures/"> <i class="fa fa fa-users"></i> <span class="menu-label" style="" >Culture</span><span class='info-menu-border-color' style='background: #0092DB !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-24'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/cultures/molare-la-vedette-ivoirienne-enregistre-son-prochain-album-au-maroc/' rel='bookmark' title='Molare, la vedette ivoirienne enregistre son prochain album au Maroc'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/molare.jpg?resize=331%2C219 title='Molare, la vedette ivoirienne enregistre son prochain album au Maroc' alt='Molare, la vedette ivoirienne enregistre son prochain album au Maroc' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/cultures/molare-la-vedette-ivoirienne-enregistre-son-prochain-album-au-maroc/' rel='bookmark' title='Molare, la vedette ivoirienne enregistre son prochain album au Maroc'>Molare, la vedette ivoirienne enregistre son prochain album au Maroc</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/cultures/dernieres-oeuvres-de-miloudi-nouiga-sofitel-casablanca-tour-blanche/' rel='bookmark' title='Les dernières œuvres de Miloudi Nouiga au Sofitel Casablanca Tour Blanche'><img src=http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/nouiga.jpg?resize=331%2C219 title='Les dernières œuvres de Miloudi Nouiga au Sofitel Casablanca Tour Blanche' alt='Les dernières œuvres de Miloudi Nouiga au Sofitel Casablanca Tour Blanche' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/cultures/dernieres-oeuvres-de-miloudi-nouiga-sofitel-casablanca-tour-blanche/' rel='bookmark' title='Les dernières œuvres de Miloudi Nouiga au Sofitel Casablanca Tour Blanche'>Les dernières œuvres de Miloudi Nouiga au Sofitel Casablanca Tour Blanche</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/cultures/fes-des-alternatives-a-la-claustrophobie-urbaine/' rel='bookmark' title='Fès: des alternatives à la claustrophobie urbaine ?'><img src=http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/kitea.jpg?resize=331%2C219 title='Fès: des alternatives à la claustrophobie urbaine ?' alt='Fès: des alternatives à la claustrophobie urbaine ?' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/cultures/fes-des-alternatives-a-la-claustrophobie-urbaine/' rel='bookmark' title='Fès: des alternatives à la claustrophobie urbaine ?'>Fès: des alternatives à la claustrophobie urbaine ?</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/cultures/les-rencontres-internationales-de-fes-une-experience-unique-au-maroc/' rel='bookmark' title='Les Rencontres internationales de Fès: une expérience unique au Maroc'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/08/fès.jpg?resize=331%2C219 title='Les Rencontres internationales de Fès: une expérience unique au Maroc' alt='Les Rencontres internationales de Fès: une expérience unique au Maroc' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/cultures/les-rencontres-internationales-de-fes-une-experience-unique-au-maroc/' rel='bookmark' title='Les Rencontres internationales de Fès: une expérience unique au Maroc'>Les Rencontres internationales de Fès: une expérience unique au Maroc</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/cultures/grand-kacimi-sexpose-a-marrakech/' rel='bookmark' title='Expo: Des oeuvres du grand Kacimi à Marrakech'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/kacimi.jpg?resize=331%2C219 title='Expo: Des oeuvres du grand Kacimi à Marrakech' alt='Expo: Des oeuvres du grand Kacimi à Marrakech' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/cultures/grand-kacimi-sexpose-a-marrakech/' rel='bookmark' title='Expo: Des oeuvres du grand Kacimi à Marrakech'>Expo: Des oeuvres du grand Kacimi à Marrakech</a></h4></div></div></div></div></div><li id="menu-item-12" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://www.lesiteinfo.com/monde/"> <i class="fa fa fa-globe"></i> <span class="menu-label" style="" >Monde</span><span class='info-menu-border-color' style='background: #d6003d !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-8'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/monde/la-fille-de-al-walid-ben-talal-parle-de-son-pere-photo/' rel='bookmark' title='La fille de Al-Walid Ben Talal parle de son père (photo)'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/reem.jpg?resize=331%2C219 title='La fille de Al-Walid Ben Talal parle de son père (photo)' alt='La fille de Al-Walid Ben Talal parle de son père (photo)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/monde/la-fille-de-al-walid-ben-talal-parle-de-son-pere-photo/' rel='bookmark' title='La fille de Al-Walid Ben Talal parle de son père (photo)'>La fille de Al-Walid Ben Talal parle de son père (photo)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/monde/prince-al-walid-ben-talal-libre-selon-famille/' rel='bookmark' title='Le prince Al-Walid Ben Talal est libre, selon sa famille (VIDEO)'><img src=http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/prince.jpg?resize=331%2C219 title='Le prince Al-Walid Ben Talal est libre, selon sa famille (VIDEO)' alt='Le prince Al-Walid Ben Talal est libre, selon sa famille (VIDEO)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/monde/prince-al-walid-ben-talal-libre-selon-famille/' rel='bookmark' title='Le prince Al-Walid Ben Talal est libre, selon sa famille (VIDEO)'>Le prince Al-Walid Ben Talal est libre, selon sa famille (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/monde/mort-dune-marocaine-dans-un-accident-a-dubai/' rel='bookmark' title='Mort d&rsquo;une Marocaine dans un accident à Dubai'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/dubai.jpg?resize=331%2C219 title='Mort d&rsquo;une Marocaine dans un accident à Dubai' alt='Mort d&rsquo;une Marocaine dans un accident à Dubai' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/monde/mort-dune-marocaine-dans-un-accident-a-dubai/' rel='bookmark' title='Mort d&rsquo;une Marocaine dans un accident à Dubai'>Mort d&rsquo;une Marocaine dans un accident à Dubai</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/monde/scenes-demeutes-nutella-video/' rel='bookmark' title='Scènes d&rsquo;émeutes pour&#8230; du Nutella (VIDEO)'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/nutella.jpg?resize=331%2C219 title='Scènes d&rsquo;émeutes pour&#8230; du Nutella (VIDEO)' alt='Scènes d&rsquo;émeutes pour&#8230; du Nutella (VIDEO)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/monde/scenes-demeutes-nutella-video/' rel='bookmark' title='Scènes d&rsquo;émeutes pour&#8230; du Nutella (VIDEO)'>Scènes d&rsquo;émeutes pour&#8230; du Nutella (VIDEO)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/monde/un-policier-espagnol-a-tire-plus-de-14-fois-sur-un-marocain-video/' rel='bookmark' title='Un policier espagnol a tiré plus de 14 fois sur un Marocain (VIDEO)'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/08/arme-1.jpg?resize=331%2C219 title='Un policier espagnol a tiré plus de 14 fois sur un Marocain (VIDEO)' alt='Un policier espagnol a tiré plus de 14 fois sur un Marocain (VIDEO)' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/monde/un-policier-espagnol-a-tire-plus-de-14-fois-sur-un-marocain-video/' rel='bookmark' title='Un policier espagnol a tiré plus de 14 fois sur un Marocain (VIDEO)'>Un policier espagnol a tiré plus de 14 fois sur un Marocain (VIDEO)</a></h4></div></div></div></div></div><li id="menu-item-13" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://www.lesiteinfo.com/opinion/"> <i class="fa fa fa-pencil-square-o"></i> <span class="menu-label" style="" >Opinion</span><span class='info-menu-border-color' style='background: #131C45 !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-9'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/maroc/bus-roses-au-maroc-ou-quand-le-ridicule-ne-tue-pas/' rel='bookmark' title='Bus roses au Maroc ou quand le ridicule ne tue pas'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/bus-roses.jpg?resize=331%2C219 title='Bus roses au Maroc ou quand le ridicule ne tue pas' alt='Bus roses au Maroc ou quand le ridicule ne tue pas' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/maroc/bus-roses-au-maroc-ou-quand-le-ridicule-ne-tue-pas/' rel='bookmark' title='Bus roses au Maroc ou quand le ridicule ne tue pas'>Bus roses au Maroc ou quand le ridicule ne tue pas</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/maroc/une-femme-enceinte-depuis-9-ans-au-maroc/' rel='bookmark' title='Une femme enceinte depuis 9 ans au Maroc?'><img src=http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/grossesse.jpg?resize=331%2C219 title='Une femme enceinte depuis 9 ans au Maroc?' alt='Une femme enceinte depuis 9 ans au Maroc?' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/maroc/une-femme-enceinte-depuis-9-ans-au-maroc/' rel='bookmark' title='Une femme enceinte depuis 9 ans au Maroc?'>Une femme enceinte depuis 9 ans au Maroc?</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/opinion/statut-dal-qods-comment-jai-vecu-le-dimanche-de-la-colere-a-rabat/' rel='bookmark' title='Statut d&rsquo;Al Qods: comment j&rsquo;ai vécu ce mémorable dimanche  de la colère à Rabat'><img src=http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/12/larbi.jpg?resize=331%2C219 title='Statut d&rsquo;Al Qods: comment j&rsquo;ai vécu ce mémorable dimanche  de la colère à Rabat' alt='Statut d&rsquo;Al Qods: comment j&rsquo;ai vécu ce mémorable dimanche  de la colère à Rabat' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/opinion/statut-dal-qods-comment-jai-vecu-le-dimanche-de-la-colere-a-rabat/' rel='bookmark' title='Statut d&rsquo;Al Qods: comment j&rsquo;ai vécu ce mémorable dimanche  de la colère à Rabat'>Statut d&rsquo;Al Qods: comment j&rsquo;ai vécu ce mémorable dimanche  de la colère à Rabat</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/maroc/photo-du-jour-cendrillon-dessaouira-ne-verra-pas-son-prince-charmant/' rel='bookmark' title='Drame d&rsquo;Essaouira: la photo qui a ému la toile'><img src=http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/11/tofsandala.jpg?resize=331%2C219 title='Drame d&rsquo;Essaouira: la photo qui a ému la toile' alt='Drame d&rsquo;Essaouira: la photo qui a ému la toile' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/maroc/photo-du-jour-cendrillon-dessaouira-ne-verra-pas-son-prince-charmant/' rel='bookmark' title='Drame d&rsquo;Essaouira: la photo qui a ému la toile'>Drame d&rsquo;Essaouira: la photo qui a ému la toile</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='http://www.lesiteinfo.com/maroc/oncf-wa-baraka/' rel='bookmark' title='ONCF: Wa Baraka!'><img src=http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/10/oncf-bouknadel.jpg?resize=331%2C219 title='ONCF: Wa Baraka!' alt='ONCF: Wa Baraka!' onerror="this.src='http://www.lesiteinfo.com/wp-content/uploads/2016/01/default0.png'" ></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.lesiteinfo.com/maroc/oncf-wa-baraka/' rel='bookmark' title='ONCF: Wa Baraka!'>ONCF: Wa Baraka!</a></h4></div></div></div></div></div></ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="info-wrap">
            <div class="container-main">
                <div class="info-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-126346" class="post-id post-126346 post type-post status-publish format-standard has-post-thumbnail hentry category-maroc tag-casablanca tag-interieur tag-laftit tag-maroc tag-urbain tag-urbanisme tag-urbanistique tag-villes" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2018-01-29</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.lesiteinfo.com/author/alaoui/" title="Articles par Rédaction" rel="author">Rédaction</a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                <header>
                    <h1 itemprop="name" class="entry-title">Anarchie urbanistique: l&rsquo;Intérieur va sévir dans des régions du Maroc</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                Par <a href="http://www.lesiteinfo.com/author/alaoui/" title="">Rédaction </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>29 janvier 2018 à 11 h 50</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                <!-- >  -->             </div> <!-- .post-cats-bd -->
        
        
        
        
    </div><!-- .meta-info -->
                    
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.lesiteinfo.com/maroc/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.lesiteinfo.com/maroc/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.lesiteinfo.com/maroc/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc/&amp;text=Anarchie%20urbanistique:%20l&rsquo;Intérieur%20va%20sévir%20dans%20des%20régions%20du%20Maroc','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.lesiteinfo.com/maroc/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc/&amp;text=Anarchie%20urbanistique:%20l&rsquo;Intérieur%20va%20sévir%20dans%20des%20régions%20du%20Maroc">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lesiteinfo.com/maroc/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lesiteinfo.com/maroc/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="whatsapp">
                <a title="whatsapp" onClick="window.open('whatsapp://send?text=http://www.lesiteinfo.com/maroc/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc/&amp;title=Anarchie%20urbanistique:%20l&rsquo;Intérieur%20va%20sévir%20dans%20des%20régions%20du%20Maroc','Whatsapp','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="whatsapp://send?text=http://www.lesiteinfo.com/maroc/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc/&amp;title=Anarchie%20urbanistique:%20l&rsquo;Intérieur%20va%20sévir%20dans%20des%20régions%20du%20Maroc">
                    <i class="fa fa-whatsapp"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc/&amp;name=Anarchie%20urbanistique:%20l&rsquo;Intérieur%20va%20sévir%20dans%20des%20régions%20du%20Maroc','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc/&amp;name=Anarchie%20urbanistique:%20l&rsquo;Intérieur%20va%20sévir%20dans%20des%20régions%20du%20Maroc">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" href="http://plus.google.com/share?url=http://www.lesiteinfo.com/maroc/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>

                <!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.lesiteinfo.com/maroc/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc/">
                    <i class="fa fa-google-plus"></i>
                </a>-->
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fanarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc%2F&amp;description=Anarchie+urbanistique%3A+l%27Int%C3%A9rieur+va+s%C3%A9vir+dans+des+r%C3%A9gions+du+Maroc&amp;media=http%3A%2F%2Fi2.wp.com%2Fwww.lesiteinfo.com%2Fwp-content%2Fuploads%2F2016%2F07%2Flaftit-abdelouafi-c-map.jpg%3Fresize%3D660%252C330" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                <div id="articleTop-ads" class="articleTop-ads">
            
                <center><!-- /136889141/FR-300*250-TOP-Article -->
<div id='div-gpt-ad-1514459201997-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-1'); });
</script>
</div></center>
                    </div>
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/07/laftit-abdelouafi-c-map.jpg?resize=660%2C330" rel="bookmark">
                                <img width="660" height="330" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/07/laftit-abdelouafi-c-map.jpg?resize=660%2C330" class="attachment-bd-normal size-bd-normal wp-post-image" alt="laftit-abdelouafi-c-map" srcset="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/07/laftit-abdelouafi-c-map.jpg?resize=300%2C150 300w, http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/07/laftit-abdelouafi-c-map.jpg?w=660 660w" sizes="(max-width: 660px) 100vw, 660px" itemprop="image" />                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <p>Il existe de petits villages enclavés et des ensembles de logements qui connaissent des dysfonctionnement urbanistiques, notamment dans la région de Casablanca. Ces derniers consistent au non respect des cahiers de charges et des plans architecturaux. Et &laquo;&nbsp;la mère des ministères&nbsp;&raquo; ne pouvait pas ne pas agir face à ces actes hors-la-loi.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><!-- /136889141/FR-Milieu-1 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggm1='div-gpt-ad-1514459201997-12';
document.write('<div id="'+ taggm1 +'"  style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm1 +''); });
document.write('</div>');
	}
	else{
taggm1='div-gpt-ad-1514459201997-16';
document.write('<div id="'+ taggm1 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm1 +''); });
document.write('</div>');
		}
</script></center>
<style> .post-content-bd { padding: 10px !important; } </style></div>
<p>Ainsi, une commissions spéciale a été créée et chargée par Abdelouafi Laftit de ce dossier. Ceci,  rapporte le quotidien <em>Al Massae</em> de ce lundi 29 janvier, après une réunion entre le ministre de l&rsquo;Intérieur et celui de l&rsquo;Aménagement  du territoire, de l&rsquo;habitat , de l&rsquo;urbanisme et de la politique de la ville. Un communiqué commun a été largement diffusé auprès des walis, gouverneurs, présidents de communes et autres directeurs d&rsquo;agences urbaines.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><!-- /136889141/FR-Milieu-2 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
	  taggm2='div-gpt-ad-1514459201997-13';
document.write('<div id="'+ taggm2 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm2 +''); });
document.write('</div>');
	}
	else{
taggm2='div-gpt-ad-1514459201997-17';
document.write('<div id="'+ taggm2 +'" style="margin-top: -10px;/* margin-bottom: 10px; */">');
googletag.cmd.push(function() { googletag.display(''+ taggm2 +''); });
document.write('</div>');
		}
</script></center>
</div>
<p>Les sources du journal affirment que suite à ce branle- bas de combat,  des agents techniques ont été chargés de se rendre sur le terrain et relever tout dysfonctionnement et anomalie. Particulièrement dans zones de la périphérie casablancaise où l&rsquo;anarchie urbanistique bat son plein.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><!-- /136889141/FR-Milieu-3 -->
<div id='div-gpt-ad-1484068236353-2' style='margin-top: -10px;/* margin-bottom: 10px; */'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-14'); });
</script>
</div></center>
</div>
<p>Larbi Alaoui</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-126346" class="share-twitter sd-button share-icon no-text" href="http://www.lesiteinfo.com/maroc/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc/?share=twitter" target="_blank" title="Partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-126346" class="share-facebook sd-button share-icon no-text" href="http://www.lesiteinfo.com/maroc/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc/?share=facebook" target="_blank" title="Partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-126346" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.lesiteinfo.com/maroc/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div>                
                
                <div id="articleBottom-ads" class="articleBottom-ads">
            
                <center><!-- /136889141/FR-300*250-Fin-Article -->
<div id='div-gpt-ad-1514459201997-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-0'); });
</script>
</div></center>
                    </div>            </div><!-- .post-content-bd -->
            <footer>
                <div class="cf"></div><div class="post-tags-bd"><span>Mots clés</span><a href="http://www.lesiteinfo.com/tag/casablanca/" rel="tag">Casablanca</a><a href="http://www.lesiteinfo.com/tag/interieur/" rel="tag">Intérieur</a><a href="http://www.lesiteinfo.com/tag/laftit/" rel="tag">laftit</a><a href="http://www.lesiteinfo.com/tag/maroc/" rel="tag">Maroc</a><a href="http://www.lesiteinfo.com/tag/urbain/" rel="tag">Urbain</a><a href="http://www.lesiteinfo.com/tag/urbanisme/" rel="tag">urbanisme</a><a href="http://www.lesiteinfo.com/tag/urbanistique/" rel="tag">urbanistique</a><a href="http://www.lesiteinfo.com/tag/villes/" rel="tag">villes</a></div><div class="cf"></div>                
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.lesiteinfo.com/maroc/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.lesiteinfo.com/maroc/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.lesiteinfo.com/maroc/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc/&amp;text=Anarchie%20urbanistique:%20l&rsquo;Intérieur%20va%20sévir%20dans%20des%20régions%20du%20Maroc','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.lesiteinfo.com/maroc/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc/&amp;text=Anarchie%20urbanistique:%20l&rsquo;Intérieur%20va%20sévir%20dans%20des%20régions%20du%20Maroc">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lesiteinfo.com/maroc/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lesiteinfo.com/maroc/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="whatsapp">
                <a title="whatsapp" onClick="window.open('whatsapp://send?text=http://www.lesiteinfo.com/maroc/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc/&amp;title=Anarchie%20urbanistique:%20l&rsquo;Intérieur%20va%20sévir%20dans%20des%20régions%20du%20Maroc','Whatsapp','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="whatsapp://send?text=http://www.lesiteinfo.com/maroc/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc/&amp;title=Anarchie%20urbanistique:%20l&rsquo;Intérieur%20va%20sévir%20dans%20des%20régions%20du%20Maroc">
                    <i class="fa fa-whatsapp"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc/&amp;name=Anarchie%20urbanistique:%20l&rsquo;Intérieur%20va%20sévir%20dans%20des%20régions%20du%20Maroc','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.lesiteinfo.com/maroc/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc/&amp;name=Anarchie%20urbanistique:%20l&rsquo;Intérieur%20va%20sévir%20dans%20des%20régions%20du%20Maroc">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" href="http://plus.google.com/share?url=http://www.lesiteinfo.com/maroc/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>

                <!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.lesiteinfo.com/maroc/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc/">
                    <i class="fa fa-google-plus"></i>
                </a>-->
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.lesiteinfo.com%2Fmaroc%2Fanarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc%2F&amp;description=Anarchie+urbanistique%3A+l%27Int%C3%A9rieur+va+s%C3%A9vir+dans+des+r%C3%A9gions+du+Maroc&amp;media=http%3A%2F%2Fi2.wp.com%2Fwww.lesiteinfo.com%2Fwp-content%2Fuploads%2F2016%2F07%2Flaftit-abdelouafi-c-map.jpg%3Fresize%3D660%252C330" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="http://www.lesiteinfo.com/monde/la-fille-de-al-walid-ben-talal-parle-de-son-pere-photo/" rel="prev"><span>Article précédent</span> La fille de Al-Walid Ben Talal parle de son père (photo)</a>                        </div>
                        <div class="post-nav-next">
                            <a href="http://www.lesiteinfo.com/maroc/casablanca-un-pere-de-famille-desespere-se-suicide/" rel="next"><span>﻿Article suivant</span> Casablanca: un père de famille désespéré se suicide</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                
                        <div class="cf"></div>
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
<!-- Noa Direct -->
document.write('<scr'+'ipt type="text/javascript">function areCookiesEnabled(){var cookieEnabled=(navigator.cookieEnabled)? true : false;if (typeof navigator.cookieEnabled=="undefined" && !cookieEnabled){document.cookie="testcookie";cookieEnabled=(document.cookie.indexOf("testcookie")!=-1)? true : false;}return (cookieEnabled);}(function(){document.write(\'<div id="noaframe_1468228550536686"></div>\');var a=navigator.userAgent.toLowerCase();var bce=areCookiesEnabled();var bc=0;var k={id:"noa_1468228550536686",name:"noa_1468228550536686",src:"http://noadirect.com/api/index.php/generer_tag/tag/1468228550536686/41",width:"100%",height:"250",frameBorder:"0",scrolling:"no",allowtransparency:"true"};var f=document.createElement("iframe");for(var i in k)f.setAttribute(i,k[i]);document.getElementById("noaframe_1468228550536686").appendChild(f);})()</scr'+'ipt>');
<!--  Noa Direct -->
	}
	else{
		}
</script>

<!-- Widget Postquare Article --> 
<!-- /136889141/other-posts -->
<div id='div-gpt-ad-1514459201997-19'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-19'); });
</script>
</div>
<!-- END Widget Postquare Article --> 

        <div class="post-related-bd">
            <div class="title-bd">
                <h3>
                    Articles similaires                </h3>
            </div><!-- .title-bd -->

            <section id="related-posts">
                <div class="related-inner">
                    
                        <div class="related-row">
                        <div data-val="126510" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://www.lesiteinfo.com/maroc/le-maroc-propose-dabriter-un-observatoire-africain-de-la-migration/" rel="bookmark">
                                        <img width="331" height="219" src="http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/01/roi-m6.jpg?resize=331%2C219" class="attachment-bd-large size-bd-large wp-post-image" alt="roi-m6" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/le-maroc-propose-dabriter-un-observatoire-africain-de-la-migration/" title="Le Maroc propose d’abriter un Observatoire Africain de la Migration" rel="bookmark">Le Maroc propose d’abriter un Observatoire Africain de la Migration</a></h3>
                                <span class="ws-info"><span>29 janvier 2018 à 14 h 18</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="126447" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://www.lesiteinfo.com/maroc/enquete-sur-des-fortunes-colossales-a-la-gendarmerie-royale/" rel="bookmark">
                                        <img width="331" height="219" src="http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/Haramou.jpg?resize=331%2C219" class="attachment-bd-large size-bd-large wp-post-image" alt="Haramou" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/enquete-sur-des-fortunes-colossales-a-la-gendarmerie-royale/" title="Enquête sur des fortunes colossales à la Gendarmerie royale" rel="bookmark">Enquête sur des fortunes colossales à la Gendarmerie royale</a></h3>
                                <span class="ws-info"><span>29 janvier 2018 à 14 h 03</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="126470" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://www.lesiteinfo.com/maroc/casablanca-un-bus-percute-violemment-la-facade-dun-cafe-photos/" rel="bookmark">
                                        <img width="331" height="219" src="http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/bus1-1.jpg?resize=331%2C219" class="attachment-bd-large size-bd-large wp-post-image" alt="bus1-1" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/casablanca-un-bus-percute-violemment-la-facade-dun-cafe-photos/" title="Casablanca: un bus percute violemment la façade d&rsquo;un café (photos)" rel="bookmark">Casablanca: un bus percute violemment la façade d&rsquo;un café (photos)</a></h3>
                                <span class="ws-info"><span>29 janvier 2018 à 13 h 01</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                            
                        <div class="related-row">
                        <div data-val="126365" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://www.lesiteinfo.com/maroc/lespagne-installe-des-cameras-de-surveillance-tres-sophistiquees-a-sebta/" rel="bookmark">
                                        <img width="331" height="219" src="http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/seb.jpg?resize=331%2C219" class="attachment-bd-large size-bd-large wp-post-image" alt="seb" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/lespagne-installe-des-cameras-de-surveillance-tres-sophistiquees-a-sebta/" title="L&rsquo;Espagne installe des caméras de surveillance très sophistiquées à Sebta" rel="bookmark">L&rsquo;Espagne installe des caméras de surveillance très sophistiquées à Sebta</a></h3>
                                <span class="ws-info"><span>29 janvier 2018 à 12 h 56</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="126359" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://www.lesiteinfo.com/maroc/casablanca-un-pere-de-famille-desespere-se-suicide/" rel="bookmark">
                                        <img width="331" height="219" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/suicide.jpg?resize=331%2C219" class="attachment-bd-large size-bd-large wp-post-image" alt="suicide" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/casablanca-un-pere-de-famille-desespere-se-suicide/" title="Casablanca: un père de famille désespéré se suicide" rel="bookmark">Casablanca: un père de famille désespéré se suicide</a></h3>
                                <span class="ws-info"><span>29 janvier 2018 à 12 h 22</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="126387" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://www.lesiteinfo.com/maroc/souss-massa-les-telephones-portables-interdits-dans-les-etablissement-scolaires/" rel="bookmark">
                                        <img width="331" height="219" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/telephone.jpg?resize=331%2C219" class="attachment-bd-large size-bd-large wp-post-image" alt="DR" itemprop="image" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/souss-massa-les-telephones-portables-interdits-dans-les-etablissement-scolaires/" title="Souss-Massa: les téléphones portables interdits dans les établissement scolaires" rel="bookmark">Souss-Massa: les téléphones portables interdits dans les établissement scolaires</a></h3>
                                <span class="ws-info"><span>29 janvier 2018 à 11 h 29</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                                                                </div>
            </section>

        </div>
        <div class="cf"></div>
        <!-- .post-related-bd -->
                </footer>

            
            
<div id="disqus_thread">
    </div>

        </article>
                <section id="bdCheckAlso" class="bdCheckAlso-right">
            <div class="title-bd">
                <h3>
                    Suggestions d’articles                </h3>
                <div class="title-line"></div>
                <a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
            </div>

                            <div class="check-also-post">
                                            <div class="check-also-thumb" style="background-image:url(http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/neige-OUARZAZATE.jpg?resize=331%2C219);"></div>
                    
                    <h2 class="post-title"><a href="http://www.lesiteinfo.com/videos/ouarzazate-regardez-la-neige-qui-est-tombee-ce-matin-video/" rel="bookmark">Ouarzazate: regardez la neige qui est tombée ce matin! (VIDEO)</a></h2>
                    <p>La neige est tombée dans plusieurs régions du Maroc ce lundi matin et dimanche soir.</p>
                </div>
                    </section>
            <div class="cf"></div>
</div><!-- #content -->
<div id="sidebar" class="theia_sticky">
    <div class="theiaStickySidebar">
    <section id="text-15" class="single-widget widget widget-main widget_text">			<div class="textwidget"><!-- /136889141/FR-300*600 -->
<script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {

	}
	else{
tagga1='div-gpt-ad-1514723309394-0';
document.write('<div id="'+ tagga1 +'">');
googletag.cmd.push(function() { googletag.display(''+ tagga1 +''); });
document.write('</div>');
		}
</script></div>
		</section><section id="email-subscribers-3" class="single-widget widget widget-main widget_text elp-widget"><div class="widget-title widget-sidebar-title"><h3 class="">Inscrivez-vous à la newsletter</h3></div>
		<div>
						<div class="es_msg"><span id="es_msg"></span></div>
						
			<div class="es_textbox">
				<input class="es_textbox_class"  placeholder="Votre e-mail"  name="es_txt_email" id="es_txt_email" onkeypress="if(event.keyCode==13) es_submit_page('http://www.lesiteinfo.com')" value="" maxlength="225" style="margin-top: 9px;width: 67%;" type="text">
                <input class="es_textbox_button" name="es_txt_button" id="es_txt_button" onClick="validatee()" value="Je m'inscris" style="cursor: pointer;" type="button">
			</div>
            <script type=text/javascript>
function validatee(){
if (remember.checked == 1){
 return es_submit_page('http://www.lesiteinfo.com') ;
}else{
alert("Merci de cocher les conditions.")
}
}
</script>
<p style=" margin-bottom: 0px !important; color: red; ">
<input id="remember" name="remember" type="checkbox" style=" border: 1px solid #b4b9be; background: #fff; color: #555; clear: none; cursor: pointer; display: inline-block; line-height: 0; height: 16px; margin: -4px 4px 0 0; outline: 0; padding: 0!important; text-align: center; vertical-align: middle; width: 16px; min-width: 16px; "><em>En cochant cette case, vous acceptez que vos données soient enregistrées et traitées et vous acceptez que suite a la loi 0908, vous avez un droit d’accès, d’opposition et de rectification sur vos données.</em></p>
							<input name="es_txt_name" id="es_txt_name" value="" type="hidden">
						<input name="es_txt_group" id="es_txt_group" value="" type="hidden">
		</div>
		</section><section id="text-18" class="single-widget widget widget-main widget_text">			<div class="textwidget"><script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {

	}
	else{
tagga2='div-gpt-ad-1514459201997-4';
document.write('<div id="'+ tagga2 +'">');
googletag.cmd.push(function() { googletag.display(''+ tagga2 +''); });
document.write('</div>');
		}
</script></div>
		</section><section id="social-links-3" class="widget widget-main social-links-widget">        <div class="sl-widget-inner">
            <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/lesiteinfo/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/LeSiteInfo" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google-plus" title="Google+" href="https://plus.google.com/102075949446397510999" target="_blank"><i class="fa fa-google-plus"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCqF_il53wHyge7Z2SGzAHwg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>        </div>
        </section><section id="text-8" class="single-widget widget widget-main widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=789019781226120";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" style="margin-bottom:20px;" data-href="https://www.facebook.com/lesiteinfo/?fref=ts"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lesiteinfo/?fref=ts"><a href="https://www.facebook.com/lesiteinfo/?fref=ts">Le Site info</a></blockquote></div></div></div>
		</section><section id="timeline-widget-4" class="single-widget widget widget-main timeline-widget"><div class="widget-title widget-sidebar-title"><h3 class="">En Continu</h3></div>        <ul class="timeline-wrap">
                    <li class="timeline-article bd-uid1">
            <a itemprop="url" href="http://www.lesiteinfo.com/politique/sommet-de-lua-discours-integral-roi-mohammed-vi/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>29 janvier 2018 à 13 h 30</span></span>
                <h3 itemprop="name" class="timeline-article-title">Sommet de l’UA: le message intégral du roi Mohammed VI</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="http://www.lesiteinfo.com/maroc/casablanca-un-bus-percute-violemment-la-facade-dun-cafe-photos/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>29 janvier 2018 à 13 h 01</span></span>
                <h3 itemprop="name" class="timeline-article-title">Casablanca: un bus percute violemment la façade d&rsquo;un café (photos)</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="http://www.lesiteinfo.com/maroc/les-condoleances-du-roi-mohammed-vi-au-president-des-emirats/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>29 janvier 2018 à 10 h 18</span></span>
                <h3 itemprop="name" class="timeline-article-title">Les condoléances du roi Mohammed VI au président des Emirats</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="http://www.lesiteinfo.com/economie/administration-le-maroc-dit-adieu-au-timbre-de-20-dirhams/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>28 janvier 2018 à 22 h 38</span></span>
                <h3 itemprop="name" class="timeline-article-title">Administration: le Maroc dit adieu au timbre de 20 dirhams</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid1">
            <a itemprop="url" href="http://www.lesiteinfo.com/maroc/a-agadir-le-roi-mohammed-vi-lance-des-projets-denvergure-pour-la-region/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>28 janvier 2018 à 21 h 31</span></span>
                <h3 itemprop="name" class="timeline-article-title">A Agadir, le roi Mohammed VI lance des projets d&rsquo;envergure pour la région</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            </ul>
        <!-- .timeline-wrap -->
        </section><section id="text-21" class="single-widget widget widget-main widget_text">			<div class="textwidget"><script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width > 728)  {
<!-- Noa Direct -->
document.write('<scr'+'ipt type="text/javascript">function areCookiesEnabled(){var cookieEnabled=(navigator.cookieEnabled)? true : false;if (typeof navigator.cookieEnabled=="undefined" && !cookieEnabled){document.cookie="testcookie";cookieEnabled=(document.cookie.indexOf("testcookie")!=-1)? true : false;}return (cookieEnabled);}(function(){document.write(\'<div id="noaframe_1468228550536686"></div>\');var a=navigator.userAgent.toLowerCase();var bce=areCookiesEnabled();var bc=0;var k={id:"noa_1468228550536686",name:"noa_1468228550536686",src:"http://noadirect.com/api/index.php/generer_tag/tag/1468228550536686/41",width:"100%",height:"250",frameBorder:"0",scrolling:"no",allowtransparency:"true"};var f=document.createElement("iframe");for(var i in k)f.setAttribute(i,k[i]);document.getElementById("noaframe_1468228550536686").appendChild(f);})()</scr'+'ipt>');
<!--  Noa Direct -->
	}
	else{
		}
</script></div>
		</section><section id="bd-cate-posts-4" class="single-widget widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">Chroniques</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/chroniques/lettre-ouverte-au-ministre-des-habous-et-des-affaires-islamiques/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/soumiya.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="soumiya" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/chroniques/lettre-ouverte-au-ministre-des-habous-et-des-affaires-islamiques/" title="Lettre ouverte au Ministre des Habous et des Affaires Islamiques" rel="bookmark">Lettre ouverte au Ministre des Habous et des Affaires Islamiques</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>20 janvier 2018 à 22 h 08</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/chroniques/tribune-avocats-marocains-du-monde-unissez-vous/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/09/ob.png?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="omar bendelloun" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/chroniques/tribune-avocats-marocains-du-monde-unissez-vous/" title="Tribune: Avocats marocains du monde, unissez vous!" rel="bookmark">Tribune: Avocats marocains du monde, unissez vous!</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/faiza/">la rédaction </a><span>7 décembre 2017 à 13 h 55</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/chroniques/violences-a-lecole-les-racines-du-mal/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/03/jb.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="Jalil Bennani" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/chroniques/violences-a-lecole-les-racines-du-mal/" title="Violences à l’école: les racines du mal" rel="bookmark">Violences à l’école: les racines du mal</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/faiza/">la rédaction </a><span>28 novembre 2017 à 11 h 16</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/chroniques/lavenir-maroc-ne-se-construira-diaspora/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/11/taoufik_bendine-1.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="taoufik_bendine" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/chroniques/lavenir-maroc-ne-se-construira-diaspora/" title="L&rsquo;avenir du Maroc ne se construira pas sans sa diaspora" rel="bookmark">L&rsquo;avenir du Maroc ne se construira pas sans sa diaspora</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/faiza/">la rédaction </a><span>18 novembre 2017 à 13 h 38</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/chroniques/abdellah-boussouf-demonte-propos-de-messahel/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/10/boussouf-Messahel.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="boussouf-Messahel" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/chroniques/abdellah-boussouf-demonte-propos-de-messahel/" title="Abdellah Boussouf démonte les propos de Messahel" rel="bookmark">Abdellah Boussouf démonte les propos de Messahel</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/khouloud/">LA RÉDACTION </a><span>23 octobre 2017 à 12 h 36</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section>
        <section class="widget widget_tabs" id="bd-tabs-widget-3">
            <div class="widget_container">
                <ul class="tabs_nav widget-title">
                    <li class="active"><h3><a href="#tab1-bd-tabs-widget-3">Populaire</a></h3></li>
                    <li><h3><a href="#tab2-bd-tabs-widget-3">Récent</a></h3></li>

	   </ul>
	                   <div class="tabs_content">
                    <div class="tab_container" id="tab1-bd-tabs-widget-3">
                        <div class="widget-posts-list widget-skin-light">
        <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.lesiteinfo.com/maroc/voici-les-images-qui-ont-ete-projetees-devant-le-roi-a-agadir-video/" rel="bookmark">
                                            <img width="90" height="68" src="http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/mohammed.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="mohammed" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/voici-les-images-qui-ont-ete-projetees-devant-le-roi-a-agadir-video/" title="Voici les images qui ont été projetées devant le roi à Agadir (VIDEO)" rel="bookmark">Voici les images qui ont été projetées devant le roi à Agadir (VIDEO)</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/lesiteinfo/">IT </a><span>29 janvier 2018 à 11 h 03</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.lesiteinfo.com/maroc/les-condoleances-du-roi-mohammed-vi-au-president-des-emirats/" rel="bookmark">
                                            <img width="90" height="68" src="http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/12/roi-5.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="roi" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/les-condoleances-du-roi-mohammed-vi-au-president-des-emirats/" title="Les condoléances du roi Mohammed VI au président des Emirats" rel="bookmark">Les condoléances du roi Mohammed VI au président des Emirats</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/faiza/">la rédaction </a><span>29 janvier 2018 à 10 h 18</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.lesiteinfo.com/maroc/casablanca-un-bus-percute-violemment-la-facade-dun-cafe-photos/" rel="bookmark">
                                            <img width="90" height="68" src="http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/bus1-1.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="bus1-1" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/casablanca-un-bus-percute-violemment-la-facade-dun-cafe-photos/" title="Casablanca: un bus percute violemment la façade d&rsquo;un café (photos)" rel="bookmark">Casablanca: un bus percute violemment la façade d&rsquo;un café (photos)</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>29 janvier 2018 à 13 h 01</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.lesiteinfo.com/monde/la-fille-de-al-walid-ben-talal-parle-de-son-pere-photo/" rel="bookmark">
                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/reem.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="reem" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/monde/la-fille-de-al-walid-ben-talal-parle-de-son-pere-photo/" title="La fille de Al-Walid Ben Talal parle de son père (photo)" rel="bookmark">La fille de Al-Walid Ben Talal parle de son père (photo)</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/faiza/">la rédaction </a><span>29 janvier 2018 à 11 h 35</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.lesiteinfo.com/maroc/pauvrete-hakkaoui-sattire-les-foudres-des-internautes/" rel="bookmark">
                                            <img width="90" height="68" src="http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/08/hakkaoui-1.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="©DR" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/pauvrete-hakkaoui-sattire-les-foudres-des-internautes/" title="Pauvreté: Hakkaoui s&rsquo;attire les foudres des internautes" rel="bookmark">Pauvreté: Hakkaoui s&rsquo;attire les foudres des internautes</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>29 janvier 2018 à 11 h 17</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.lesiteinfo.com/maroc/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc/" rel="bookmark">
                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/07/laftit-abdelouafi-c-map.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="laftit-abdelouafi-c-map" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc/" title="Anarchie urbanistique: l&rsquo;Intérieur va sévir dans des régions du Maroc" rel="bookmark">Anarchie urbanistique: l&rsquo;Intérieur va sévir dans des régions du Maroc</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/alaoui/">Rédaction </a><span>29 janvier 2018 à 11 h 50</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.lesiteinfo.com/sport/libye-bat-congo-rejoint-maroc-demi-finalvideos/" rel="bookmark">
                                            <img width="90" height="68" src="http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/libye-1.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="libye" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/sport/libye-bat-congo-rejoint-maroc-demi-finalvideos/" title="La Libye bat le Congo et rencontre le Maroc en demi-finales (Videos)" rel="bookmark">La Libye bat le Congo et rencontre le Maroc en demi-finales (Videos)</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/lesiteinfo/">IT </a><span>29 janvier 2018 à 10 h 32</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.lesiteinfo.com/maroc/souss-massa-les-telephones-portables-interdits-dans-les-etablissement-scolaires/" rel="bookmark">
                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/telephone.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="DR" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/souss-massa-les-telephones-portables-interdits-dans-les-etablissement-scolaires/" title="Souss-Massa: les téléphones portables interdits dans les établissement scolaires" rel="bookmark">Souss-Massa: les téléphones portables interdits dans les établissement scolaires</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/faiza/">la rédaction </a><span>29 janvier 2018 à 11 h 29</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.lesiteinfo.com/maroc/casablanca-un-pere-de-famille-desespere-se-suicide/" rel="bookmark">
                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/suicide.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="suicide" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/casablanca-un-pere-de-famille-desespere-se-suicide/" title="Casablanca: un père de famille désespéré se suicide" rel="bookmark">Casablanca: un père de famille désespéré se suicide</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>29 janvier 2018 à 12 h 22</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.lesiteinfo.com/maroc/lespagne-installe-des-cameras-de-surveillance-tres-sophistiquees-a-sebta/" rel="bookmark">
                                            <img width="90" height="68" src="http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/seb.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="seb" itemprop="image" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lesiteinfo.com/maroc/lespagne-installe-des-cameras-de-surveillance-tres-sophistiquees-a-sebta/" title="L&rsquo;Espagne installe des caméras de surveillance très sophistiquées à Sebta" rel="bookmark">L&rsquo;Espagne installe des caméras de surveillance très sophistiquées à Sebta</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/alaoui/">Rédaction </a><span>29 janvier 2018 à 12 h 56</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    </div>                    </div>
	            <div class="tab_container" id="tab2-bd-tabs-widget-3">
                        <div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/videos/ouarzazate-regardez-la-neige-qui-est-tombee-ce-matin-video/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/neige-OUARZAZATE.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="neige-OUARZAZATE" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.lesiteinfo.com/videos/ouarzazate-regardez-la-neige-qui-est-tombee-ce-matin-video/" rel="bookmark">Ouarzazate: regardez la neige qui est tombée ce matin! (VIDEO)</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/lesiteinfo/">IT </a><span>29 janvier 2018 à 14 h 30</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/maroc/le-maroc-propose-dabriter-un-observatoire-africain-de-la-migration/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/01/roi-m6.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="roi-m6" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.lesiteinfo.com/maroc/le-maroc-propose-dabriter-un-observatoire-africain-de-la-migration/" rel="bookmark">Le Maroc propose d’abriter un Observatoire Africain de la Migration</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>29 janvier 2018 à 14 h 18</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/maroc/enquete-sur-des-fortunes-colossales-a-la-gendarmerie-royale/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/Haramou.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="Haramou" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.lesiteinfo.com/maroc/enquete-sur-des-fortunes-colossales-a-la-gendarmerie-royale/" rel="bookmark">Enquête sur des fortunes colossales à la Gendarmerie royale</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/alaoui/">Rédaction </a><span>29 janvier 2018 à 14 h 03</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/politique/sommet-de-lua-discours-integral-roi-mohammed-vi/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2017/11/roiroidis.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="roiroidis" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.lesiteinfo.com/politique/sommet-de-lua-discours-integral-roi-mohammed-vi/" rel="bookmark">Sommet de l’UA: le message intégral du roi Mohammed VI</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/hicham/">lesiteinfo </a><span>29 janvier 2018 à 13 h 30</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/economie/noubliez-pas-de-payer-votre-vignette-auto/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i1.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/vignette.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="vignette" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.lesiteinfo.com/economie/noubliez-pas-de-payer-votre-vignette-auto/" rel="bookmark">N&rsquo;oubliez pas de payer votre vignette auto!</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/faiza/">la rédaction </a><span>29 janvier 2018 à 13 h 25</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/maroc/casablanca-un-bus-percute-violemment-la-facade-dun-cafe-photos/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/bus1-1.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="bus1-1" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.lesiteinfo.com/maroc/casablanca-un-bus-percute-violemment-la-facade-dun-cafe-photos/" rel="bookmark">Casablanca: un bus percute violemment la façade d&rsquo;un café (photos)</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>29 janvier 2018 à 13 h 01</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/maroc/lespagne-installe-des-cameras-de-surveillance-tres-sophistiquees-a-sebta/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i0.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/seb.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="seb" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.lesiteinfo.com/maroc/lespagne-installe-des-cameras-de-surveillance-tres-sophistiquees-a-sebta/" rel="bookmark">L&rsquo;Espagne installe des caméras de surveillance très sophistiquées à Sebta</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/alaoui/">Rédaction </a><span>29 janvier 2018 à 12 h 56</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/maroc/casablanca-un-pere-de-famille-desespere-se-suicide/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/suicide.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="suicide" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.lesiteinfo.com/maroc/casablanca-un-pere-de-famille-desespere-se-suicide/" rel="bookmark">Casablanca: un père de famille désespéré se suicide</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/noura/">LA RÉDACTION </a><span>29 janvier 2018 à 12 h 22</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/maroc/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2016/07/laftit-abdelouafi-c-map.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="laftit-abdelouafi-c-map" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.lesiteinfo.com/maroc/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc/" rel="bookmark">Anarchie urbanistique: l&rsquo;Intérieur va sévir dans des régions du Maroc</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/alaoui/">Rédaction </a><span>29 janvier 2018 à 11 h 50</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.lesiteinfo.com/monde/la-fille-de-al-walid-ben-talal-parle-de-son-pere-photo/" rel="bookmark">
                                                            <img width="90" height="68" src="http://i2.wp.com/www.lesiteinfo.com/wp-content/uploads/2018/01/reem.jpg?resize=90%2C68" class="attachment-bd-small size-bd-small wp-post-image" alt="reem" itemprop="image" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.lesiteinfo.com/monde/la-fille-de-al-walid-ben-talal-parle-de-son-pere-photo/" rel="bookmark">La fille de Al-Walid Ben Talal parle de son père (photo)</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.lesiteinfo.com/author/faiza/">la rédaction </a><span>29 janvier 2018 à 11 h 35</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div>                    </div>
					


                    
                </div>
            </div>
        </section>
        <script>
            jQuery(document).ready(function(){
                jQuery(".widget.widget_tabs#bd-tabs-widget-3 .tab_container").hide();
                jQuery(".widget.widget_tabs#bd-tabs-widget-3 ul.tabs_nav li:first").addClass("active").show();
                jQuery(".widget.widget_tabs#bd-tabs-widget-3 .tab_container:first").show();
                jQuery(".widget.widget_tabs#bd-tabs-widget-3 ul.tabs_nav li").click(function() {
                    jQuery(".widget.widget_tabs#bd-tabs-widget-3 ul.tabs_nav li").removeClass("active");
                    jQuery(this).addClass("active");
                    jQuery(".widget.widget_tabs#bd-tabs-widget-3 .tab_container").hide();
                    var activeTab = jQuery(this).find("a").attr("href");
                    jQuery(activeTab).fadeIn('fast');
                    return false;
                });
            });
        </script>
    <section id="text-13" class="single-widget widget widget-main widget_text">			<div class="textwidget"><script>
var index = Math.random();
if (index < 0.00001) {

// Cristina
function isFlashSupported()
{
var SHOCKWAVE_FLASH = "Shockwave Flash";
var SHOCKWAVE_FLASH_AX = "ShockwaveFlash.ShockwaveFlash";
var FLASH_MIME_TYPE = "application/x-shockwave-flash";

var playerVersion = [0,0,0];

if (typeof navigator.plugins != 'undefined' && typeof navigator.plugins[SHOCKWAVE_FLASH] == 'object') {
d = navigator.plugins[SHOCKWAVE_FLASH].description;
if (d && !(typeof navigator.mimeTypes != 'undefined' && navigator.mimeTypes[FLASH_MIME_TYPE] && !navigator.mimeTypes[FLASH_MIME_TYPE].enabledPlugin)) { // navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin indicates whether plug-ins are enabled or disabled in Safari 3+
plugin = true;
ie = false; // cascaded feature detection for Internet Explorer
d = d.replace(/^.*\s+(\S+\s+\S+$)/, "$1");
playerVersion[0] = parseInt(d.replace(/^(.*)\..*$/, "$1"), 10);
playerVersion[1] = parseInt(d.replace(/^.*\.(.*)\s.*$/, "$1"), 10);
playerVersion[2] = /[a-zA-Z]/.test(d) ? parseInt(d.replace(/^.*[a-zA-Z]+(.*)$/, "$1"), 10) : 0;
}
}
else if (typeof window.ActiveXObject != 'undefined') {
try {
var a = new ActiveXObject(SHOCKWAVE_FLASH_AX);
if (a) { // a will return null when ActiveX is disabled
d = a.GetVariable("$version");
if (d) {
ie = true; // cascaded feature detection for Internet Explorer
d = d.split(" ")[1].split(",");
playerVersion = [parseInt(d[0], 10), parseInt(d[1], 10), parseInt(d[2], 10)];
}
}
}
catch(e) {}
}
var v = [9, 0, 0]; //flash supported if version is at least 9

//return true if the current detected version is higher than 9;
return (playerVersion[0] > v[0] ||
(playerVersion[0] == v[0] && playerVersion[1] > v[1]) ||
(playerVersion[0] == v[0] && playerVersion[1] == v[1] && playerVersion[2] >= v[2]));

}

if( isFlashSupported() ) {
(function() {
var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1189977&auto=true';
document.head.appendChild(st);
})();
} else {
(function() {
var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1189993&p=0&smartPlay=true';
document.head.appendChild(st);
})();
}

} else {
// Buzzef
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 53706
       ,lang        : "fr"
       ,slot        : '.post-id .post-content-bd > p,.post-content-bd .lead-actualites-d > p'
       ,format      : "inread"
       ,components  : { skip: {delay : 31}}
       ,css         : "margin: 0px 0px 24px;"
});
 
(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
}
</script></div>
		</section>    </div>
</div>
<!-- #sidebar -->                </div>
            </div><!-- .container-main -->
        </div><!-- .info-wrap -->
    </div><!-- #main -->


<!-- Footer Taboola--> 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- END Footer Taboola--> 

    <div class="cf"></div><div class="info-wrap">
        <div class="info-inner">
            <div id="footer-ads" class="footer-ads">
            
                <script type="text/javascript">
var width = document.documentElement.clientWidth;
  if (width >= 300 && width < 728)  {
  
  tagfooter='div-gpt-ad-1516964213132-0';
document.write('<div style=" position: fixed; bottom: 0; width: 100%; z-index: 99; "><div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div></div>');

	}
	else{
tagfooter='div-gpt-ad-1514459201997-18';
document.write('<div id="'+ tagfooter +'">');
googletag.cmd.push(function() { googletag.display(''+ tagfooter +''); });
document.write('</div>');
		}
</script>
                    </div>        </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="info-wrap">
                <div class="info-inner">

                                            <div class="footer-left">
                            © CROSS WORD 2016                        </div>
                    <!-- .footer-left-->

                                            <div class="footer-right">
                            <div class="menu-footer-container"><ul id="menu-footer" class="nav-menu"><li id="menu-item-36716" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36716"><a href="http://www.lesiteinfo.com/en-continu/les-pharmacies-de-garde-au-maroc/">Les pharmacies de garde au Maroc</a></li>
<li id="menu-item-64484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64484"><a href="http://www.lesiteinfo.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901"><a href="http://www.lesiteinfo.com/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="http://www.lesiteinfo.com/contact/">Contact</a></li>
</ul></div>                        </div>
                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

	<div style="display:none">
	</div>
<script>
</script><!-- /136889141/FR-interstisiel -->
<div id='div-gpt-ad-1514459201997-9' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514459201997-9'); });
</script>
</div>
<!--  End Interstisiel -->
<script src="http://widget.locamass.com/widget-get.php?m=6&w=2&wi=2&key=dsEZAED9342sdZER3&l=l&u=lesiteinfo.com" type="text/javascript"></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.lesiteinfo.com\/maroc\/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc\/":126346};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='basecss-css'  href='http://www.lesiteinfo.com/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/plugins/jetpack-3.8.1/modules/photon/photon.js'></script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.lesiteinfo.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Envoi en cours ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/themes/essentiel/js/all-min.js'></script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/themes/essentiel/js/sticky-min.js'></script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/themes/essentiel/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultats trouv\u00e9s"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/themes/essentiel/js/main.js'></script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/themes/essentiel/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/themes/essentiel/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.lesiteinfo.com\/maroc\/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/plugins/eu-cookie-law/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4.2","language":""},"disqusIdentifier":"126346 http:\/\/www.lesiteinfo.com\/?p=126346","disqusShortname":"lesiteinfo","disqusTitle":"Anarchie urbanistique: l\u2019Int\u00e9rieur va s\u00e9vir dans des r\u00e9gions du Maroc","disqusUrl":"http:\/\/www.lesiteinfo.com\/maroc\/anarchie-urbanistique-linterieur-prepare-une-purge-dans-des-regions-du-maroc\/","options":{"manualSync":false},"postId":"126346"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lesiteinfo"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lesiteinfo.com/wp-content/plugins/jetpack-3.8.1/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201805.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.8.1',blog:'136238672',post:'126346',tz:'0',srv:'www.lesiteinfo.com'} ]);
	_stq.push([ 'clickTrackerInit', '136238672', '126346' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>En naviguant sur notre site, vous acceptez l'utilisation de cookies et leur communication à des tiers, afin de vous offrir contenus et publicités liés à vos centres d'intérêt. <a style="color:#FFFFFF;" href="http://www.lesiteinfo.com/confidentialite/" target="_blank" id="fom">En savoir plus...</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Les paramètres des cookies sur ce site sont définis sur « accepter les cookies » pour vous offrir la meilleure expérience de navigation possible. Si vous continuez à utiliser ce site sans changer vos paramètres de cookies ou si vous cliquez sur "Accepter" ci-dessous, vous consentez à cela.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Fermer</a></p></div></div></body>
</html>